Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Geiperman

Anomalía anticontaminación

Mensajes recomendados

Hola, mi 307 es un xs 1.6 110cv y tengo el siguiente problema: a menudo, cuando paso de 120 km/h en la pantalla me sale el mensaje "ANOMALÍA ANTICONTAMINACIÓN" y el coche se para. Después de arrancar el coche varias veces el mesaje desaparece y el coche funciona normalmente. Si no paso de esa velocidad no ocurre nada, ¿qué puede ser?

Gracias por la ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi me salto una vez esa anomalia y era el filtro del gasoil, me dijeron que podia ser de la gasolina que usaba, y desde entonces reposto en campsa y sin problemas.

a mi me salto a 80 km/h, estaba en garantia y segun ellos el filtro del gasoil.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

El mio ponia eso y no me dejaba pasar de 3000 revoluciones.

Me cambiaron una valvula de presion, una valvula del tamaño de un mechero que valia 300€ mas montarla. A lo mejor no es lo mismo porque a mi no se me paraba. Esto hace un año.

Ahora se me paraba al arrancarlo o daba una sensacion al conducir que se cortaba a veces la inyeccion del gasoil unos segundos y con la inercia no se paraba. Total que era la bomba de gasoil 600€ + iva pero habia generado ferrichay se cargó la que pasa el gasoil del deposito a la parte de alante. Total 1100 €. Y suerte que no ha afectado a nada mas.

Espero que no sea eso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ola me parece que te he contestado en mi apartado y te he contestado pensando que hera diesel si no es asi me lo confirmas

de todas las maneras con el sintoma que dices de uncoche a otro pueden ser cuaquier cosa una cosa te na metido el ordenador en la peugeot

esta en garantia

si quieres das mas datos puedes tener alguna campaña tambien

por eso te comento tiempo de tu coche , km etc

si no quieres poner los datos en el foro me lo pasas por un privado y te confirmo algunas cosas de tu coche.

pero alo que vamos al principio el fallo anomalia anticontaminacion

pueden influir muchas cosas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola, a mi ya me ha pasado varias veces, la verdad que para saber que le pasa debes llevarlo al scan, puede ser una pavada y para colmo fujitiva, es decir es un pequenio fallo que se da en un instante y luego desaparece, pero el calculador lo detecto y te lo hace notar. luego de encender y apagar 3 veces el auto en plazo de mas de una hora el check se apaga, pero ojo a los pocos dias te para el auto nuevamente, hasta que lo borren.

La verdad, me cago en el boludo de peugeot que determino que por pelotudeces el auto se detenga de repente, a mi me paso en una autopista, no me atropellaron de casualidad:evil:

Para tu tranquilidad, generalmente es una tonteria, sino el calculador lo para y a llamar el remolque, :( saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me paso hace un año: me salto el mensajito, ande con el unos 5000 km sin problemas pero con el mensajito cada vez que arrancaba, tras esto y sin que me diera ningun problema el cocche de ningun tipo lo lleve para que me lo miraran y era la valvula egr.

Ahora me ha vuelto, vamos me salto en verano y llevo 25000 km sin problemas. Pero con el gran mensajito de bienvenido al dar el contacto.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Saludos.Mira en esta direccion.Lo esplica clara y detalladamente.

http://www.clubpeugeot307.com/content/view/104/35/

yo tambien tengo el mensajito de bienvenida cada vez que arranco el coche.307.CC.Sport.180.Cv.(25.000.Km)Lo lleve hace 5.000.Km al taller y resulta que estaban de puente y no trabajaban ese día,como el coche va "perfecto",quitando las vibraciones de la dirección, ruidos y demás cosas que son normales según desatención al cliente y los mantas de Mosa sevilla.Salvo honradas excepciones,que se salve quien pueda.Lo llevare cuando le corresponda el cambio de aceite,si no me lo puedo quitar antes de encima.

Atte.Ismael Alonso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas tardes chicos os queria comentar.

tengo un peugeot 307 1.6 gasolina año 2002 148.000km

El sabado por la noche llegue a mi pueblo a 1 grado estabamos.

deje parado el coche, y por la noche lo quise arrancar y me salio anomalia anticontaminacion, el coche estaba acelerado a 1500 r.p.m y no aceleraba mas de 2500r.p.m

que puede ser?

luego le pare le volvi a arrrancar y funciono perfectamente. y esta mañana lo he vuelto a arrancar y sin problemas se me quito la luz y ha funcionado en el trayecto de vuelta perfectamente.

¿puede ser que estuviese frio?

recuerdo algo parecido el invierno pasado pero no recuerdo bien, gracias por todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Saludos.A mi tambien me lo hizo 3 0 4 veces y al final se quedo fijo el error anticontaminación,lo lleve al concesionario y estuvo 8 días pues no daban con la avería,tampoco daban con el coche de cortesía(garantía 5 años).

al final me dijeron que era un sensor del pedal del embrague.JA,ja,ja,ja.pa descojonarse de risa.por lo menos el coche ahora no se queja de la anomalía anticontaminación.Algo es algo.espero que te lo solucionen a la mayor brevedad posible.

Ismael.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Geiperman escribió:

Hola, mi 307 es un xs 1.6 110cv y tengo el siguiente problema: a menudo, cuando paso de 120 km/h en la pantalla me sale el mensaje "ANOMALÍA ANTICONTAMINACIÓN" y el coche se para. Después de arrancar el coche varias veces el mesaje desaparece y el coche funciona normalmente. Si no paso de esa velocidad no ocurre nada, ¿qué puede ser?

Gracias por la ayuda.

Buenas a todos, a mi me pasó exactamente lo mismo en mi 307 2.0HDI (110CV) FAP, el año pasado y encima viniendo de vacaciones, me quedaban 350km para llegar a casa, que da, pero ya me habian avisado en el taller de que cuando tuviese esos sintomas era que tenía que cambiar el FAP (filtro antiparticulas), por lo que decidí continuar el viaje. Cuando llegué a casa lo llevé al taller y unos 500€ tuvieron la culpa, me cambiaron el dichoso FAP, y como había andado tantos kms en ese estado, me tuvieron que desbloquear el calculador, que eso, según ellos, les costó bastante, y bastantes horas de taller.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

polloloko escribió:

buenas tardes chicos os queria comentar.

tengo un peugeot 307 1.6 gasolina año 2002 148.000km

El sabado por la noche llegue a mi pueblo a 1 grado estabamos.

deje parado el coche, y por la noche lo quise arrancar y me salio anomalia anticontaminacion, el coche estaba acelerado a 1500 r.p.m y no aceleraba mas de 2500r.p.m

que puede ser?

luego le pare le volvi a arrrancar y funciono perfectamente. y esta mañana lo he vuelto a arrancar y sin problemas se me quito la luz y ha funcionado en el trayecto de vuelta perfectamente.

¿puede ser que estuviese frio?

recuerdo algo parecido el invierno pasado pero no recuerdo bien, gracias por todo.

Hola, al igual que polloloko, me ha pasado a mi esta mañana.

Estabamos a -1 (esta noche la paso en la calle)y lo pongo en marcha,lo dejo a ralenti y empiezan las tipicas vibraciones del habitaculo (solo cuando hace mucho frio frio luego se paran) pero al momento pitido y mensaje de anomalia anticontaminacion, no he caido en revolucionarlo mas :S a ver si me dejaba pasar de 2500)

No se ha encendido ningun chivato (que ni se si lleva) y el ordenata en el diagnostica si que lo reflejaba, lo paro lo vuelvo a encender y desaparece el mensaje y en el dianostico tampoco estaba, luego sin problemas.

Sera el frio, ya tiene 2 años y pico, osea que ha pasado por dos inviernos y nunca me habia ocurrido en estas circustancias.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, pues hoy otra vez a pasado, bueno lo he hecho para que pasase a ver si era por el frio :S , lo he puesto en marcha (sin tocar el acelerador) lo dejo asi tal cual, empiezan las vibraciones del habitaculo, mas ó menos como si pareciese que se va a parar pero no se para, el ralenti no sube a pesar del frio, 1º, se mantiene a 800 ó 900 rpm, cuando parece que va a subir por que esta frio, zas, hace la mencion sube pero a la vez mensajito "anomalia antipolucion".

Esta vez si que he probado a ver si me dejaba subir de revoluciones con el chivato y mensaje puesto, si me deja, todo lo que quiera.

Paro el coche y chivato y mensaje desaparecen, en el ordenata no hace mencion, todo normal.

Es el frio B) ¿lo llevo? ó sera perder el tiempo.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¡Hola amigos! soy de Chile y también me saltó la anomalía anticontaminación, lo que hice fué cambiar filtro de aire y poner un limpia inyectores Liquimolly al estanque de gasolina y asunto arreglado (hasta el momento)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tomayax escribió:

polloloko escribió:
buenas tardes chicos os queria comentar.

tengo un peugeot 307 1.6 gasolina año 2002 148.000km

El sabado por la noche llegue a mi pueblo a 1 grado estabamos.

deje parado el coche, y por la noche lo quise arrancar y me salio anomalia anticontaminacion, el coche estaba acelerado a 1500 r.p.m y no aceleraba mas de 2500r.p.m

que puede ser?

luego le pare le volvi a arrrancar y funciono perfectamente. y esta mañana lo he vuelto a arrancar y sin problemas se me quito la luz y ha funcionado en el trayecto de vuelta perfectamente.

¿puede ser que estuviese frio?

recuerdo algo parecido el invierno pasado pero no recuerdo bien, gracias por todo.

Hola, al igual que polloloko, me ha pasado a mi esta mañana.

Estabamos a -1 (esta noche la paso en la calle)y lo pongo en marcha,lo dejo a ralenti y empiezan las tipicas vibraciones del habitaculo (solo cuando hace mucho frio frio luego se paran) pero al momento pitido y mensaje de anomalia anticontaminacion, no he caido en revolucionarlo mas :S a ver si me dejaba pasar de 2500)

No se ha encendido ningun chivato (que ni se si lleva) y el ordenata en el diagnostica si que lo reflejaba, lo paro lo vuelvo a encender y desaparece el mensaje y en el dianostico tampoco estaba, luego sin problemas.

Sera el frio, ya tiene 2 años y pico, osea que ha pasado por dos inviernos y nunca me habia ocurrido en estas circustancias.

Saludos

Tomayax escribió:

Hola, pues hoy otra vez a pasado, bueno lo he hecho para que pasase a ver si era por el frio :S , lo he puesto en marcha (sin tocar el acelerador) lo dejo asi tal cual, empiezan las vibraciones del habitaculo, mas ó menos como si pareciese que se va a parar pero no se para, el ralenti no sube a pesar del frio, 1º, se mantiene a 800 ó 900 rpm, cuando parece que va a subir por que esta frio, zas, hace la mencion sube pero a la vez mensajito "anomalia antipolucion".

Esta vez si que he probado a ver si me dejaba subir de revoluciones con el chivato y mensaje puesto, si me deja, todo lo que quiera.

Paro el coche y chivato y mensaje desaparecen, en el ordenata no hace mencion, todo normal.

Es el frio B) ¿lo llevo? ó sera perder el tiempo.

Saludos

Hola, acabo de hablar con taller y esto me cuentan:

Sin hacer un diagnostico en condiciones, y explicando lo mismo que cuento aqui, me dicen que pudiera ser un inyector :dry: ó, ahora viene lo fuerte que pudiese ser que por el frio, un taque que no abre cuando debiera, que nuestro coche lleva taques hidraulicos y que es muy dificil diagnosticar si ese puede ser el problema, que habria que desmontar culata, arbol de levas y no se cuantas cosas mas y cambiar los 16 taques :ohmy: Y ESO SIN SABER SI SON LOS TAQUES EL PROBLEMA :ohmy: :ohmy: :ohmy: :unsure: :S , que fuerte ¿no?

Que espere un tiempo y si va a mas pues...

Hoy no lo ha hecho, tambien lo ha predecido, que no lo haria siempre y lo del inyector nose, el coche no me da ningun tiron.

De momento le voy a meter un bote de limpiainyectores a ver si hace algo.

Decir que el coche lleva 30000 KM y unos 15000 por ciudad.

Tambien me han comentado que la revision intermedia que se hacia entre cambio y cambio ya no es gratuita, la de rellenar, ahora precio fijo, 38 € con IVA, que en los libros nuevos ya no viene esa revision, pero que si no la hago no pasa na, me la hare yo mismo que hasta ahi llego.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

Yo tengo un SW HDI 136 con casi 4 años y 60000km. A mi me ha pasado estas navidades. A 200km de casa saltó el testigo y el coche no subía de 2500/3000 rpm.

Cuando llegué, en plenas fiestas, no pude llevar el coche al taller, tardé una semana y el mismo día que iba a preguntarles, se me quitó el testigo y empezó a funcionar bien. A pesar de ello fuí al taller y hacían puente ese día :P

Total que como el coche andaba bien lo dejé hasta pasar las fiestas. Cuando he llamado para contarles el problema y dejarles el coche (MOSSA) me han dicho que la orden que tienen del fabricante es lo primero analizar el combustible por si es malo (o adulterado) y que en función del resultado (el análisis lo pagan ellos) actúan.

También me ha dicho que a los 25 arranques se borra de la memoria el registro de la memoria con la incidencia. Y además ya he rellenado el combustible varias veces.

Al final lo llevaré a que lo miren pero no sé con qué me saldrán.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que desangelado esta este tema y yo que pensaba que me iban aechar la bulla por el tema tratado, ( busque y no abri nuevo tema)

En fin yo añado datos.

Hoy otra vez lo ha vuelto hacer, pero esta vez he salido y levantado el capo, el motor paraceia que se iba a salir de su sitio, ostras como vibraba, lo he parado, lo he vuelto a poner y borrado del chivato anomalia y registro en el ordenata aparte de ver como el ruido del motro a ralenti, redondo como una seda, solo con un minuto de intervalo :dry:

Es que lo de los taques no me lo trago, no se, podria ser el aceite, mas bien el tipo, lo cambie hace 8000 km en la casa, no me acuerdo del SAE pero supongo que sera el que marca el libro.

A la pues ahi queda eso :)

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno ami tambien me ha saltado el famoso chivato y acabo de recoger el coche de la peugeot y era el captador de presion de diferencial del fap,decir que la anomalia se quedo grabada durante varios dias y el coche no pasaba de 2700 rpm.adjunto factura para ver que os parece,

Diagnosis y busqueda de averia 1,50 47,00 70,50

Sustitución del captador 0,60 47,00 28,20

Pruebas despues de reparación 0,50 47,00 23,50

Captor 1 39,10 39,10

Total bruto 161,30

Total dtos 0,00

Total neto 23,50

Total IVA 16% 25,81

Total factura euros > 187,11

el modelo del coche 2.0 hdi 110 y km 84900

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, a ver si por aqui encuentro solución al problema anomalia anticontaminación.

Mi coche es un 1.6 16v con 148.000km, le he cambiado ya el captador de admisión y las bujias, y el fallo sigue. Me dicen en el taller que el fallo que da en la maquina es de alternador, (no me lo creo).

El caso es que no sé por donde seguir o a que taller ir (si es que existe uno que lo arregle, sin ir probando piezas)

Gracias de antemano.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola, a ver si por aqui encuentro solución al problema anomalia anticontaminación.

Mi coche es un 1.6 16v con 148.000km, le he cambiado ya el captador de admisión y las bujias, y el fallo sigue. Me dicen en el taller que el fallo que da en la maquina es de alternador, (no me lo creo).

El caso es que no sé por donde seguir o a que taller ir (si es que existe uno que lo arregle, sin ir probando piezas)

Gracias de antemano.

Un saludo

Has acudido al servicio oficial ?

Si tienes tirones y pérdidas de potencia puede ser debido al módulo de bobinas,o la mariposa de admisión.

Te lo han comprobado?

Que síntomas tienes exactamente?

Mantenimiento al día?

Módulo electrónico bobinas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Palanca de cambios con movimiento.
      Palanca de cambios con movimiento.
      Buenas a todos.
      Aunque ya hice una presentación previa, por ser mi primer tema me presento por aquí mi nombre es Mario ya llevo años por aquí, antes de mi último coche tenía un 307 y he vuelto a la marca con un 308 sw 1.2 130cv que me acaban de entregar hace unos días.
       
      Mi duda que tengo por sí me podéis ayudar o a alguien le ha pasado con marcha 4 engranada, cuando acelero y dejo de hacerlo la palanca tiene un movimiento de adelante y atrás, es normal porque en ningún coche me ha pasado.
      • 51 respuestas
    • Revisiones y precios de taller.
      Hola a todos.
      A petición de muchos vamos a abrir este hilo para ir informando a medida que llegue la hora de pasar las revisiones a nuestros Rifters del periodo en el que se realizan y del precio que nos dan en nuestros respectivos talleres.
      Un saludo.
      • 17 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 8 respuestas
    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 31 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
×