Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
efren

problemas climatizador

Mensajes recomendados

Desde hace un par de meses tengo prlblemas con el clima, le enciendo y funciona perfectamente y aproximadamente a los 30 segundos me empieza a salir aire caliente. Pense en que era la sonda del evaporador del clima, pero despues de probar con varias sondas mangadas del desguace, siguio igual.

Le he comprado una nueva y va mejor pero cuando dejo el coche en el curro por la tarde, que esta a tope del sol, el capullo sigue igual, solo que en vez de a los 30 segundos aproximadamente me aguanta como 2 o 3 minutos si me podeis dar algun solucion os lo agradeceria.

Es un clima de los antiguos, quiero decir que no es bizona.

¿Podria ser la sonda que mide la temperatura interior? si pensais que fuera esa por favor decirme como acceder a ella.

Mensaje editado por: efren, el: 04/08/2007 00:38

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, cuenta mas cosas.Cuendo dices que sale aire caliente..

¿Sale aire caliente de calefaccion o deja de producir frio?

¿oyes que se desembraga el compresor?

¿lo llevas siempre en auto? si no , has probador hacer un calado de trampillas?

¿Si no lo tocas vuelve a producir frio?

Ya que has cambiado la sonda del evaporador , tienes disponibilidad de polimetro para comprobar el presostato?

Ya cuentas

Saul2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si te digo la verdad creo que es calefaccion lo que suelta pero no te lo podria asegurar por que al estar el coche tan caliente no se pero ahora pensandolo tiene que ser calefaccion porque es despues de echar aire frio por lo que los conductos estan ya frios.

Si noto que cuando lo enciendo entra el compresor y no noto que cuando deja de producir frio deje de funcionar, en cuanto a lo de auto si siemtpre lo he llevado en la posicion auto, aunque ya he probado a ponerlo manual y sigue saliendo caliente.

Si lo paro y enciendo empieza a echar frio otra vez pero al rato caliente.

Si tengo posibilidad de polimetro si me explicas donde esta el presostato y como he de hacerlo lo podria mirar.

GRACIAS POR TODO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Suponiendo que no hay humo o algo mas catastrofista.

Si esperas vuelve a salir frio? o ya se queda asi.

Cuando pones el contacto y clima en auto. parpadea 4 seg el punto de los decimales?

Importante es saber si tienes parado el compresor, lo debes de notar al ralenti que carga el motor, prueba entre a/c y eco para notar la diferencia.

Mira los tubos de refrigerate , los que estan entre el motor y el deposito de agua, el gordo tiene que estar frio y el fino caliente ( espera un rato cuando deje de funcionar para ver si el gordo esta frio ya que le quedaria el frio remanente), en el fino hay un sensor que le salen 3 cables este es el presostato.

Si hay frio:

-Prueba un calado de la trampilla : lleva la temperatura a 28º esperas unos segundos y luego lo llevas a 14º esperas y luego deja la temperatura que quieras

-Podrias tener un problema en el motoreductor de la trampilla de mezcla.

Si se para el compresor:

Mide en el presostato en el conector en la parte de los cables utiliza unos alfileres o terminales de alguna resistencia ya que las puntas del tester no entran del todo y no tocan, entre extremos negativo y alimentacion a +4'99v y en el centro señal ,localiza el extremo del negativo , no uses la masa del coche

mide la señal con el coche reposado unas horas, luego mide cuando arranques y hasta que se pare el compresor.

Unsa medidas correctas serian:

sobre 1'2v el coche reposado contacto puesto y sin arrancar

sobre 2'5v el coche en marcha un rato

Si necesitas alguna foto dilo e intare tomarla.

Pasa los datos del coche...

Ya cuentas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por las respuestas pero despues de probar varias cosillas creo que el capullo del fallo era simplemente que cuando el coche se tiraba al sol bastante rato y se ponia como un horno por alguna razon no debian de hacer buen contacto los conectores de la sonda.

Probe a echar un producto(no recuerdo el nombre) tanto en los contactos de la sonda del evaporador, como en otro conector que hay un poco mas arriba y parece que ya funciona perfectamente.

Gracias por vuestra ayuda y esperemos que se quede en eso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ya nos diras si te va bien

?una cosa viendo estos dias el foro veo que lo que mas se comenta

es dudas o problemas con el aire acondicionado

sera por que es verano y hace calor¿:cheer:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Palanca de cambios con movimiento.
      Palanca de cambios con movimiento.
      Buenas a todos.
      Aunque ya hice una presentación previa, por ser mi primer tema me presento por aquí mi nombre es Mario ya llevo años por aquí, antes de mi último coche tenía un 307 y he vuelto a la marca con un 308 sw 1.2 130cv que me acaban de entregar hace unos días.
       
      Mi duda que tengo por sí me podéis ayudar o a alguien le ha pasado con marcha 4 engranada, cuando acelero y dejo de hacerlo la palanca tiene un movimiento de adelante y atrás, es normal porque en ningún coche me ha pasado.
      • 50 respuestas
    • Revisiones y precios de taller.
      Hola a todos.
      A petición de muchos vamos a abrir este hilo para ir informando a medida que llegue la hora de pasar las revisiones a nuestros Rifters del periodo en el que se realizan y del precio que nos dan en nuestros respectivos talleres.
      Un saludo.
      • 17 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 8 respuestas
    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 31 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
×