Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Manolo

\"Complete niveles agua motor\"

Mensajes recomendados

Muy buenas a todos,

Pese a haber leido varios hilos de foreros que presentan problemas similares al que tengo yo ahora, me aventuro a abrir uno nuevo a ver si sacamos algo en conclusión.

.- En los viajes cortos no dice nada, ni consume agua. Ejemplo: Trabajo a 9 kilometros de casa, vale... de lunes a viernes no consume agua haciendo ese trayecto. Sin embargo

cuando llega el fin de semana que suelo ir a casa de mis padres que está a 65 km, salta el mensajito en la sabelotodo y en efecto, tengo que ponerle agua.

Conclusión: Parece ser que ese consumo solo lo hace cuando realmente se calienta.

.- Lo he llevado a dos talleres y no hay manera de averiguar donde está la pérdida. En el primero no se molestaron mucho, pero en el segundo lo dejaron una noche entera con una bomba puesta haciendo el circuito tal cual lo haría si el coche estuviera en marcha, pero a motor parado, y el coche amaneció sin dejar ni una sola gota de agua sobre unos cartones que dejaron debajo.

Conclusión: Me pusieron un tapon en la botella "por si las moscas", pero nada... en cuanto lo saqué a la carretera, stop, stop, stop, stop...

.- Esta mañana he ido a Cartagena (unos 25 kilometros) y al llegar, la sabelotodo me ha avisado... me he tirado rapidamente para ver si veia algo, y junto a la rueda derecha (debajo de la zona donde está la bomba del agua) había un buen charco de anticongelante (el agua era verde fluorescente, es decir... no era agua del A/A), pero no he podido ver de donde provenia porque está el dichoso cubrecarter.

Conclusión: Ya se que a diferencia de otros foreros, "parece ser" que no va a ser la historia esa de la junta de la culata, sino que realmente expulsa agua al exterior al llegar a una determinada temperatura.

Digo yo que si la bomba de agua pierde agua, lo haría siempre, no??? no solo cuando el coche haya cogido cierta temperatura... al igual que los manguitos, el radiador, etc... ¿no?

Por otro lado tambien he leido en un post, que un forero solucionó el tema al ver que perdia el agua por un tubito verde que hay en el termostato, pero no se donde está el termostato. ¿Alguien me puede decir por donde lo lleva mas o menos?

En fín... a ver si podemos sacar conclusiones porque en los talleres de momento me están ayudando mas bien poco (el caso es que curiosamente, la mano de obra si que me la están cobrando).

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Manolo escribio:

Digo yo que si la bomba de agua pierde agua, lo haría siempre, no??? no solo cuando el coche haya cogido cierta temperatura... al igual que los manguitos, el radiador, etc... ¿no?

Ojo, en este coche no se si es exactamente así pero la mayoria tienen por así decirlo, dos circuitos de refrigeración...

Cuando el coche está frío se hace un recorrido corto, sin pasar por el radiador, y cuando el coche está caliente si se manda el agua esta el radiador para mantener la a la temperatura idónea...

Por lo que comentas lo más probable es que coche tenga alguna pérdida en la zona "caliente" del coche...

Una sugerencia... primero de todo quitar el cubrecarter para poder tener buena visión de lo que pasa; con un poco de papel quita la mierda más gorda; ponerlo a funcionar un rato en parado a ver si así consigues ver de donde viene la fuga.

Suerte.

P.D.:

Echale un vistazo tanto al agua del deposito de expansión como al nivel del aceite... por si acaso.

Mensaje editado por: abel, el: 27/08/2007 17:41

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
abel escribio:

Ojo, en este coche no se si es exactamente así pero la mayoria tienen por así decirlo, dos circuitos de refrigeración...

Esto sería una buena noticia si alguien lo confirma, porque la verdad es que me tiene un pelín preocupado el tema de la junta de la culata.

abel escribio:

Echale un vistazo tanto al agua del deposito de expansión como al nivel del aceite... por si acaso.

¿¿El deposito de expansión?? no se cual es :blink: y en cuanto al nivel del aceite no sube ni baja, ni tampoco aparece agua en la barilla (o al menos yo no la veo).

Saludos y gracias por tu ayuda ;)

Mensaje editado por: Manolo, el: 27/08/2007 17:47

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

:lol: :lol: :lol:

Ja ja ja ja... Claro que sabes cual es el vaso de expansión, pero igual con este nombre no te das cuenta... Simplemente es el bote por donde añades el líquido refrigerante. Observa a ver si ves brillos como cuando en el agua hay aceite. Y lo mismo en el aceite.. si forma como un barrillo en la parte superior del motor.

Lo que te comentaba de los dos circuitos, no se si este coche lo lleva o no, pero me imagino que sí.

Conozco el caso de dos personas con el mismo motor que lo rompieron porque se les estropeo el termostato que cambiaba de uno para otro y el coche empezo a coger temperatura, no se abrío dando paso al radiador, la aguja de la temperatura en el mínimo y de repente... puff... sale vapor por el capo.

A ver si alguno de los manitas nos lo confirma

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ainsss que malos recuerdos...

Bueno, vamos por partes a ver si encontramos el origen de tu avería:

1- Con el motor frío (unas cuantas horas parado), abre el vaso de expansión. No debe hacer "pssssssssssssssssssssssssssssss" ni tampoco salir burbujas de gas, sería señal de que está ahbiendo una fuga de compresión al circuito de refrigeración.

2- Huele dentro del vaso de expansión. Debe oler a refrigerante, no a una especie de dolor dulzón parecido al Marie Brizard.

3- ¿Tienes chorros blanquecinos (refrigerante seco) que van desde el tapón del vaso hacia abajo?

4- ¿Tienes esos mismos chorros en la parte de abajo de la carcasa de la distribución?

Lo del agua y el aceite emulsionados, o lo de las gotitas de agua en la varilla, no son las únicas pruebas de que haya algún problema de estanqueidad en la culata. Cuando se averió mi motor ocurrió que se había hecho una fisura en la junta que comunicaba un cilindro con un paso de agua, y cuando el motor tomaba temperatura, se dilataba dicha fisura, y la compresión se escapaba desde el cilindro al circuito de refrigeración, por lo que llegaba un momento que el refrigerante se escapaba por donde podía, especialmente por el tapón del vaso de expansión.

Es importante que hagas esas cuatro pruebas para ir descartando cosas, y ojalá que no sea la junta.

Por cierto, si tienes la certeza de que es la bomba del agua, lleva el coche al taller ya, o podrás llevarte un susto mayor.

;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

joakiy escribio:

Ainsss que malos recuerdos...

Bueno, vamos por partes a ver si encontramos el origen de tu avería:

1- Con el motor frío (unas cuantas horas parado), abre el vaso de expansión. No debe hacer "pssssssssssssssssssssssssssssss" ni tampoco salir burbujas de gas, sería señal de que está ahbiendo una fuga de compresión al circuito de refrigeración.

2- Huele dentro del vaso de expansión. Debe oler a refrigerante, no a una especie de dolor dulzón parecido al Marie Brizard.

3- ¿Tienes chorros blanquecinos (refrigerante seco) que van desde el tapón del vaso hacia abajo?

4- ¿Tienes esos mismos chorros en la parte de abajo de la carcasa de la distribución?

Lo del agua y el aceite emulsionados, o lo de las gotitas de agua en la varilla, no son las únicas pruebas de que haya algún problema de estanqueidad en la culata. Cuando se averió mi motor ocurrió que se había hecho una fisura en la junta que comunicaba un cilindro con un paso de agua, y cuando el motor tomaba temperatura, se dilataba dicha fisura, y la compresión se escapaba desde el cilindro al circuito de refrigeración, por lo que llegaba un momento que el refrigerante se escapaba por donde podía, especialmente por el tapón del vaso de expansión.

Es importante que hagas esas cuatro pruebas para ir descartando cosas, y ojalá que no sea la junta.

Por cierto, si tienes la certeza de que es la bomba del agua, lleva el coche al taller ya, o podrás llevarte un susto mayor.

;)

Hola Joakiy,

Antes de nada, darte el pésame por tu mala experiencia (he leido todo tu hilo de principio a fin).

Bien... cuando quito el tapon del vaso de expansión estando en frio varias horas, no se oye nada (supongo que el pssss ese sonará como cuando abres una botella de cocacola). No, no se oye nada ni salen burbujas.

El olor que echa es un olor como a quemado, pero no es necesario meter la nariz dentro del vaso, sino que yo diría que es el propio anticongelante que hierve a su paso por las zonas calientes del motor (externas, claro). Tanto es así que he tomado la determinación de no meterlo en la cochera de casa porque huele realmente mal. No obstante haré la prueba de oler dentro del vaso de expansión.

En el tapón viejo (el que cambiaron) si que habian restos como de cal, pero lo cambiaron precisamente porque parece ser que estaba roto (de echo aunque apretaba bien, la rosca estaba un poco pasada. En este nuevo no hay restos.

Aparte de eso es que yo llenaba el vaso de expansión de más para tener mas cantidad de anticongelante y así tener mas reservas (mal hecho según me comentó el mecanico).

En parte baja de la carcasa de la distribución no he podido mirar porque está mi amigo el cubrecarter haciendo de las suyas. Mañana sin falta lo quitaré para mirar eso, y ya de paso tener la zona despejada para controlar por donde sale el agua.

La bomba de agua y la culata me ha confirmado el mecánico esta misma tarde que no son. Lo que ha hecho a sido limpiar y secar el exterior del vaso de expansión porque "le ha parecido ver" que la pérdida está en el macarrón que hay en la parte alta del vaso, de echo ha apretado al máximo la abrazadera porque como te digo parecia haber restos de agua ahí.

En fín... como tu dices, tocaré madera para que no sea lo de la junta de la culata :(

Saludos y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nada... nadie se atreve a mojarse. Ni los de la Peugeot, ni el del taller.

Esta mañana he pasado por la Peugeot a comprar una bombilla que se habia fundido en la sabelotodo, y ya de paso le he preguntado al jefe de taller por el tema (no ha visto el coche, sino que se ha guiado por lo que le he dicho yo.

Me ha dicho que: "así, sin verlo y por lo que me estás diciendo... huele mucho a culata, y que no sería el primer caso".

Acto seguido me he ido a mi taller de confianza (muy profesionales, por cierto) y me ha vuelto a decir el mecanico QUE NO, que la junta de la culata no es porque no da sintomas de ello (los manguitos no están rigidos, la aguja de la temperatura no hace cosas raras, no hay restos de aceite en el vaso de expansión ni agua en la varilla). Total, que me ha dicho que compre un tapón del vaso de expansión nuevo y original de la Peugeot (los dos que le he puesto no son originales), y que si no es eso, que vamos a cambiar el vaso completo por si acaso hay algun poro o algo de eso.

El caso es que esto me está empezando a mosquear ya.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Manolo escribio:

Acto seguido me he ido a mi taller de confianza (muy profesionales, por cierto) y me ha vuelto a decir el mecanico QUE NO, que la junta de la culata no es porque no da sintomas de ello (los manguitos no están rigidos, la aguja de la temperatura no hace cosas raras, no hay restos de aceite en el vaso de expansión ni agua en la varilla). Total, que me ha dicho que compre un tapón del vaso de expansión nuevo y original de la Peugeot (los dos que le he puesto no son originales), y que si no es eso, que vamos a cambiar el vaso completo por si acaso hay algun poro o algo de eso.

El caso es que esto me está empezando a mosquear ya.

Es que no da síntomas... es un defecto de las juntas de culata de determinados motores, y en Peugeot lo saben pero no quieren mojarse,

Mi mecánico de confianza también me aseguraba que no era la junta de culata, la temperatura era estable, no había restos de aceite en el agua, ni agua en la varilla, le cambié tres tapones, un vaso de expansión, los manguitos pequeños que van al vaso de expansión los cambié porque había fugas, limpié el circuito, lo purgué en dos ocasiones (la primera con refrigerante malo, luego con refrigerante bueno) y los manguitos no se ponían rígidos.

Es triste, sí, pero empiezo a temer que eres otra víctima más. Esto no solo ha pasado en los 307, sino también en un puñado de C5 con el mismo motor. Y todos con los mismos síntomas.

Lo ideal es que te vayas a un taller para que te hagan una prueba de compresión a ser posible en caliente.

Suerte y mantennos al día.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas yo antes tenia un rober y como no se le fue la junta de culata, y no tenia sintoma ninguno nada mas que perdida de anticongelante que bajaba bastante cada 5 dias contando que hago por dia 30 km ida y vuelta del curro, la temperatura no subia, el aceite estaba bien, y el vaso de expansnion no tenia sintomas de nada.

Lo deje en el taller de confianza de mi barrio y lo que me dijo es que le iba a meter presion al circuito de refrigeracion, justo al principio aguantaba pero cuando le metio la suficiente presion para simular cuando el coche esta caliente, la fisura se hizo mas grande y ya no hubo remedio. El anticongelante entraba a uno de los cilindros.

El sintoma que si tube que por eso lo deje en el taller era que de vez en cuando en punto muerto parecia que se iba a calar o cuando cambiabas de marcha casi llegaba a pararse pero esto de vez en cuando.

Espero haberte ayudado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues ya está solucionado.

Resulta que el mal de todos los males estaba en el tapón del vaso de expansión -y eso que lo cambié dos veces por si acaso estaban "defectuosos"-, pero mi mecanico es un fiera y desde el primer momento sabía que los tiros andaban por la zona del vaso (botella, tapon, o manguito), pero siempre enterrando la opción juanta de culata.

Resulta que los tapones que le habia puesto, pese a ser aparentemente iguales que el suyo original, no lo eran, y el jueves pasado aprovechando que estoy de vacaciones, coincidí con un amigo que tiene un 90cv y le pedí que me dejase su tapon para hacerle unos kilometros, y así lo hicimos... esa tarde le hice del tirón y con bastante calor unos 90 kilometros. El viernes otros 65 o 70 tambien con el clima puesto, mucho calor exterior, y un atasco de unos 20 minutos en 1ª y 2ª marcha. Y ayer sabado nos acercamos a benidorm que está a 280 km y tampoco perdió ni una gotita de anti congelante (ni a la ida ni a la vuelta), cuando con el otro tapón a los 30 kilometros como mucho ya me habria dado algún que otro toque la sabelotodo.

Quedé con mi amigo para devolverle el tapón y me dijo que el suyo tampoco habia perdido nada pese a haber andado con el coche (o al menos la sabelotodo no le dijo nada), así que le pedí que se quedase con ese tapón puesto pese a que le devolví el suyo, y que viese si en algún otro viaje mas largo perdia.

En efecto... este medio día me ha llamado diciendome que le ha tenido que agregar más de media garrafa de anti congelante porque lo habia tirado por la botella ;)

Total, que el problemilla estaba en el tapon (y eso que los que me vendieron en dos tiendas de repuestos distintas, eran mas caros que el propio tapon original (3,50€ el original, por 4,50€ los otros) :pinch:

Lo dicho... si a alguien le sucede esto, que empiece por el tapon, eso si... ORIGINAL DE LA PEUGEOT, y si con eso no se soluciona el problema, empezar a pensar en otras cosas, pero en principio empecemos por el tapon.

Saludos, y gracias por vuestra ayuda, porque aunque en ocasiones me habeis puesto "nerviosito" con el tema de la culata, tambien es cierto que los sintomas que daba mi coche no eran los que me comentaba joakiy, y eso me ayudaba a no pensar en males mayores.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Revisiones y precios de taller.
      Hola a todos.
      A petición de muchos vamos a abrir este hilo para ir informando a medida que llegue la hora de pasar las revisiones a nuestros Rifters del periodo en el que se realizan y del precio que nos dan en nuestros respectivos talleres.
      Un saludo.
      • 16 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 7 respuestas
    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 29 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
×