Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Escorpion_307

No funciona ninguna luz de freno.

Mensajes recomendados

Muy buenas foreros:

Como dice el título de este post que os escribo, no me funciona ninguna luz de freno, ninguna de las 3, he revisado los fusibles y todo está correcto, he revisado las bombillas y todas perfectas, lo único que no he mirado es la 3ª luz, pero imagino que será algún problema más serio que un fusible fundido o alguna bombilla mal. A alguien le ha pasado esto? Si alguno de vosotros a tenido este problema me gustaría saber que fué lo que pasó y si fué algo muy serio. Mi 307 es un HDI de Noviembre de 2006, es de los de la última generación.

Espero alguna respuesta y muchas gracias de antemano a aquellos que puedan aportar algún comentario, por supuesto que mi coche pasará por el concesionario esta misma semana, que eso de no llevar luz de freno es un poco arriesgado en un país donde las distancias de seguridad no se respetan ni de coña.

Un saludo para todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo primero bienvenido al foro.

Sobre tu problema no me suena que le haya pasado a nadie, si que se le fundieran las luces, pero que no luciese no. Ahora bien a mi en el ax que tenia antes, le puse una tercera luz de freno y el pulsador del pedal que es el que hace que se enciendan las luces se me quemaba al no soportar tanta intensidad.

Por lo que supongo que se te ha podido extropear el pulsador del pedal, esto lo podrias mirar si vas al pedal del freno, habra una clavija con 2 cables conectadas al pedal o directamente al pilsador, si desconectases la clavija y unieses los cables podrias comprobar si el problema es del interruptor del pedal que haya muerto, o simplemente no estaba bien conectada la clavija y con un bache ha acabado por desconectarse, tambien podria ser.

Lo unico que lo de puentear el cable que te comebnto revisa que solamente haya 2 cables, si hay mas no te arriesgues a puentear ninguno, ya que esta en garantia

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como apuntan los compañeros, podria ser el pulsador que va en el pedal de freno. A mi mujer se le estropeo en el 206. Yo intente cambiarlo, pero la postura era un poco fastidiada para trabajar. Lo lleve al taller y 20 eurillos.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo como los demas estoy en que el fallo esta en el pedal, pero no te compliques en puentear ni nada, de cabeza al taller y que lo repararen, pero ten cuidado que lo mismo te lo cobran porque puede considerarse como pieza de desgaste.

En mi caso, lo lleve porque el freno de mano no enganchaba en los ultimos 3 puntos (tenia 9), y cuando fui a recoger el coche me cobraron 25€ por tensarlo, o lo que es lo mismo que en vez de reparar el problema que les indique, al tensarlo le quitaron esos 3 puntos.

Son unos sinvergüenzas.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Efectivamente, el fallo está en el pisón (pieza que es como un interruptor que va debajo del pedal de freno)

Haz lo que dice 1Marchi y/o vete a recambios y pides uno y te lo cambias tu si quieres, no es difícil, creo que lleva rosca o simplemente tirando, aunque hay veces que va duro eso sí. Aunque si está en garantia y no te quieres molestar, deberían cambiartelo sin necesidad de dejar el coche allí, se tarda 2 minutos si llega.

Hay gente que tambien le pasa con la marcha atrás y es un contactor que va en la caja de cambios. Te vuelves loco cambiando bombillas y ves que ninguna funciona y es una pieza de caca (por no decir palabrotas como mier...)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpieza valvula Egr
      Hola alguien se atrevido a limpiar la valvula egr
      O bien quitándola entera o bien con los sprays limpiadores  que se echan en la admisión
      Podriais decir a cuantos km si os habeis animado
      Yo por cierto no sé donde está en el mio y su motor es un 1.6 bluehdi 120
      Saludos
      • 47 respuestas
    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad