Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
mati

Falta de potencia intermitente.

Mensajes recomendados

Hola a todos!

Soy nuevo en el foro y lo primero sería agradecer y felicitar a los creadores de la página la iniciativa.

Bien, os explico el problema y a ver si a alguien se le ocurre cual puede ser la solución. Tengo un 307 SW 110cv.FAP con casi cuatro años, 115.000km. y las únicas averias que he tenido son un reventón del manguito del turbo inferior y la batería rota. Hace unos diez dÍas al ir del trabajo a casa, noté como el coche perdía potencia, parecía que le habían quitado de golpe 30 ó 40 cv., el turbo no silvaba en absoluto, por lo que pensé que había cascado. No me apareció ningún mensaje en la pantalla. El coche símplemente no tenía fuerza,sobre todo en cuando se empinaba la carretera, aunque llaneando llegaba a coger velocidad. A la mañana siguiente lo llevé a la Peugeot, pero mi sorpresa fue que funcionaba perfectamente, el turbo silvaba y el coche, aparentemente, tenía potencia. Me dijeron que sería una válvula del turbo que se habría quedado agarrada.

Estuvo funcionando bien una semana justa, yo le hago + - 80km.diarios hasta que el martes pasado, por la mañana, viniendo a trabajar, a mitad de camino, ¡zas! otra vez que se queda sin fuerza, el turbo no silva, el coche no puede y sin mensaje en la pantalla. Lo dejo en reposo, trabajo mis ocho horitas y cuando salgo por la tarde de regreso a mi casa, otra vez que va aparentemente bien. Pues eso me lo ha hecho el martes, el miércoles, el jueves y hoy viernes, bueno ahora lo tengo en reposo, supongo que luego cuando lo coja, funcionará bien. En la Peugeot siguen diciendo que es una electroválvula del turbo, que hay que esperar a que me salga algún mensaje o que falle continuamente. De todas formas me cambiaron el aceite hace + - 1000km. y me echaron como un cm. más por encima del máximo. yo quité el manguito gordo superior del turbo (perdonar mi ignorancia en mecánica) y estaba chorreando aceite, ¿eso es normal?, para ellos sí. De todas formas me corrigieron el exceso de aceite y me lo ha vuelto a hacer 2 veces más después. A alguien se le ocurre qué puede pasar?. puede ser el exceso de aceite la causa y que se haya manchado alguna válvula? por qué funciona mal por la mañana y bien por la tarde? por qué no aparece ningún mensaje en la pantallita?. En fin ya os metí la chapa, perdonar por lo largo del mensaje y a ver qué se os ocurre. saludos y gracias por anticipado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo,

seguimos igual, hoy funciona, mañana no.

a nadie se le ocurre qué puede estar fallando? puede el exceso de aceite haber sido la causa de que alguna válvula esté funcionando bien o mal caprichosamente? es normal que chorreara aceite el turbo y después de haberle quitado el exceso de aceite ya no tenga tanto dentro del manguito?. puede darme alguien alguna pista?. seguiremos observandolo. gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Un dato más: cuando el coche va mal y lo llevas alegre de vueltas hay veces que parece que quiere volver a entrar el turbo, como si se destapara un instante, aunque suele volver a fallar al momento. Por otra parte, si lo dejas parado, aunque no sean más de cinco minutos, cuando lo arrancas, funciona bien durante algunos km.¿puede ser algo relacionado con el FAP, que se haya obstruido?. Alguien puede comentar algo? please.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bazooom escribio:

preguntale a jjcf haber que te puede decir

mati escribio:

Muchas gracias, lo haré.

Lo cierto es que Jjcf es quien mejor te puede contestar pero hasta primeros de octubre, como mínimo, no va a poder pasar.

Sin ser ningún experto, si tenías aceite en los tubos del turbo no me extrañaría que alguna válvula se ensuciera y ahora no funcionara bien.

Suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días!

Bueno, parece que el problema está solucionado. después de muchas vueltas el problema parece que estaba en un manguito del turbo de no más de medio centímetro de diámetro que estaba agujereado, y como consecuencia, al parecer, cascó una válvula del turbo que debe ir encima del servofreno, según me dijeron. Por cierto, que el ordenador marcaba que el error estaba en la valvula de presion del turbo, pero la cambiaron y resultó no ser de ahí. Lo cierto es que al final el ordenador creo que más que orientar te desorienta y la solución es probar aquí y allí hasta que das con el problema.

Ahora lo que noto es que en bajas, por debajo de 2000 vueltas el coche no va redondo, falla. Puede ser de algún inyector en mal estado o sucio,o puede ser el FAP?, aunque me dijeron que estaba algo tapado pero que todavía me aguantaba. Qué opinais?

saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Encima del servofreno va el captador que mira la obstruccion del fap. no le veo relacion con el turbo.

dsc01558dw1.th.jpg

exactamete podrias poner una foto del tubo que te se agujereo?

estoy mirando por que se me casca a mi ese sensor, se me esta haciendo habitual.

Si te dijeron que eso es una valvula del turbo.¿sabian interpretar lo que dice el ordenador?.

Mensaje editado por: josevte, el: 28/09/2007 12:19

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizá lo he explicado mal:

El ordenador daba el fallo como falta de presion en el turbo y concretamente en la válvula de presión del turbo, pero después de cambiarla el fallo persistía. Después de mirar el FAP, por si estaba obstruido y ver que no era de ahí, comprobaron todos los manguitos del turbo dando al final con uno que es un tubito que me dijeron que estaba en la parte de arriba del turbo no mas grueso de 1 cm. que estaba agujereado o rajado. Lo cambiaron y el ordenador ya indicaba una presión correcta en el turbo. Pero cuando lo estaban probando y funcionando perfectamente, le salto en la pantalla "anomalía anticonaminación" y entonces fue cuando tuvieron que cambiarle esa valvulita que me dijeron que estaba encima del servofreno. Por cierto me cobraron por la válvula unos 112 euros por si te sirve de pista.Me dijeron que había cascado al no funcionar bien el sistema, al no quemar bien toda la carbonila o algo así. Siendo no poder poner una foto del tubo que se rompió pues me enseñaron el trozo y sólo me dijeron que era de la parte de arriba del turbo, pero insisto era muy delgado.El caso es que al final no he sabido o no me han explicado si la bajada de potencia repentina era porque se "abria" el agujerito del tubito o era porque el coche detectaba presión baja en el turbo y entraba en "modo de protección". Lo que si marcaba el ordenador cuando ibamos con el coche en marcha era que la presion del turbo teórica y la realmente llevava iba unas 400 ó 500 unidades por debajo, eso funcionando "bien", que cuando se caía la potencia aumentaba esa diferencia, lo mismo que un dato que marcaba un 88% y cuando pegaba el bajón, marcaba un 10%. Si puedo ayudarte con algún dato más hazmelo saber e intentaré informarme.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Exposicion fantastica, gracias por los datos, ok, se te agujereo el tubo que sale de la electrovalvula del dosificador del turbo, pero sigo sin verle la relacion con el cpd, el precio es ese el codigo 161809.

¿notaste que el consumo medido estaba alto como si lo hubieran tenido largo tiempo al ralenti?

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quiza sí, ya que el consumo andaba por los 8,50 litros, cuando suele andar por 7 o 7,50 como mucho. Pero lo achaqué a los acelerones y pruebas que hice e hicieron cuando andaba averiado.

Perdona, quieres decir que el precio de esa "valvula" que va encima del servofreno que se supone que es la que me han cambiado, vale ciento sesenta y tantos euros.

Yo la pieza que me cambiaron la he visto, pero no sé decirte exactamente que referencia o qué denominación tiene pues simplemente me hicieron una nota y en el concepto ponía "válvula del turbo".

por cierto qué te parece que puedan ser los síntomas de que entre 1000 y 2000 vueltas el coche al ralentí no vaya redondo y cabecee y en marcha parece que dé pequeños tirones, puede tener algo que ver con esa avería que tuve. Parece que controlas porque has sacado lo del manguito con mis explicaciones.

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿No te la quedaste?

No es una valvula, mide la diferencia presion que hay de los dos tubos 112,98€ iva incluido en recambios de la leonera.

Intento averiguar si la cantidad de agua que le saco es normal, se le mete agua de los vapores por el tubo que viene despues del fap y si el motivo es solo tenerlo largo tiempo al ralenti con el motor aun frio

te cabecea en frio,caliente , a ver si se te esta refenerando el fap, si tienes retrovisores termicos lo notaras al tocarlos que estan calientes

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo creo que puedo contestarte a la pregunta, al mio le a pasado lo mismo, hasta que a llegado un momento que a perdido la potencia del todo, el turbo no sopla, xo el problema no es del turbo sino de la electrovalvula que deja entrar en aire a la admision que del aceite que abia a exo un tapon en la mariposa que abre la electrovalvula y sa kedao atascada, lo mas seguro que sea algo de esto, tengo el coche en reparacion por esta averia... a lo mejor no es lo mismo, xo algo asi sera x lo que dices

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eres un fenómeno.

Tienes fotos de todas la piezas del 307...

Pues no me la quedé, si estaba estropeada... aunque no hubiera estado mal porque soy de los que lo suelo guardar todo, valga o no. Aunque le pregunté si tenía posible reparación y me dijeron que no.

El coche cabecea en frío y en caliente pero cuando realmente se nota es cuando estás con él a ralentí y aceleras entre 1000 y 2000 vueltas, porque si vas conduciendo normalmente apenas lo notas, tienes que ir a intertar detectarlo circulanto con el acelerador fijo para mantenerlo en esas vueltas para notar que cabecea.

Perdona pero no te he entendido lo del agua ¿a qué te refieres?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Homar,

qué síntomas tenía tu coche? no tiraba el turbo o cabeceos a bajas vueltas? es que no sé a cual de mis dos problemas te refieres, si al del turbo sin soplar y sin potencia, que creo que ya tengo solucionado, o al de los cabeceos.

de todas formas, te echaron aceite por encima del maximo en algún cambio?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La pieza se llena de agua por dentro de los vapores de escape aunque no se hasta que nivel tendria que entrar hasta ahi dentro le pegas un golpecillo y te tira agua , en consecuencia se estropea, he hecho consulta a alemania y espero alguna contestacion de como le afecta esto, la primera vez que pregunte a un mecanico leonero me dijo que era imposible que tubiera agua.

Mira lo del retrovisor y si no tienes se te calentaria la luneta trasera igual no te regeneraba bien antes y ahora te esta haciendo una regeneracion larga.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mati escribio:

Hola Homar,

qué síntomas tenía tu coche? no tiraba el turbo o cabeceos a bajas vueltas? es que no sé a cual de mis dos problemas te refieres, si al del turbo sin soplar y sin potencia, que creo que ya tengo solucionado, o al de los cabeceos.

de todas formas, te echaron aceite por encima del maximo en algún cambio?

me referia al de la falta de potencia, xo si ya esta solucionado no problem xD el que se keden restos de aceite en los tubos del turbo es normal, tambien depende de lo que le pises xD mi coche la verdad esta acostumbrado a que lo pisen cada dia, y llego a acerse un tapon en la mariposa que abria para el aire del turbo y como no dejaba pasar aire pos el coche iba muerto, xo si ya esta solucionado no problem! jeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días.

Josevte, he observado lo de los espejos y, lo cierto es que los he notado calientes y la luneta trasera también funcionando ayer mismo que hice un viaje largo (150 km.), pero esta mañana y a diario, cuando hago viajes cortos (40 km.), no he notado absolutamente nada. Pero repito, ayer al llegar de viaje, llovía y la luneta estaba algo empañada por dentro menos en las resistencias y fue cuando me dí cuenta de lo que me dijiste, toqué los espejos y estaban también calentitos.

De todas formas, en el taller me dijeron que me habían hecho una regeneración para ver si era ese el problema.

Cómo puede ser de larga una regeneración? Se puede estar regenerando continuamente el FAP?, de todas formas noto el coche a veces como algo agarrado no me parece que vaya suelto del todo.

qué opinas?

Por cierto, qué tienen que ver los espejos con la regeneración del FAP, o es invento de la Peugeot para comprobar si está teniendo lugar una regeneración. Curioso!

Gracias de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mati escribio:

Buenos días.

Josevte, he observado lo de los espejos y, lo cierto es que los he notado calientes y la luneta trasera también funcionando ayer mismo que hice un viaje largo (150 km.), pero esta mañana y a diario, cuando hago viajes cortos (40 km.), no he notado absolutamente nada. Pero repito, ayer al llegar de viaje, llovía y la luneta estaba algo empañada por dentro menos en las resistencias y fue cuando me dí cuenta de lo que me dijiste, toqué los espejos y estaban también calentitos.

De todas formas, en el taller me dijeron que me habían hecho una regeneración para ver si era ese el problema.

Cómo puede ser de larga una regeneración? Se puede estar regenerando continuamente el FAP?, de todas formas noto el coche a veces como algo agarrado no me parece que vaya suelto del todo.

qué opinas?

Por cierto, qué tienen que ver los espejos con la regeneración del FAP, o es invento de la Peugeot para comprobar si está teniendo lugar una regeneración. Curioso!

Gracias de nuevo.

veo que sete a solucionado lo del fallo con el manguito del turbo

lo de los espejos que te refieres

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Según Josevte, que parece que controla un montón, cuando se está regenerando el FAP funcionan los espejos si son calefactables o la luneta térmica o eso al menos he entendido yo.

Mira los mensajes anteriores.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 7 respuestas
    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 28 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 15 respuestas
×