Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
mati

Falta de potencia intermitente.

Mensajes recomendados

Hola a todos!

Soy nuevo en el foro y lo primero sería agradecer y felicitar a los creadores de la página la iniciativa.

Bien, os explico el problema y a ver si a alguien se le ocurre cual puede ser la solución. Tengo un 307 SW 110cv.FAP con casi cuatro años, 115.000km. y las únicas averias que he tenido son un reventón del manguito del turbo inferior y la batería rota. Hace unos diez dÍas al ir del trabajo a casa, noté como el coche perdía potencia, parecía que le habían quitado de golpe 30 ó 40 cv., el turbo no silvaba en absoluto, por lo que pensé que había cascado. No me apareció ningún mensaje en la pantalla. El coche símplemente no tenía fuerza,sobre todo en cuando se empinaba la carretera, aunque llaneando llegaba a coger velocidad. A la mañana siguiente lo llevé a la Peugeot, pero mi sorpresa fue que funcionaba perfectamente, el turbo silvaba y el coche, aparentemente, tenía potencia. Me dijeron que sería una válvula del turbo que se habría quedado agarrada.

Estuvo funcionando bien una semana justa, yo le hago + - 80km.diarios hasta que el martes pasado, por la mañana, viniendo a trabajar, a mitad de camino, ¡zas! otra vez que se queda sin fuerza, el turbo no silva, el coche no puede y sin mensaje en la pantalla. Lo dejo en reposo, trabajo mis ocho horitas y cuando salgo por la tarde de regreso a mi casa, otra vez que va aparentemente bien. Pues eso me lo ha hecho el martes, el miércoles, el jueves y hoy viernes, bueno ahora lo tengo en reposo, supongo que luego cuando lo coja, funcionará bien. En la Peugeot siguen diciendo que es una electroválvula del turbo, que hay que esperar a que me salga algún mensaje o que falle continuamente. De todas formas me cambiaron el aceite hace + - 1000km. y me echaron como un cm. más por encima del máximo. yo quité el manguito gordo superior del turbo (perdonar mi ignorancia en mecánica) y estaba chorreando aceite, ¿eso es normal?, para ellos sí. De todas formas me corrigieron el exceso de aceite y me lo ha vuelto a hacer 2 veces más después. A alguien se le ocurre qué puede pasar?. puede ser el exceso de aceite la causa y que se haya manchado alguna válvula? por qué funciona mal por la mañana y bien por la tarde? por qué no aparece ningún mensaje en la pantallita?. En fin ya os metí la chapa, perdonar por lo largo del mensaje y a ver qué se os ocurre. saludos y gracias por anticipado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo,

seguimos igual, hoy funciona, mañana no.

a nadie se le ocurre qué puede estar fallando? puede el exceso de aceite haber sido la causa de que alguna válvula esté funcionando bien o mal caprichosamente? es normal que chorreara aceite el turbo y después de haberle quitado el exceso de aceite ya no tenga tanto dentro del manguito?. puede darme alguien alguna pista?. seguiremos observandolo. gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Un dato más: cuando el coche va mal y lo llevas alegre de vueltas hay veces que parece que quiere volver a entrar el turbo, como si se destapara un instante, aunque suele volver a fallar al momento. Por otra parte, si lo dejas parado, aunque no sean más de cinco minutos, cuando lo arrancas, funciona bien durante algunos km.¿puede ser algo relacionado con el FAP, que se haya obstruido?. Alguien puede comentar algo? please.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bazooom escribio:

preguntale a jjcf haber que te puede decir

mati escribio:

Muchas gracias, lo haré.

Lo cierto es que Jjcf es quien mejor te puede contestar pero hasta primeros de octubre, como mínimo, no va a poder pasar.

Sin ser ningún experto, si tenías aceite en los tubos del turbo no me extrañaría que alguna válvula se ensuciera y ahora no funcionara bien.

Suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días!

Bueno, parece que el problema está solucionado. después de muchas vueltas el problema parece que estaba en un manguito del turbo de no más de medio centímetro de diámetro que estaba agujereado, y como consecuencia, al parecer, cascó una válvula del turbo que debe ir encima del servofreno, según me dijeron. Por cierto, que el ordenador marcaba que el error estaba en la valvula de presion del turbo, pero la cambiaron y resultó no ser de ahí. Lo cierto es que al final el ordenador creo que más que orientar te desorienta y la solución es probar aquí y allí hasta que das con el problema.

Ahora lo que noto es que en bajas, por debajo de 2000 vueltas el coche no va redondo, falla. Puede ser de algún inyector en mal estado o sucio,o puede ser el FAP?, aunque me dijeron que estaba algo tapado pero que todavía me aguantaba. Qué opinais?

saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Encima del servofreno va el captador que mira la obstruccion del fap. no le veo relacion con el turbo.

dsc01558dw1.th.jpg

exactamete podrias poner una foto del tubo que te se agujereo?

estoy mirando por que se me casca a mi ese sensor, se me esta haciendo habitual.

Si te dijeron que eso es una valvula del turbo.¿sabian interpretar lo que dice el ordenador?.

Mensaje editado por: josevte, el: 28/09/2007 12:19

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizá lo he explicado mal:

El ordenador daba el fallo como falta de presion en el turbo y concretamente en la válvula de presión del turbo, pero después de cambiarla el fallo persistía. Después de mirar el FAP, por si estaba obstruido y ver que no era de ahí, comprobaron todos los manguitos del turbo dando al final con uno que es un tubito que me dijeron que estaba en la parte de arriba del turbo no mas grueso de 1 cm. que estaba agujereado o rajado. Lo cambiaron y el ordenador ya indicaba una presión correcta en el turbo. Pero cuando lo estaban probando y funcionando perfectamente, le salto en la pantalla "anomalía anticonaminación" y entonces fue cuando tuvieron que cambiarle esa valvulita que me dijeron que estaba encima del servofreno. Por cierto me cobraron por la válvula unos 112 euros por si te sirve de pista.Me dijeron que había cascado al no funcionar bien el sistema, al no quemar bien toda la carbonila o algo así. Siendo no poder poner una foto del tubo que se rompió pues me enseñaron el trozo y sólo me dijeron que era de la parte de arriba del turbo, pero insisto era muy delgado.El caso es que al final no he sabido o no me han explicado si la bajada de potencia repentina era porque se "abria" el agujerito del tubito o era porque el coche detectaba presión baja en el turbo y entraba en "modo de protección". Lo que si marcaba el ordenador cuando ibamos con el coche en marcha era que la presion del turbo teórica y la realmente llevava iba unas 400 ó 500 unidades por debajo, eso funcionando "bien", que cuando se caía la potencia aumentaba esa diferencia, lo mismo que un dato que marcaba un 88% y cuando pegaba el bajón, marcaba un 10%. Si puedo ayudarte con algún dato más hazmelo saber e intentaré informarme.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Exposicion fantastica, gracias por los datos, ok, se te agujereo el tubo que sale de la electrovalvula del dosificador del turbo, pero sigo sin verle la relacion con el cpd, el precio es ese el codigo 161809.

¿notaste que el consumo medido estaba alto como si lo hubieran tenido largo tiempo al ralenti?

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quiza sí, ya que el consumo andaba por los 8,50 litros, cuando suele andar por 7 o 7,50 como mucho. Pero lo achaqué a los acelerones y pruebas que hice e hicieron cuando andaba averiado.

Perdona, quieres decir que el precio de esa "valvula" que va encima del servofreno que se supone que es la que me han cambiado, vale ciento sesenta y tantos euros.

Yo la pieza que me cambiaron la he visto, pero no sé decirte exactamente que referencia o qué denominación tiene pues simplemente me hicieron una nota y en el concepto ponía "válvula del turbo".

por cierto qué te parece que puedan ser los síntomas de que entre 1000 y 2000 vueltas el coche al ralentí no vaya redondo y cabecee y en marcha parece que dé pequeños tirones, puede tener algo que ver con esa avería que tuve. Parece que controlas porque has sacado lo del manguito con mis explicaciones.

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿No te la quedaste?

No es una valvula, mide la diferencia presion que hay de los dos tubos 112,98€ iva incluido en recambios de la leonera.

Intento averiguar si la cantidad de agua que le saco es normal, se le mete agua de los vapores por el tubo que viene despues del fap y si el motivo es solo tenerlo largo tiempo al ralenti con el motor aun frio

te cabecea en frio,caliente , a ver si se te esta refenerando el fap, si tienes retrovisores termicos lo notaras al tocarlos que estan calientes

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo creo que puedo contestarte a la pregunta, al mio le a pasado lo mismo, hasta que a llegado un momento que a perdido la potencia del todo, el turbo no sopla, xo el problema no es del turbo sino de la electrovalvula que deja entrar en aire a la admision que del aceite que abia a exo un tapon en la mariposa que abre la electrovalvula y sa kedao atascada, lo mas seguro que sea algo de esto, tengo el coche en reparacion por esta averia... a lo mejor no es lo mismo, xo algo asi sera x lo que dices

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eres un fenómeno.

Tienes fotos de todas la piezas del 307...

Pues no me la quedé, si estaba estropeada... aunque no hubiera estado mal porque soy de los que lo suelo guardar todo, valga o no. Aunque le pregunté si tenía posible reparación y me dijeron que no.

El coche cabecea en frío y en caliente pero cuando realmente se nota es cuando estás con él a ralentí y aceleras entre 1000 y 2000 vueltas, porque si vas conduciendo normalmente apenas lo notas, tienes que ir a intertar detectarlo circulanto con el acelerador fijo para mantenerlo en esas vueltas para notar que cabecea.

Perdona pero no te he entendido lo del agua ¿a qué te refieres?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Homar,

qué síntomas tenía tu coche? no tiraba el turbo o cabeceos a bajas vueltas? es que no sé a cual de mis dos problemas te refieres, si al del turbo sin soplar y sin potencia, que creo que ya tengo solucionado, o al de los cabeceos.

de todas formas, te echaron aceite por encima del maximo en algún cambio?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La pieza se llena de agua por dentro de los vapores de escape aunque no se hasta que nivel tendria que entrar hasta ahi dentro le pegas un golpecillo y te tira agua , en consecuencia se estropea, he hecho consulta a alemania y espero alguna contestacion de como le afecta esto, la primera vez que pregunte a un mecanico leonero me dijo que era imposible que tubiera agua.

Mira lo del retrovisor y si no tienes se te calentaria la luneta trasera igual no te regeneraba bien antes y ahora te esta haciendo una regeneracion larga.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mati escribio:

Hola Homar,

qué síntomas tenía tu coche? no tiraba el turbo o cabeceos a bajas vueltas? es que no sé a cual de mis dos problemas te refieres, si al del turbo sin soplar y sin potencia, que creo que ya tengo solucionado, o al de los cabeceos.

de todas formas, te echaron aceite por encima del maximo en algún cambio?

me referia al de la falta de potencia, xo si ya esta solucionado no problem xD el que se keden restos de aceite en los tubos del turbo es normal, tambien depende de lo que le pises xD mi coche la verdad esta acostumbrado a que lo pisen cada dia, y llego a acerse un tapon en la mariposa que abria para el aire del turbo y como no dejaba pasar aire pos el coche iba muerto, xo si ya esta solucionado no problem! jeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días.

Josevte, he observado lo de los espejos y, lo cierto es que los he notado calientes y la luneta trasera también funcionando ayer mismo que hice un viaje largo (150 km.), pero esta mañana y a diario, cuando hago viajes cortos (40 km.), no he notado absolutamente nada. Pero repito, ayer al llegar de viaje, llovía y la luneta estaba algo empañada por dentro menos en las resistencias y fue cuando me dí cuenta de lo que me dijiste, toqué los espejos y estaban también calentitos.

De todas formas, en el taller me dijeron que me habían hecho una regeneración para ver si era ese el problema.

Cómo puede ser de larga una regeneración? Se puede estar regenerando continuamente el FAP?, de todas formas noto el coche a veces como algo agarrado no me parece que vaya suelto del todo.

qué opinas?

Por cierto, qué tienen que ver los espejos con la regeneración del FAP, o es invento de la Peugeot para comprobar si está teniendo lugar una regeneración. Curioso!

Gracias de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mati escribio:

Buenos días.

Josevte, he observado lo de los espejos y, lo cierto es que los he notado calientes y la luneta trasera también funcionando ayer mismo que hice un viaje largo (150 km.), pero esta mañana y a diario, cuando hago viajes cortos (40 km.), no he notado absolutamente nada. Pero repito, ayer al llegar de viaje, llovía y la luneta estaba algo empañada por dentro menos en las resistencias y fue cuando me dí cuenta de lo que me dijiste, toqué los espejos y estaban también calentitos.

De todas formas, en el taller me dijeron que me habían hecho una regeneración para ver si era ese el problema.

Cómo puede ser de larga una regeneración? Se puede estar regenerando continuamente el FAP?, de todas formas noto el coche a veces como algo agarrado no me parece que vaya suelto del todo.

qué opinas?

Por cierto, qué tienen que ver los espejos con la regeneración del FAP, o es invento de la Peugeot para comprobar si está teniendo lugar una regeneración. Curioso!

Gracias de nuevo.

veo que sete a solucionado lo del fallo con el manguito del turbo

lo de los espejos que te refieres

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Según Josevte, que parece que controla un montón, cuando se está regenerando el FAP funcionan los espejos si son calefactables o la luneta térmica o eso al menos he entendido yo.

Mira los mensajes anteriores.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pantalla 9" android, navegador y dashcam
      Buenos dias, queria compartir con vosotros como ha quedado la pantalla que he puesto en mi 308, llevo unos meses con ella y funciona de lujo, mantiene perfectamente todos los controles del los parametros del vehiculo asi como los mandos del volante, sus caracteristicas
      - android 8 4Gb ram
      -camara trasera
      -dashcam
      -navegador gps
      -bluetooth
      -wifi
      -manos libres
      Al ser android le puedes instalar todas las app que quieras, youtube, facebook,......
      Os paso un enlace de un video que he hecho del montaje (un poco cutre,jeje) y sus funciones por si os sirve.
       
       

       
      • 7 respuestas
    • Peugeot rifter 2021
      Pues eso que ya van a sacar el nuevo modelo de la rifter para el 2021. La van a dejar básica total y como opciones según el acabado puede tener hasta asientos. Los que no cojan el pack asientos se tendrán que sentar en el tubo de escape.
      Lo bueno es que la pantalla la han quitado así no se bloquea y el aire acondicionado ya no es bizona.
      Este es el nuevo modelo. 
      Los que estén pensando en comprarsela que la miren bien por si le falta algún detalle en el momento de la recogida en el concesionario.
      Y se me olvida decir que esta lleva etiqueta eco. Cuando no te haga falta el motor le das con los pies como los Picapiedra.
      No hay que preocuparse por las bombillas solo puede circular de día no tiene ni cornering lights ni luces que parecen dientes de león y cuando llueva te regalan un paraguas con el símbolo de Peugeot.
      La verdad que está bastante equipada😂
       
      • 10 respuestas
    • [BRICO] cambio lámparas xenon 407
      Puedes seguir éste brico en nuestro blog.
       
      Hola buenas,  
       
      A continuación voy a explicar cómo cambiar las lámparas de xenon D2S (de fábrica) de un Peugeot 407 de 2007.
      Después de ver lo que me costaría cambiarlas en un taller oficial (entre 200 y 300€), me decidí a cambiarlas yo mismo. Es bastante fácil, y no es necesario quitar la batería de su lugar, pero si desconectarla por seguridad.
      Con la desconexión de la batería solo se pierde la fecha y la hora, no hay que reprogramar nada.
       
                     Herramientas: Ninguna (en mi caso)
                     Coste: 2 Lámparas Osram Xenarc D2S 5500o que, 57€ en Amazon: https://amzn.to/2RsiEUP
                     Tiempo: unos 50 minutos sin saber cómo se hacía.
       
      Si después de leer este tutorial no estás seguro de hacerlo, ve a un taller.
      El tutorial sólo es informativo, no me hago responsable de los daños que puedas causar.
       
      1º Retiramos los tapones de goma de los faros.
       

       
      2º Quitamos la tapa de la batería, soltando las pestañas 1 y 2 que he marcado en la foto (no se ven por el ángulo de la foto, en cuanto te asomes las verás) y la tapa sale sola.
      Las pestañas 3, 4 y 5 solo van enganchadas en el canto de la batería.
      Si tuvieras que quitar la batería porque no te caben las manos (no creo que sea el caso), tienes que girar con una llave cuadrada en el punto 6, un cuarto de giro a la izquierda.
       

       
      3º Por seguridad he desconectado la batería.  El polo positivo, que es el que tiene el cierre rápido y no es necesario usar ninguna llave. Para evitar una conexión accidental mientras manipulo el coche, he colocado uno de los tapones de goma como aislante.....
       
      • 6 respuestas
    • Limpieza valvula Egr
      Hola alguien se atrevido a limpiar la valvula egr
      O bien quitándola entera o bien con los sprays limpiadores  que se echan en la admisión
      Podriais decir a cuantos km si os habeis animado
      Yo por cierto no sé donde está en el mio y su motor es un 1.6 bluehdi 120
      Saludos
      • 47 respuestas
    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad