Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
karpero

Luz en el boton de abrir/cerrar seguro

Mensajes recomendados

Hola...tengo una duda sobre algo que no se si es normal o hay algo raro...(me imagino que sera normal) vfereis yo tengo activado que cuando el coche se ponga en marcha se cierren los seguros,hasta ahi bien,resulta que cuando cierro el coche desde fuera para dejarlo aparcado,desde fuera si miro el boton de abrir/cerrar hay un led que se queda parpadeando..nunca me habia fijado y parece que antes no lo hacia..os pasa a visitros lo mismo????????Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Invitado: DAVIDBC

A mi también.

Una pregunta:

Sabeis como se puede activar que cuando el coche se ponga en marcha se cierren los seguros?

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

DAVIDBC escribio:

A mi también.

Una pregunta:

Sabeis como se puede activar que cuando el coche se ponga en marcha se cierren los seguros?

Gracias.

Vamos a ver.....el led parpadeando los tienen TODOS desde el primero.....

Lo de activar el cierre, si tu coche es posterior a 2004, manten el boton de cierre apretado 3 segundos, con el contacto puesto. Te sonara un ding y mensaje de activacion en la sabelotodo. Para desactivar lo mismo.

Si tu coche esta fabricado desde julio de 2003 hasta mediados de 2004, pues puede que se pueda hacer o no. Te lo tienen que mirar con la maquinita, y si dsipone de la opcion, activarla. Luego se activa como he descrito arriba.

Si es anterior a julio 2003, ni te molestes, salvo que te hayan cambido la BSI...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: DAVIDBC

Gracias de antemano.

El mio es de Junio de 2004, voy a probar a ver si funciona.

Si no funciona, me lo tienen que activar los de la peyó?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

DAVIDBC escribio:

Gracias de antemano.

El mio es de Junio de 2004, voy a probar a ver si funciona.

Si no funciona, me lo tienen que activar los de la peyó?

Eso es. Si no te rula, que te activenla funcion, hay que decirle a la BSI que puedes activar y desactivar la condenacion automatica. Con peyó es casi siempre igual. El cargador de CDs original, si en la BSI te cambian el parametro de presente a ausente, deja de funcionar, y asi muchas otras cosas....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 100 respuestas
×