Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Manolo

Esto que es???

Mensajes recomendados

Muy buenas queridos amigos, queridas amigas, y queridas familias.

Esta mañana me he levantado con intención de limpiar el caudalimetro tal cual explica un compañero en un tutorial que hay colgado en brico, pero al quitar la tapa del cubremotor, me he quedado loco mirando una pieza que tiene toda la pinta de estar cascada.

El rollo de limpiar el caudalimetro, es porque hay veces que acelero y ni se inmuta (ejemplo, voy detrás de un coche por el carril izquierdo en autovía esperando que se aparte para poder adelantar, y cuando se aparta, acelero, y nada... si iba a 110, a 110 sigue, total que al final me tengo que esperar a que le de la gana de salir cagando leches (hay veces que responde después de llevar la tabla a fondo 10 segundos).

Esto lo ha hecho siempre... desde el día en que lo saqué se ha comportado de la misma manera, y pese a que lo llevé 60 veces estando en garantía, nunca se solucionó el tema porque no es algo constante, sino que lo hace cuando le da la gana (generalmente cuando no está en el taller, o cuando más peligro corro, por ejemplo; adelantando).

Que pieza es esta?, que funcion tiene?, por ahí circula aire, gasoil... ¿?¿?¿?

size=499http://www.remembersound.com/imagenes/1.jpg[/img]

La misma pieza algo más cerca:

size=499http://www.remembersound.com/imagenes/2.jpg[/img]

A otra cosa... cuando circulo por calles estrechas, el turbo suena mas de lo normal (esto siempre ha sido así también), y le noto como más perezoso de la cuenta (super-demasiado progresivo). Lo cual me da por pensar que el manguito de salida del turbo tiene alguna fuga, por ya os digo... silva que da gusto, pero pese a llevarlo en su momento otras sesenta veces estando en garantia, los de la peyorl siempre me dijeron que era normal, y yo pues claro... me iba con cara de gilipollas a casa porque curiosamente ningún mecanico oía que el turbo soplase más de lo normal (curiosamente mis amigos, familia, etc... si que lo oian).

En que zona de la foto está el turbo? junto al 1?, al 7?, justo entre el 3 y el 5?

size=499http://www.remembersound.com/imagenes/4.jpg[/img]

En fin, un saludo y lleváis razón, vosotros y mujer, tengo que lavar el motor de vez en cuando :woohoo:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esa pieza es la electrovalvula que controla la mariposa del dosificador de aire que hay al final del tubo que viene del intercooler. Ese dosificador es uno de los que puentea en parte el intercooler surante la regeneracion. El otro esta al ladito del turbo y de la EGR, detras del motor.

ES normal que rezume aceite, de los vapores de que se recirculan y se vuelven a quemar.

El tuerbo no esta en la foto, porque esta, como dije mas arriba, detras del motor. Para verlo hay que tirarse debajo, y para cambiar los manguitos de salida, hay que descolgar el motor con una grua para poder trabajar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ufff, pues si está el tubo allá detras, me parece que va a ser cosa de taller sin mas remedio.

Como va la repro Paco? la mia ya ha cumplido 90.000 kilometros, y sigue como el primer día. No rompe ;)

Saludos.

Mensaje editado por: Manolo, el: 23/09/2007 23:33

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mariposa dosifiacor de aire, su electrovalvula esta al otro extremo de su tubito, en ese trozo esta el engranage que gira la mariposa partiendo del movimiento del eje de la membrana.

A mi lo que me rezuma es en la union de la mariposa con la entrada del colector, lo otro esta bastante limpio

La puedes desmontar , extrayendo aire, la mariposa debe abrir comprueba que no se enganche.

Si el filtro del aire se cambia cuando se debe y no cuando dicen los del leon el caudalimetro no suele dar problemas,mas problemas da esta mariposa o cualquiera de esos fiables componentes del que esta equipado el cochecito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Manolo escribio:

Ufff, pues si está el tubo allá detras, me parece que va a ser cosa de taller sin mas remedio.

Como va la repro Paco? la mia ya ha cumplido 90.000 kilometros, y sigue como el primer día. No rompe ;)

Saludos.

Mensaje editado por: Manolo, el: 23/09/2007 23:33

Casi 80000 la mia y sigue sin problemas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 100 respuestas
×