Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
elmanis

El embrague

Mensajes recomendados

:roll: Wuenas :roll: Tengo una duda con el embrague el cual me trae de cabeza, en un principio hacia un ruido al pisarlo como si se rozaran dos plasticos vamos un ruido muy raro solo que cuando lo miraban en la Peugeot no hacia nada y me dician que no podian hacer nada, pero de unas semanas aqui a desaparecido, solo que ahora de vez en cuando al soltar el embrague la parte del final es como si fuera "rugosa" o no se como describirlo, mi pregunta es normal a vosotros os pasa o todo el recorrido del embrague es totalmente suave.Salu2 :evil:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Je,je,je.... pues a mi me pasa lo mismo, antes no me pasaba pero ahora sí, se nota como si se agarrotara al final, falta de grasa?... solo me pasa cuando llevo un rato usando el pedal, vease atasco...Salu2

El agarrotamiento es cuando empiezas a soltarlo?A mí también me lo hace en esa primera parte del recorrido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Je,je,je.... pues a mi me pasa lo mismo, antes no me pasaba pero ahora sí, se nota como si se agarrotara al final, falta de grasa?... solo me pasa cuando llevo un rato usando el pedal, vease atasco...Salu2

El agarrotamiento es cuando empiezas a soltarlo?A mí también me lo hace en esa primera parte del recorrido.
Al principio y también al final

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasa lo mismo, es como comentais, es como si le faltase grasa, 3 en 1. Es al soltarlo, en le taller me dijeron que no notaban nada, pero eso es normal que no noten nada por que lo prueban alli en el taller dos segudos.Yo le hechado aceite el muelle que hay en el embrague pero eso sigue igual. Ademas me he dao cuenta que aparece cuando lo llevas utilizando un timempo y si paras el coche durante un tiempo no aparece.Yo creo que el problema esta mas adentro del embrague, es como un roce de plasticos pero lo que pasa es que tambien suena con el coche parado y ademas fuera suena un monton.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasa lo mismo, es como comentais, es como si le faltase grasa, 3 en 1. Es al soltarlo, en le taller me dijeron que no notaban nada, pero eso es normal que no noten nada por que lo prueban alli en el taller dos segudos.Yo le hechado aceite el muelle que hay en el embrague pero eso sigue igual. Ademas me he dao cuenta que aparece cuando lo llevas utilizando un timempo y si paras el coche durante un tiempo no aparece.Yo creo que el problema esta mas adentro del embrague, es como un roce de plasticos pero lo que pasa es que tambien suena con el coche parado y ademas fuera suena un monton.

Exactamente es lo que me pasa a mi, con la misma descripción, el mio es Hdi 90, supongo que será problema de la pieza, si lo sueltas rápidamente no lo notas, pero cuando lo haces poquito a poco, si lo hace... he probado a echar 3 en 1 como dices, pero na de na... y hay que estar un rato dándole al pedal, mañana que veo a un amiguete de la peyó le pregunto...Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi tambien me pasa, el problema creo que esta en el diafragma del embrague, que cuando coje temperatura, dilatan las patillas de desembrague del diafragma, y se produce un roce con otras partes del disco de presion del embrague, que se traduce en ese tacto aspero e incomodo que notamos en el pedal...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi tambien me pasa, el problema creo que esta en el diafragma del embrague, que cuando coje temperatura, dilatan las patillas de desembrague del diafragma, y se produce un roce con otras partes del disco de presion del embrague, que se traduce en ese tacto aspero e incomodo que notamos en el pedal...

Pero claro eso a mi no me lo hacia antes, o no me daba cuenta., ahora bien, esto es bueno o es mala para la vida del embrague?Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio es un cc sport y tambien hace exactamente lo mismo.

Pues nada he hablado con el amiguete y me ha dicho, pues como el embrague es hidraulico puede ser del cilindro, o del bombín, a lo que le dicho, la garantía plus lo cubre?, y ma dicho que sí.. aunque pa mí que tiene que ser algo más sencillo...Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

...quizás el rodamiento de la buté del embrague...

Y yo pensando que podia ser de la junta'latrocola... :shock::shock:

A ver majete, explicate un poco más.. que me parece que ese ruido que comentas ya se lo oiste al mio... por cierto es grave?? :roll: :roll:

Pues depende, hay rodamientos de las butés que duran eternamente, y hay otros que a los 140000 rompen, o antes o después, a suso, tu abel sabes quien es, le rompió con 140000 pero también sabes que a ese 206 se le pide mucho, mucho, y los cambios que se marca no son precisamente suaves como los de la mayoria de la gente....

Como explicaros.....

Imagen Enviada

Imagen Enviada

En la primera foto, lo que esta señalado en rojo, es la buté, lo que está señalado en amarillo, ahí agarra el cable que va al pedal, el rodamiento está en el centro y es ciego por la parte delantera como se ve para que empuje en la prensa del embrague. El sistema de empuje también se ve en la foto. El estriado que se ve en el medio es el primario de la caja de cambios, que entra en el disco de embrague, cuando pisamos, la bute empuja en la prensa y hace separar el disco del volante motor, entonces la prensa sigue girando con el volante mientras que el embrague y la el primario gira al ritmo de las ruedas, por eso el rodamiento para la diferencia de velocidades entre la prensa (o el motor, o el volante motor) y la caja de cambios cuando tienes pisado el embrague.

En la foto de abajo se ve a la izquierda la prensa vista desde el lado que empuja la buté, y a la derecha un disco de embrague.

lo que hay detras es una rueda de la carretilla, :wink:

Bueno, me explico un poco mal, pero es lo que hay.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esa caja de cambios me suena a AX. La de mi 205 era identica y el collarin(la buté) duro 125000 km. Cuando abrimos la caja salieronlas bolitas solas y la carcasa por otro lado.Eso si, el disco estaba como el nuevo que puse. Lo trapase con 280000 y el collarin nuevo no se habia resentido...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasa exactamente lo mismo. Pero como tengo tantas movidas con Peugeot con la mierda del ruidito, de esas cositas ni me molesto..cuando sepais algo tomare nota y lo mismo, si se algo os informo.. SALUDOS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Montaje mando a distancia cochera.
      Nota Admin: puedes ver este brico en el blog
       
      Hola a todos comparto esta idea por si a algunos os viene bien muy fácil de hacer, solo se necesita un soldador, cable, cinta aislante y cinta adhesiva de dos caras.
      Desmontamos la lampara de la guantera tirando de la parte superior hacia fuera, como todos sabemos solo tiene tensión de 12v cuando el contacto esta puesto
      En los laterales podemos conectar el positivo y el negativo el que veis marcado con un rotulador rojo es el positivo.
      Para que no se muevan los cables y se corten los he fijado con cinta adhesiva de dos caras, si os fijáis donde se aloja el porta lamparas hay una rajita que es por donde sacáis el cable.
      Ya solo queda desarmar el mando quitar la pila y soldar los cables a su polaridad.
      Un saludo.
    • Portabicis porton Rifter
      Buenas!
       
      Estoy buscando un portabicis para mi Rifter y la verdad que no se por donde tirar.
       
      No conozco mucho el tema, se que hay marcas como Thule o Fiamma, pero poco mas. Lo que tengo claro es que lo quiero de porton y para 3 bicis. Presupuesto no mas de 300€. Facil de montar, seguro... no se di pido mucho para el presupuesto que tengo 😅
       
      Lo unico, vale cualquier portabicis de porton para furgoneta o nuestra Rifter necesita algo mas especifico.
       
      A ver si alguien me puede echar una mano. Gracias!
      • 21 respuestas
    • Cambiar el volante del 307. Qué modelos recomendáis?
      Buenas,
       
      Pues eso, me gustaría cambiar el volante de mi 307 para uno algo más moderno. Obviamente, quiero también que el airbag siga funcionando y sin errores.
      Buscando un poco en el foro, he visto hilos de cómo cambiar el volante de un 308 por uno de RCZ, manteniendo el airbag de origen, y otras apuestas del estilo. También he visto volantes del 3008 SUV en 206, pero claro... son fotos de otro sitio sin que sepa tampoco si funciona, qué funciona, y qué supuso si funciona, ni tampoco si lo mismo podría funcionar con un 307.
       
      En fin, alguien que tenga un 307 con un volante que no sea de 307 podría compartir opiniones?
      El de RCZ me gusta mucho, el del GTI también... pero eso, no sé si todos estos se montan, y caso de que lo hagan, si se conecta el airbag (aunque sea con un solo conector en vez de 2, como he podido leer por allí)
       
      Ah sí, muy importante...  Sería para un 307 T5 (Van) y no T6 (Can)
       
      Gracias!
      • 21 respuestas
    • Hola a todos
       
      Este hilo y sobre todo su primer post, pretenden ser un banco de datos para las actualizaciones de firmware y cartografía de los sistemas NAC. ¡Espero que pueda ser de ayuda!

      ATENCIÓN: Es muy importante leer todas las informaciones aquí expuestas antes de descargar y hacer cualquiera de las instalaciones. No me hago responsable de posibles fallos ni doy garantías. Sin embargo, cualquier error puede ser expuesto en este hilo para buscar una posible solución

      ATENCIÓN 2: ¡Este hilo no es para los sistemas SMEG!
      • 24 respuestas
    • Toma 220v  en plazas traseras
      Hola,
       
      Según la documentación del coche el nivel de equipamiento Allure viene equipado con una toma de 220v en la plazas trasera, pues en el mío no viene, existe el hueco pero esta tapado con un plástico.
       
      He preguntado al comercial y para darme largas me ha dicho que seguramente la han dejado de montar para el equipamiento Allure.
       
      Podeis indicar si la tenéis o no y cual la fecha de compra de vuestro vehículo y el nivel de equipamiento.
       
      Saludos
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...