Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Jesús Angel

Problemilla con los nuevos post...

Mensajes recomendados

No se si le pasa a alguien más o es cosa de mi cacharro... pero desde el cambio al nuevo portal lo tengo muy dificil para seguir los temas.

Tengo la costumbre de apuntar el número de respuestas para asi saber si hay algo nuevo o no sin tener que registrarme pero ahora cada vez que entre me marca que tengo temas sin leer en el directorio general del foro y en cuanto entro en el apartado... nada :(:(

Si le doy al botón de temas nuevos desde su última visita, tampoco... le pasa a alguien más?? :?: :?:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Habeis sido muchos que me comentasteis problemas con los posts nuevos. Como sabeis es un problema de cookies, y mientras no lo soluciono, os pongo una recomendación que me envió sentoki que a lo mejor os es útil

Un saludo!

-------------------------

Hola,

Ya he encontrado una solución particular para poderme apañar. Debe ser algo de las cookies que graba al inicio de sesión, porque si utilizo la dirección

clubpeugeot307.com/modules.php?name=Forums&file=search&search_id=newposts

sin entrar por la página principal me aparecen los nuevos post's sin ningún problema.

Seguramente que no se pueda modificar la cookie que guarda al inicio de sesión y esa será la fecha que consulta el foro para saber la última vez que se entró.

un saludo y gracias por el interés.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo en casa también tengo instalado el "morcilla" firefox y no he tenido ningún problema al respecto.

Como comenta Juan es probable que sea un problema de cookies, que las tenéis bloqueadas y por tanto la web carece de la información necesaria para marcar los temas.

Saludos,

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Botón alarma
      Buenos días, 
       
      Os comento, tengo pendiente la instalación del mando del garaje en el salpicadero, así como el led fap entre otras cosas, de momento, todo lo que he visto no me termina de convencer y me gustaría hacerlo de la forma más integrada posible, y mi idea es añadir a mi 308 el botón de la alarma, ya que no lo tiene y desde esté accionar el botón del mando.
       
      Para el led fap he pensado otra cosa, que aún no sé si será posible, sería añadir un led a el botón de control de estabilidad que se enciendese en azul mientras hiciese la regeneración o si fuese muy complicado añadirlo un relee y que parpadé.
       
      Alguien que tenga el botón, o acceso a los recambios, sabe la referencia del botón de la alarma? Si acaso tiene también la del botón eco se lo agradecía.
       
      Que decir queda, que cuando me ponga con ello, pondré fotitos y pasos de cómo lo he echo.
       
      Adjunto la foto del botón en questión.

       
      EDIT: He puesto la recreación fap en el botón eco y no es así, me gustaría en el botón de control de estabilidad puesto que está más a él extremo y se ve con más facilidad a la hora de ir conduciendo.
      • 8 respuestas
    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 17 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad