Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Edge77

Retraso de 3 meses (VTi 120CV)

Mensajes recomendados

Muy buenas a todos,

El pasado día 27 de octubre realizé el pedido de mi Peugeot 308 VTi (Shark + BLUETOOTH) y el comercial me aseguró que el vehículo llegaría durante la segunda quincena de Diciembre.

El comercial me llamó durante la segunda quincena de diciembre y me comentó que no llegaría hasta la segunda quincena de enero. Hace un par de días le llamé y me dijo que a principios de febrero, buffff!!!

Mi antiguo coche se estropeó en noviembre y claro como ya tenía pedido el 308 decidí no reparar. Tengo la suerte de que al trabajo voy con transporte público, pero tengo unas ganas locas de tener el 308. Además he empezado a pagar el préstamo del banco, jejeje, y no tengo coche!! buff!!!.

¿Hay alguien que tenga pedido el 308 VTi i le pasa lo mismo que a mi?. ¿Hay algún problema en la producción de este modelo?.

Un abrazo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, pues sí están tardando, yo llevo un mes y poco y me dijeron que tardaría sobre 90 días. Por cierto, ¿te han hecho pagar el coche sin tenerlo?¿Y cómo lo hacen? porque según me dijo mi comercial necesitan el número de chasis para incluirlo en la póliza del préstamo.Además que estés pagando algo que no estas disfrutando tiene guasa.

¿A alguien más le han hecho pagar sin tener el coche?

Un saludo, y paciencia.

:)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se si os va a servir de consuelo, pero yo pedí mi Premium el 17 de Octubre y sigo esperando. Se supone que me lo fabricaron el Lunes pasado.

La comercial es una incompetente y nunca llama para decir nada. Fui yo el que le insistió para que me diera la fecha de fabricación, porque ni siquiera sabía que me la podía dar si preguntaba.

En una semana cumplirá 3 meses desde que lo pedí y ni siquiera se seguro si ya está fabricado.

Un desastre.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tambien tengo pedido un Premium , eh ido el dia de hoy al conce y me dice que todavia para los primeros deias de marzo estaria el coche, y lo te ngo pedido desde el 30 de octubre, y me dice que si lo hubiera pedido sin el extra del luces de xenon y el esp ya lo hubiera tenido hace ya un mes...

vamos juegan con nuestros sentimientos casi 4 meses de espera¡¡ vamos que descaro....

y de que te llamaran.. uff tienes que ir personalmente a ver como va tu coche.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Marzo? yo me muero. Llevo desde noviembre sin coche!!! A mi han dicho que para principios de Febrero, el único extra que he pedido es el Bluetooth.

Creo que el próximo coche que me compre, intentaré no tener que esperar a que lo fabriquen. Cuando lo estuve mirando, tuve la posibilidad de comprar un premium color gris thorium sin opciones, y me instalaban un parrot.

Lo que no entiendo es como te dicen que lo tendrás en 45 días y después resulta que tienes que esperar 3 meses (+o-). La última vez que hablé con el comercial, me explicó que el retraso era debido a que los motores estan fabricados en colaboración con la BMW y que los minis también montaban este motor. Vaya vaya...

AAaaaarrrrrgggg!!! jejeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

preguntadle al vendedor cuando os llega el coche,y sino al jefe de ventas,por que ellos lo saben de antemano

recuerdo cuando pedi mi 206 hace años y sabian con mas de tres meses de antelacion cuando llegaba el coche,desde que se fabricó hasta que me lo entregaron paso aproximadamente un mes.

Y ahora que me compre un 308 tambien sabian hace dos meses que el coche llegaria la segunda semana de enero....y lo recibieron ayer.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Le teneis que meter caña al comercial y si este no es resolutivo hablar con el director de ventas del concesionario. Para los que no lo sepan ellos te dan de plazo 2 meses, si se pasa de la fecha pasa por varios estados que el comercial lo habla con fábrica para que cambien el estado, estado 3 es el normal, estado 2 es que ya ha pasado del plazo y depues de unos 15 días pasa a estado 1 que es el más urgente.

Yo lo tengo desde hace 2 semanas, lo pedi en Octubre.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola foro. Yo lo he encargado el 9 de enero un premium 136cv con navegador y no entra en fabricacion hasta febrero, me comentan que me llagara a finales de marzo principios de abril, osea que a esperar y ver fotos jejejeje.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola foro¡¡

Yo pedi tambien un 120 en negro Premium el 2 de noviembre, bueno mas que encargar , uno de los que ellos ya tenian pedido.

Se supone que el dia 14 de diciembre ya estaba alli,pero me dijeron que estaba en campña y habia tenido problemas con la bomba del embrague o algo asi(no tengo ni idea).Me dijeron que lo estaban arreglando y ahora me han dicho que de momento no los van a vender los que estan dando problemas.

Asi que me ha ofrcido uno igual pero gris shark , asi que como me corre prisa lo he cogido y me lo dan esta semana, o eso espero.

No se si hay retraso en los gasolina o es que estan dando algun problema alguna tirada concreta de coches, porque me dijo que algun diesel tambien tenia el problema.En cuanto me lo den ,os pongo fotitos.

un saludo¡¡¡

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos!!

Yo tambien encargue un premiun hdi 136 el 9 de enero y me dijeron que en un mes me llamarian para decirme la fecha de fabricacion, que mas o menos lo tendrian para principios de marzo. No se si sera verdad, porque visto que a la gente les estan tardando mucho en darselo.

UN SALUDO.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola

Pues weno yo hace exactamente casi 3 meses que pedi mi 308 vti 120cv, y creo que las espectativas han sido buenas, porq el comercial me dijo 3 meses y se van a cumplir, en 12 dias lo tengo!!! un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

emicandia escribió:

joer pues yo debo de ser el unico afortunado por que lo pedi y en menos de mes y medio lo tenia y eso que le pedi extras, bueno no os preocupeis que rapido pasa el tiempo.

Una mierda, rápido.... Jejeje... Te pasará rápido a ti amigo, porque a los que seguimos esperando no se nos pasa ni de broma. Yo sigo esperando desde el día 17 de Octubre. Y lo peor de todo es que no me dicen nada. Es lo que me pasa por comprar el coche en un conce pequeño.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola David_308. Yo tambien lo encargé el mismo dia que tu y el mismo coche con el extra del navegador. El lunes me llamaron que ya estaba fabricado, y esta semana o como mucho el lunes 18 llegaría al conce.

Si no tienes noticias del tuyo mete caña.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ayer me lo entregaron. Puffff, creía que la espera no merecía la pena, peroooo. Al ver la cara de los colegas cuando les enseño el bichito... me doy cuenta de que algo tan especial se tenía que hacer esperar.

Ya os pondré algunas fotillos, que creo que nadie las puso con el pack de cuero y con el pack eléctrico.

Que por cierto, con pack eléctrico si te dan 2 llaves, al contrario de como se comentó en el foro, pero tiene un problema, que los controles eléctricos son solo para el conductor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Enhorabuena!y la gente que aun esperamos queremos ver esas fotos!

Por ciero a mi me dijeron y lo tengo por escrito que aprox.unos 45 dias lo pedi el dia dos de este mes(blanco, gt, hdi con navegador) espero que se porten y no me hagan esperar tanto como a vosotros.Lo malo que ya me veo por culpa del rt4 tardar mas de lo previsto,

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

kaskito escribió:

Que por cierto, con pack eléctrico si te dan 2 llaves, al contrario de como se comentó en el foro, pero tiene un problema, que los controles eléctricos son solo para el conductor.

No te acabo de entender...

¿Te dan dos llaves completas (con mando a distancia) o una con mando y una sin mando? Es que con lo de los controles me acabas de dejar descolocado...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio de aceite y filtro, y filtro aire
      Bueno, pues como hoy he ido a hacer una compra, y he sacado el coche, y suelo tener siempre el material comprado con antelación, me he puesto a hacerle la revisión anual al coche.
       
      CAMBIO DE ACEITE y FILTRO.
      ** Herramientas:
      - Llave de carraca y prolongadores, vasos de 21 mm (cárter) y 27 mm (filtro), mango con vaso de 10 mm (tornillos del cubre cárter y tubería de admisión).
      ** Materiales:
      - Arandela para el tapón (específica para Peugeot, ya que es muy ancha), filtro (en mi caso MAHLE OX 171/2 D1), aceite ( en mi caso TOTAL INEO FIRST 0W30).
       
      1) Primero rodar el coche al menos 15 minutos, para que el aceite esté caliente.
      2) Estacionar el coche, con el freno de mano puesto, abrir el capó y quitar la varilla y tapón de llenado del aceite y retirar el tubo que lleva el aire del frontal del coche al filtro, quitando los dos tornillos de cabeza hexagonal de 10 mm. Para después girar hasta soltar la otra parte del tubo.
      3) Levantar el coche con el gato, hasta una altura que nos permita retirar los tornillos del cubre cárter. Antes de meterse debajo, colocar un caballete por seguridad.
      4) Retirar los tornillos del cubre cárter, lleva 11. Es mas cómodo retirar en último lugar los que he marcado en amarillo, así el cubre cárter se mantiene en su sitio y no se queda colgando cuando hayáis quitado la mitad de los tornillos. Una vez quitados los tornillos, sale hacia atrás por unas pestañas que lleva que entran en el paragolpes delantero.
      5) Colocar un barreño o similar con al menos 5 litros de capacidad, y quitar el tornillo de vaciado del aceite (siempre antes quitar el tapón de llenado y la varilla, para que entre aire, mientras sale el aceite. Mientras sale el aceite, yo suelo bajar el coche para que esté horizontal, no se acumule aceite en un lado del cárter, y salga todo.
      6) Colocamos un trapo bajo el filtro y aflojamos la tapa del filtro con un vaso de 27 mm (creo), SIN QUITARLA. .... 
    • Cargar batería.
      Hola compañeros, ya pase por la sala de presentaciones y me surge una duda, en estos difíciles días, que no puedo coger el coche, la batería está algo “flojita” había pensado en sacarla y cargarla en el trastero, con el cargador que uso para la moto, tiene modo coche/moto.
       
      se desconfigurara algo ????
       
      o solo la radio, reloj y poco más ?????
       
      que no quiero liarla.
       
      gracias de antemano.
      • 5 respuestas
    • Tabla de mantenimientos periódicos
      Hola, he recogido mi coche. Lo he comprado seminuevo pero no trae la tabla de mantenimientos periódicos con lo que hay que hacerle al coche y cada cuanto tiempo o kilómetros.
      El coche es un 208 1.2 Puretech 82 CV de abril de 2015, o sea versión 2012. Si alguien pudiera proporcionármela en PDF o como una imagen o texto le estaría agradecido. Muchas gracias.
      • 12 respuestas
    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...