Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
xavi_l

Que opinais de estos neumaticos?

Mensajes recomendados


He oido hablar muy bien de las yokohama, de las hydragrip te podria decir lo que ya sabes, muy buenas si llueve y de la lista, descartaria las pirelli p6000 que ya estan algo pasadas---307 saludos---

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sí las hay, míra esto está sacado de www.neumaticos-online.com:BridgestoneNeumáticos de verano Potenza RE 080195/65 R15 91V Precio de lista : EUR 101,00 Con neumaticos-online.com sólo EUR 81,50

Pues es verdad... :? Estas se me habian pasado... puffff... peor, una más entre las que elegir. Más dudas todavia....!!! :!: :!:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Y si te compras unas llantas de 16" y le pones unas F1? :P Yo ya te di mi opinión en privado, yo montaría las hydragrip o echaría un ojo a esas Hankook que se habla bastante bien de ellas.Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pos yo he tenio P6000 no me gustan nada (más que la muchelin sí).... compara con las Continetal que llevaba de serie... las michelin = Madera, yo me decantería por la Hydragrip... de las Hankook no he oido na, yo solo llevaba unas en la fregoneta de mi padre.... con perfil 75 XDDD y por caminos de tierra.... se iban... eah....307 Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues estoy muy contento. De momento tienen 9.000 km y no se aprecia un desgaste excesivo. Digamos que en cuanto a duración pues me da un poco igual. Si agarran y tienen buen precio me sirven. Yo creo que a los 30.000 km llegarán sin problemas.Soy de los que opino que si una rueda te dura más de 30 o 40.000 km no puede tener demasiado agarre, pero vamos es mi opinión. Bueno JParra cuenta aparte. A mí lo máximo que me han durado unas ruedas han sido 40.000 km las cuatro en mi anterior Focus y eran las Firestone que traía de serie y que suelen durar más que las que se montan luego a posteriori.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por cierto el otro día vi en un Leon medida 195/65 R15 unas Pilot Exalto, estaban desgastaillas, luego mire en la web de Michelin y ya no fabrican ese modelo, lo fabrican para medidas más deportivasSnif, snif,P.D: Y las yokohama, he visto en muchos pelló montando esa rueda....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues tienes razón, yo creo que soy un caso aparte...Con las Pirelli Pzero con una birria de treadwear de 220, llevo 32K Km y calculo que me durarán hasta los 45.000 Km (me quedan 4 mm de dibujo todavía). Yo que estaba acostumbrado a cabiarlos cada 90K Km en mis otros coches... estos Pirelli es la gomaespuma más cara del mundo.

Pues estoy muy contento. De momento tienen 9.000 km y no se aprecia un desgaste excesivo. Digamos que en cuanto a duración pues me da un poco igual. Si agarran y tienen buen precio me sirven. Yo creo que a los 30.000 km llegarán sin problemas.Soy de los que opino que si una rueda te dura más de 30 o 40.000 km no puede tener demasiado agarre, pero vamos es mi opinión. Bueno JParra cuenta aparte. A mí lo máximo que me han durado unas ruedas han sido 40.000 km las cuatro en mi anterior Focus y eran las Firestone que traía de serie y que suelen durar más que las que se montan luego a posteriori.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ten en cuenta que los neumáticos también se deterioran por el paso del tiempo, lo mismo que ocurre con el aceite.Yo si hay algo que tengo claro es que los neumáticos hay que llevarlos siempre en buen estado, ya que es el primer contacto con la carretera y en segundo lugar los amortiguadores.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por fin... despues de darle muchas vueltas ya tengo zapatos nuevos para el nene...Monté unas Goodyear Excellence en medida 195/65/15 91H en vez de V. De momento las primera impresión es buena ya que parece que hacen menos ruido que las Continental. Lo único que de momento no rodé suficienta para ver si van mejor o peor, pero se nota algo raro, como que gira más de atras... :? No se muy bien como explicarlo.Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo único que de momento no rodé suficienta para ver si van mejor o peor, pero se nota algo raro, como que gira más de atras... :? No se muy bien como explicarlo.Un saludo.

Es una sensación como si entrase mejor en la curva de atrás?Esa sensación se nota sobre todo cuando cambias amortiguadores, pero cuando cambias neumáticos nunca lo he notado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo una duda respecto a eso; en el panfleto del 306 decia 'eje traseroa autodireccional' y en el zx tambien.Era que las ruedas traseras 'cedian' un poco a la fuerza del giro y tenian un leve movimiento hacia el exterior de la curva.Nuestros 307 tienen lo mismo??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mmmmm... que gira más?, es que se va más el culo, que el culo le hace más caso al volante?, a que parece que tiene un efecto autodireccional?...307 Saludos

Pues es que no se como explicarlo.... :oops: :oops: Es una sensación parecida a cuando desliza, pero continuo y suave... Ayer me fui a hacer unas curvitas (pero no se lo digais a nadie... :wink: ) y en zonas medias al dar curvas acelerando (vamos, con carga en el tren trasero) notabas como si una tuvieras que deshacer más volante... como si el coche fuese toda la curva deslizando... pero no puede ser porque sino el ESP estaria funcionando. De echo, despues en una zona más lenta funciono, y vaya si funciono. Cuando tengan más km volvere a hacer el mismo recorrido a ver si ya van bien del todo porque con apenas 50 km aún tenian mucha "grasa" de la que le ponen para que brillen...Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esa sensacion tengo yo; pero con 4500Km no creo que sea por la grasa de las ruedas...Por cierto; el ESP se basa en la velocidad de la rueda; si la rueda gira a una velocidad 'acorde' o 'coherente' con la velocidad del resto no tiene capacidad de diferenciar si desliza o no. Es deicr; si es un leve deslizamiento solo lateral sin componente longitudinal el ESP no creo que se de cuenta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,pues yo dentro de unos 5000 Km tendré que poner las gomas al mío y ya estoy mirando....Calzo unos 205/50R17 Pirelli Pzero y son ruedas de gomaespuma (treadwear 220), no me van a durar ni 40K Km, que ya es mucho.Estoy mirando otras alternativas, las Hankook de Rugido me valen y son treadwear 280, con lo que a priori me llegarían a los 50K Km, y me saldrían por menos de 120 euros montadas y todo.Hay otra hankook con treadwear 400 pero no las tienen en esa medida, sino en 225/45R17, ¿me valen esta gomas?.¿alguna otra idea?Vielen danke für Ihre Hilfe.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay otra hankook con treadwear 400 pero no las tienen en esa medida, sino en 225/45R17, ¿me valen esta gomas?^

Pues por valer sí te valen. Son equivalentes. Llevarías el desarrollo un pelín más corto (634,3) por 636,8 en la 205/50/17, además el índice de carga es superior al tuyo (94) por 91 en tus Pzero.Lo que ocurre es que me parece demasiada rueda para tan "poco" motor :D:D:D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando tengan más km volvere a hacer el mismo recorrido a ver si ya van bien del todo porque con apenas 50 km aún tenian mucha "grasa" de la que le ponen para que brillen...Un saludo.

Muy mal... no es bueno forzar las gomas con tan pocos kilómetros, es mejor hacerles un pequeño rodaje.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema con cámara de marcha atrás
      Muy buenas,
       
      Os voy a contar mi experiencia con este problema porque si no se lo cuento a alguien, reviento...
      No sé si le habrá pasado lo mismo a alguien o soy el primero. La historia es la siguiente:
       
      - Coche nuevo entregado el 27 de Mayo.
      - A primeros de Julio empieza a fallar la cámara de marcha atrás: Aleatoriamente el contraste de la imagen está mal y sale o muy oscura, o muy clara. Al principio es muy de vez en cuando pero poco a poco pasa cada vez más. (Foto 1)
      - Dejo pasar el tiempo y el 3 de Agosto, recién empezadas las vacaciones, la cámara deja de funcionar totalmente: cada vez que meto marcha atrás, donde tenía que ir la imagen, está todo negro y sale un triángulo amarillo con un símbolo de admiración. (Foto 2)
      - A la vuelta de vacaciones, el 4 de Septiembre llamo al concesionario donde lo compré (Peugeot Karealde, Barakaldo, Vizcaya), y me dan cita para mirarlo el 16 de Septiembre.
      - El  16 de Septiembre dejo el coche en el taller y cuando vuelvo me dicen que hay que cambiar la cámara, y que ya me llamarán cuando la reciban.
      - Pasa el tiempo sin noticias y el 7 de Octubre llamo yo y me dicen que ya tienen la cámara, dándome cita para sustituirla el 14 de Octubre.
      - El 14 de Octubre sustituyen la cámara por una nueva y no son capaces de activarla, por lo que al meter la marcha atrás no sale ninguna imagen ni triángulo de advertencia, sólo el dibujo del coche con las rayas de los sensores. Me dicen que han escrito un email a Peugeot para que les indiquen cómo proceder a la activación de la cámara, y que ya me llamarán cuando tengan respuesta.
      - Pasa el tiempo y no llaman. Llamo yo el 21 de Octubre pero no consigo que me cojan el teléfono.
      - Pasa otra semana y vuelvo a llamar yo el 29 de Octubre, y entonces me dicen que ya tienen la respuesta, y me dan cita para activar la cámara el 11 de Noviembre.
      - El 11 de noviembre (hoy)....ñ.
      • 21 respuestas
    • Instalacion android 2din
      Bueno,ya me presenté y ya se que este tema esta mas que trillado,pero bueno,pongo mi instalación y las soluciones a los problemas que encontré.
      El primer problema es hace que se aguante en condiciones,aun no lo tengo del todo solucionado pero con unos tornillos muy cortos de rosca chapa lo solucionare.
      Segundo pasar del launcher que lleva la radio,es muy malongo,instalar el Agama,te permite poner accesos directos,es mas bonito y mas practico.
      Tercero darle Internet por wifi de la manera mas cómoda posible,para eso uso el Tasker instalado en el móvil,cuando detecta que el bluetooth se conecta a el,automáticamente activa compartir conexión wifi.Lo hace super rápido.
      He pedido permiso a un tipo de un foro de android que se curro un tutorial para hacer eso con el Tasker que me fue de perlas.
      Cuarto la cámara trasera,bueno,no tiene ningún misterio pero aconsejo si os decantáis por el modelo que he puesto yo que le pongáis silicona debajo,yo tenia una igual en mi vehículo anterior y murió por que le entro agua que creo que fue por debajo,así que a esta le he puesto silicona y fuera,(en la foto esta algo guarra,la acababa de poner).
      El tema de los USB...Al no utilizar cenicero...pues lo he taladrado y queda todo dentro muy bien sin cables por fuera ni nada.
      Luego otro problema fue el Torque,para ver los datos del motor en la pantalla,el adaptador OBD2 al conectarse por bluetooth pide contraseña en el móvil,es 1234 pero en el autoradio no pide nada ,es mas no lo engancha,la solución es cambiar el password del bluetooth del autoradio y ponerle es del adaptador,en este caso 1234 y voila¡¡ se conecta y perfecto.
      Bueno,ahora me falta el mando de volante,he vito que tiene 5 cables,2 tienen pinta de ser alimentación rojo y negro,y quedan 3 hilos.
      Me da a mi que si o si necesitare un conversor canbus,imagino que nadie ha probado a conectar esos 3 hilos al auto radio directamente no?....
      • 1 respuesta
    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas
    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 10 respuestas
    • Calor en el coche y sus consecuencias, trucos y recomendaciones.
      Completando el artículo de las vacaciones en agosto 2020, ¿viajar en coche?, queremos aportar algún consejo y trucos para poder hacer frente a ese desesperante calor que alcanza nuestro Peugeot, ya no solo aconsejando maneras que el efecto del sol no deje huela en el interior, con trucos como restaurar plásticos del interior con betún, u otros trucos como aislar aire acondicionado: más frío, más rápido.
      Comenzamos compartiendo consejos de la DGT para el Verano: es aconsejable para circular con sol, tomar una serie de precauciones complementarias debido a que los rayos solares fatigan rápidamente los ojos del conductor afectando a su conducción, a la vez que elevan la temperatura del habitáculo produciendo tensión y nerviosismo, por ello:
      Ver artículo completo.
      • 0 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...