Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
carnomo

Ayuda con una carga mal hecha

Mensajes recomendados

Hola compañeros.

Espero que alguien me pueda ayudar con un problema que tengo con el regulador de velocidad. Los más veteranos creo que tendrán más experiencia, ya que en el buscador no he encontrado nada útil.

Mi coche es un 307 SW 2.0 HDI del año 2004. Lo compré sin control de velocidad, ya que creía que no me iba a hacer falta; a poco más de un año me estaba arrepentiendo.

En el verano de 2005 lo instalé EN UN CONCESIONARIO OFICIAL PEUGEOT EN PAMPLONA, con factura incluida.

Hace tres semanas se rompió el caudalímetro. Cuando lo cambiaron, hicieron una recarga del sistema y el regulador ha quedado inutilizado. En el taller donde me lo han hecho (Talleres Boga, en Villaverde Alto, Madrid) me han comentado que al introducir el número de bastidor del coche, la recarga nueva deja completamente inhabilitado el sistema ya que de serie no trae el regulador.

En este taller me dicen que no pueden hacer nada para habilitar la opción; pero que a lo mejor alguien que no sea Peugeot puede volver a habilitarlo.

Lo he comentado con los del taller de Pamplona y la opción que me ofrecen es devolverme el dinero, pero no me interesa.

¿ALGUNA OPCIÓN MÁS INTERESANTE QUE LA RESIGNACIÓN?

P.D.: todavía no he hablado con Atención al Cliente de Peugeot, lo tengo como segunda opción a ver que me podéis recomendar.

307 Saludos desde Orcasitas, Madrid.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Carnomo!! cuanto tiempo sin saber de ti... vaya "p..." que te han preparado los de Peugeot, para variar :huh: pues la cosa pinta fea, una de las soluciones es que alguien con material para meter mano en la BSI te lo hiciera pero donde lo encuentras? difícil la verdad, con los de Pamplona no hay manera de hacerlo de nuevo? no lo entiendo la verdad, si lo has tenido funcionando casi 3 años no comprendo eso de no volver a activarlo, son la leche!!

Desde aquí te mando toda la suerte que puedo dejarte, a ver si lo arreglas!!

P.D.: a ver si te dejas ver un poco mas :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Suena a bacile amigo. Yo tengo de 2003 y lo puse hace 3 semanas, y al mio seguro que le han hecho tropecientasmil recargas. A mi me lo han puesto en citroen como si fuera un c5, mira a ver si te lo hacen en una citroen. Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Qué tal, Pampi?

Es cierto, hace un tiempo que no me dejo ver por el foro, pero el trabajo me tiene como loco. En cuanto al tema en cuestión, me ha hecho una pxxxx. Hoy he hablado con Atención al Cliente de Peeugeot, y han tomado nota del tema con mucha amabilidad, eso sí. Os tendré informados.

Por cierto, no sé si he estado cerca de tu tierra, en Talavera de la Reina currando.

307 Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por tu consejo, Magnum; pero estarás de acuerdo en que me suena un poco raro; aún así muy interesante.

Te tengo como opción y si la cosa no sale bien, espero me informes con más detalle sobre lo de Citroën. Por ahora, voy a intentar algo que hoy me han comentado en el trabajo: pedir a Peugeot que me hagan una recarga con un número de bastidor de un coche igual que el nuestro pero que tuviera instalado el mando de serie.

307 Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

carnomo escribió:

¿Qué tal, Pampi?

Es cierto, hace un tiempo que no me dejo ver por el foro, pero el trabajo me tiene como loco. En cuanto al tema en cuestión, me ha hecho una pxxxx. Hoy he hablado con Atención al Cliente de Peeugeot, y han tomado nota del tema con mucha amabilidad, eso sí. Os tendré informados.

Por cierto, no sé si he estado cerca de tu tierra, en Talavera de la Reina currando.

307 Saludos.

Pues me pilla a unos 68km mas o menos, esta en Toledo y mi pueblo es ya de Cáceres, pero vamos lo considero mi tierra porque es donde nací ;)

La verdad es que te la han jugado y bien, a ver si tienes suerte y te lo arreglan como es debido...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

cuando hacen las telecargas a la bsi y calculador motor esto se queda sin configurar, al tag que te hizo en ese momento no le costaba nada haber te lo dejado como lo tenias antes son dos minutos con el odenador enchufado, buscate, un taller agente, igual te lo hace mas facil que en los concesionarios, en atencion al cliente no te daran solucion por que esta prohibido ponerlo,lo unico con esto es que al concesionario que te puso le pasara algo por ponerlo,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad es que me lo pusieron en un gran concesionario (la central de Peugeot de Navarra), y el problema me ha surgido en un agente en Madrid. Hoy me han llamado de Att. al Cliente de Peugeot para pedirme alguna aclaración al respecto.

Ya sé que está prohibido, pero lo lógico es reclamar que si Peugeot me lo ha puesto, no tiene porqué quitármelo.

Por ahora, estoy a la espera..............................

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy me han llamado de la Peugeot, de Atención al Cliente.

Respuesta: como me lo han hecho en un Taller que no es Peugeot original, el único responsable es éste taller. Aunque en mi factura aparezca el logo de Peugeot, ellos, como empresa, se lavan las manos y no pueden hacer nada.

Como curiosidad, en toda la región de Navarra, no hay un solo taller oficial (como sería, por ejemplo, Mosa en Madrid), sino que todo son concesiones.

Sólo me quedan dos opciones:

1. Hablar con un colega abogado para que me aconseje.

2. Pedir al taller de Pamplona que me hagan o me suministren el número de bastidor de un león como el mío con el regulador de serie para se vuelva a activar.

¿Qué creéis que me van a decir?

307 Saludos y gracias por vuestras opiniones

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

que yo sepa en navarra hay dos concesionarios oficiales .y los demas son agentes eso es como en las demas provincias no se a que biene eso de oficial

ya te comente que ahora se lavan las manos todos por lo que pueda pasar. de todas maneras eso en cualquier taller te lo pueden activar peugeot o citroen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por fin ya está solucionado.

Os cuento la movida por si a alguien le sirve de algo.

Una vez que la Peugeot le mete el marrón a los talleres diciendo que la marca del león no ha sido (me dijeron que lo de que tuvieran el logotipo de Peugeot era circunstancial, literalmente); sólo me queda la opción de consultar a un abogado (familia) para ver lo que me dice.

Respuesta: el de Pamplona me tiene que devolver el dinero y quedarme sin el mando o el de Madrid me tiene que devolver el coche tal y como se lo entregué.

Es decir, malos rollos con todas las partes.

Mientras tanto, y al cabo de los días, me llaman del servicio de Atención al Cliente de Peugeot para ver si estoy o no satisfecho el servicio de la marca: les puse a caldo de muy buenas maneras, como os podéis imaginar.

La otra solución es que se pongan en contacto los dos talleres para solucionarme esta movida.

El coche fue entregado antes de ayer para ver qué hacían y ayer me lo han devuelto con el mando funcionando perfectamente.

No me han querido decir lo que le han hecho, pero, para aviso de navegantes: si os pasa lo mismo que a mí, DECID AL TALLER QUE EL MANDO DE CONTROL DE LA VELOCIDAD FUE INSTALADO A POSTERIORI DE LA COMPRA DEL COCHE, ya que las nuevas recargas de Peugeot tienen orden de anular todo lo electrónico que se haya instalado hasta la fecha.

Un fuerte abrazo a todos y gracias por vuestras lecturas y por vuestras lecturas.

307 Saludos desde Orcasitas, Madrid.

P.D: siento el rollo que he soltado, pero si no os lo cuento reviento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

de todas maneras lo del taller que te hicieron la telecarga te tenian que haber dejado como lo tenias antes ,es un poco culpa del mecanico que hizo , ya que le costaba poco dejarlo activado .

de todas maneras es lo que habran hecho,

y segun he visto en las paguinas de peugot y en prensa al concesionario de navarra le an dado unos premios ,arancion al cliente, recambios . taller etc,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tienes razón en lo del trato:

El taller/concesionario de Pamplona está en Burlada y el trato y el seguimiento que han hecho ha sido "chapeau"; así como el de Madrid (Talleres Boga, en Villaverde).

Gracias de nuevo por todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya lo he probado en ciudad unos pocos metros y parece que va bien.

El lunes viajo desde Madrid a Algeciras por motivos de trabajo (ruta Madrid-Mérida-Sevilla-Jerez-Algeciras), regresando el jueves por la mañana por la misma ruta, y a ver qué tal funciona lo que me han hecho.

Os tendré informados.

307 Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

carnomo escribió:

Ya lo he probado en ciudad unos pocos metros y parece que va bien.

El lunes viajo desde Madrid a Algeciras por motivos de trabajo (ruta Madrid-Mérida-Sevilla-Jerez-Algeciras), regresando el jueves por la mañana por la misma ruta, y a ver qué tal funciona lo que me han hecho.

Os tendré informados.

307 Saludos.

Entre Madrid - Mérida se encuentra Navalmoral de la Mata :lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf tu que entiendes de esto por favor, te cuento mi problema, en la Citroen me activaron el mando como si fuera un c5 y tambien activaron el contactor del embrague, en la "proxia3" que es el ordenador que ellos usan al darle al mando recibia todas las ordenes. Hasta ahi todo bien, salgo a probarlo y lo activo, me marca donde los kms Cc Off y 0 le doy a set para activarlo pero no va y en vez de 0 salen 3 rallas Cc Off --- pero no llega a funcionar, ¿sabes tu si falta algo de codificar? asi podria ayudar al chico del taller que me esta haciendo el favor de ponerlo, muchas gracias jjcf espero noticias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a ver, el mecanico estaba muy estresado y ya que es un favor, le dije que ya iria un dia con mas tiempo, me dijo que miraria las bases de datos.

Me lo hizo como un c5, porque como c4 no me lo leia ni nada.

A ver si esta semana tiene un hueco y me lo vuelve a mirar, ya os contaré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Elrulone:

Lo que comentas que te aparece en la pantalla es lo mismo que me aparecía a mí.

Antes de la recarga, no aparecía nada donde el cuentakilómetros e iba perfecto.

Después de la recarga mala (aunque buena para Peugeot), me aparecía lo mismo que tú comentas, pero no funcionaba.

Ahora que que me han hecho algo, ya no aparece nada en pantalla; es decir, está el cuentakilómetros total y el parcial, pero el cacharro funciona.

Ten cuidado y te deseo suerte, ya que los del taller donde me lo hicieron se tuvieron que romper los cuernos hasta dar con la solución; que me parece a mí que es una solución no autorizada por Peugeot.

En este taller me indicaron que alguien con conocimientos informáticos SÍ SABRÍA HACERLO, modificando ciertos parámetros del programa original.

La otra solución que me dieron era la de cambiar el calculador :woohoo: :woohoo: :woohoo: :woohoo: por un precio que YO estuviera dispuesto a pagar. Con el calculador nuevo me comentaron que se pueden hacer diabluras. Se columpiaron un poco.

En Peugeot te va a ser difícil conseguirlo, por no decir imposible.

Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El chico de la citroen me dijo que el con tiempo iva a buscar en la base de datos de la programacion a ver que podia hacer, puede que sea lo que tu dices, esta semana lo volvere a llamar a ver, gracias por lo que dices de que en la pantalla no te marca nada, se lo comentare a ver.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues es raro de cojones que no te coja el coche como un C4, porque yo al mio le pasao la maquina de Citroen unas 20 veces como si fuese C3 y C4 y le coje a la primera tio :S:S

Asegurate que ponga el numero PR de tu coche, y no ningun otro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • trampilla caja climatizador peugeot 307 bizona
      tengo un peugeot 307sw de 2005 y tengo rotas las trampillas de la caja del climatizador . lo visto que hay un kit de reparacion de las trampillas ( 6480 E3 ) pero es para peugeot 407 y citroen c 5 .sabes si este kit es bueno para mi peugeot 307sw bizona ? de donde se puede comprar este kit para mi peugeot ?  me puede ayudar  alquien ?
      • 10 respuestas
    • Funda pomo Peugeot NUEVO 308
      La estética en nuestros leones se trata muy a menudo, aportando las ideas que se nos ocurren en el foro, como es éste caso donde @Algaba nos dejó una idea de "reciclaje" para ponerle una funda al pomo. Esta idea es valida en otros modelos Peugeot.
      Ya contábamos con otras aportaciones como son Pintar letras y pomo marchas Peugeot NUEVO 308 o este estupendo método para  forrar volante viejo sin desmontar nada y por 4 euros Peugeot 307.
      Puedes ver y comentar en el tema del foro aquí.
      Ver artículo completo.
      • 0 respuestas
    • Comandos de voz
      Alguien  da maneje el comando por voz del navegador
       
      A mi se me hace imposible
      Estoy acostumbrado a navegadores que le dices navegar hacia Orense por ejemplo y te manden al centro de esa ciudad, pero este se ve que no 
       
      Alguna idea para marca destinos generales en una ciudad con la voz?
      • 30 respuestas
    • Cambio de contactor pedal de freno
      Podéis ver el brico con loda las imágenes en nuestra zona de bricos.
      Cambio de contactor de pedal de freno:
      Buenas!
      Un problema congénito que trae el 307 y que también comparte el 308, es el sensor de freno. (ver Fig1)
      Con el uso, suele gastarse o romperse éste sensor, (ubicado bajo el salpicadero y en contacto con el pedal. (ver Fig2)) que avisa a la centralita que estamos pisando el pedal de freno.
      Éste fallo acarrea que el ABS/ESP/ASR/BAS es desconectado por el coche con el consiguiente aviso (bastante alarmante) en la sabelotodo (Tambien conocida como pantalla multifuncion...), algo similar a: “Sistema ABS/ESP defectuoso”.
      Este fallo suele desaparecer en cuanto quitas y pones de nuevo el contacto.
      En mi caso, saltaba al realizar una frenada suave y como ya me lo habían cambiado una vez, estaba claro que el problema venia por el famoso sensor. :pinch:
      Cambiarlo es muy sencillo. Tan solo necesitamos la pieza de recambio, que puede ser nueva (viene junto a un cable con 2 conexiones) o de desguace (desconozco si el sensor es universal para todos los modelos, ya que al menos en el Servicebox hay varias referencias) El precio de la pieza nueva es de unos 30€ mas IVA. Y de desguace pues puede ser un precio “de bolsillo”… :whistle:
      El procedimiento también es sencillo: :dry:
      Quitamos el guarnecido inferior del salpicadero, a la altura de los pedales, retirando las grapas que lleva (ver Fig3). Seguidamente retiramos la tapa que hay encima de este guarnecido y que está a la derecha de la tapa de los fusibles. Está algo dura, así es que nos podemos ayudar de un destornillador y después tiramos con fe. (Ver Fig4 y Fig5).
      En cuanto quitamos la tapa, queda al descubierto, y en primer plano, el sensor. Que esta anclado a un soporte y en contacto con el pedal de freno. (Ver Fig6 y Fig2)
      Para quitarlo tan solo tenemos que retirar la clema que va conectada al sensor (ojo, que lleva una pestaña que hay que apretar y tirar de ella) (ver Fig7) y......
      • 25 respuestas
    • Revisión (calzos y fusibles).
      Hola Foro llevo unos días con la máquina y ojea do todo lo posible y me surgen Un par de preguntas. Cuantos caldos os han dado con el vehículo?? en mi caso solo uno
      Y habéis encontrado la caja 1 y 2 de fusibles?? Yo encontré en la columna izquierda los del habitáculo  según manual y motor. Gracias
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad