Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
thryskel

Problema con la junta de la culata

Mensajes recomendados

Hola a todos:

He utilizado el buscador y he visto varios mensajes relatando cosas parecidas pero de todas formas y pidiendo perdón de antemano os cuento mi experiencia.

En primer lugar he de decir que tengo un 307 2.0 HDI 110 FAP del año 2002.

Hace un par de meses la aguja de la temperatura empezó a hacer "cosas raras".

Subía hasta 80º aprox. como siempre, pero después y mientras el coche seguía circulando bajaba hasta 70, para después volver a subir de golpe a 80 y así varias veces dependiendo del recorrido.

Pensé que era el termocontacto y lo llevé a la peugeot, lo miraron y me dijeron que no veían nada raro, que no habían logrado reproducir la situación ¿?.

Pocos días después pitó el chivato de nivel de liquido refrigerante (en cinco años nunca había tenido que rellenar). Abrí el tapón y eché un poco de líquido que faltaba.

A las dos semanas otra vez el pitido, abrí y al igualarse la presión con el exterior subió el nivel hasta el máximo, por lo que no rellené.

Limpié el vaso de expansión para ver mejor posibles pérdidas y me aseguré de que estuviese bien cerrado.

Un fin de semana, que dejé el coche todo un día parado, abrí el vaso de expansión con el motor frío como un tempano y sonó el "chsss" de cuando hay presión en el circuito, cosa que en otros mensajes mencionan como síntoma de culata con poro.

Al poco vuelve a saltar el chivato y lo llevo al taller. El vaso de expansión está ennegrecido por dentro, con alguna marca de derrame por fuera (aunque tampoco exagerado), pero no se aprecia en el líquido refrigerante ni aceite ni se aprecia agua en la varilla

del nivel de aceite.

En el taller hacen pruebas durante dos horas (no se cuales) y me dicen que es la junta de la culata.

Me dicen que hay que llevarla a "planificar" (no se si dijeron eso exactamente) y que van a ser más de 1000 €.

La cuestión es que me extraña ya que no suelo poner el motor a más de 2.600 rpm ni le he dado "calentones". Tiene 173000 km hechos

con todo el cuidado

Saludos y perdón por el ladrillo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos:

Finalmente era un problema de junta de culata, así que dejé el coche en el taller cuatro días para que lo arreglaran (1.149 €).

El coche va igual que antes, aunque parece que al retener en tercera y segunda el ruido/zumbido, que ha hecho siempre, ha cambiado (no se qué tendrá que ver con la reparación).

He estado fijandome por debajo del motor y me llama la atención que falta una especie de tubería trasparente que salía de uno de los orificios del cubrecárter. Creo que es para que desagüe el climatizador, ¿no? Tendré que volver al taller a preguntar.

Otra cosa rara que he visto (ya me lo hizo la primera vez hace un mes) es que apago el clima y no se apaga, sigue sonando y tengo que dar varias veces al botón "off" para que al final se apague.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te lo han hecho en la Peugeot? es que me temo que al mio le pasa lo mismo.

A que te refieres con el ruido/zumbido que hacía antes al retener en segunda y tercera?

Por otra parte... el motor sigue sonando igual, o mas fino? según he leido por ahí, el sonido tractor característico del paso del tiempo+kilometraje no es tan notable.

PD: Al final, poro en la culata, fisura en conducto de agua, o junta de culata?

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Manolo:

Lo hicieron en la peugeot y fue, según ellos, junta de culata.

No me extrañó que me dijesen que era eso porque en este foro he leido casos parecidos con sintomas parecidos (coger presion en el vaso de expansión con el motor frío, aguja de la temperatura dando saltos más de lo normal, al final color negro en líquido refrigerante, etc...).

El sonido/zumbido al que me refiero es el que se oye cuando vas, p. ej. en tercera a 50 km/h y en una pequeña bajada sueltas el acelerador. Supongo que es el zumbido de la trasmisión. Ahora suena diferente, no sabría decir si más o menos.

El sonido del motor, en general, sigue siendo el mismo.

Por cierto, pregunté, ya que estaba allí lo que opinaban de montar un conjunto de embrague - volante motor con una referencia distinta al que ellos montan normalmente, aunque fabricado por Valeo, (el mío ya suena, tiene 75000 km) y me dijeron que montaban lo que les dijera pero nada de un año de garantía.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

thryskel escribió:

Por cierto, pregunté, ya que estaba allí lo que opinaban de montar un conjunto de embrague - volante motor con una referencia distinta al que ellos montan normalmente, aunque fabricado por Valeo, (el mío ya suena, tiene 75000 km) y me dijeron que montaban lo que les dijera pero nada de un año de garantía.

Saludos

Según la ley de garantías TODAS las reparaciones y piezas usadas en las mismas deben tener UN AÑO de garantía. Si el vehículo está en período de garantía de fábrica, en ese caso seguramente sí que perderia la suya al no usar un recambio original, ya que en las clausulas suele entrar ésta situación, pero si te ponen un recambio, si que debe tener su correspondiente garantía.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 104 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 16 respuestas
    • Apertura manos libres.
      Hola, aparte del peugeot 508, ayer me entregaron un Peugeot 208 Allure kilometro 0 ya que para esperar uno nuevo no podia.
      El caso es que fue todo muy rapido, y no me esplicaron alguna cosa del coche, pero supuetamente tiene apertura  manos libres, pero no se como o donde se congfigura.
      El arranque si es sin meter loa llave en ningun sitio. 
      La pregunta, hay algun menu donde se active o desactive la apertura manos libres?
      Gracias.
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...