Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
fiexplod

Plafones con leds

Mensajes recomendados

Hola de nuevo,el otro dia me fui de ruta por tiendas de accesorios de automovil y vi unos leds para poner en los plafones interiores,solo los he encontrado en norauto,en demas tiendas como aurgi,el corte ingles,auto equip,etc... no los he encontrado.

Hay de varios tamaños desde 8 leds por 10 euros y pico a 24 por 12 euros y pico,ademas de varios colores,asi que esta tarde he ido a buscarlos,yo me he decidido por los de 24 en azul.

Los leds en cuestion son estos:

2vs3xjn.jpg

Ya traen conexiones para todo tipo de bombillas,basta con escoger la adecuada,en esta caso la azul,sacamos la bombilla del plafon, conectamos la a la toma de la bombilla y a la placa de los leds.

8z1lop.jpg

Volvemos a colocar el plafon en su sitio y este es el resultado

2j0jyoy.jpg

Lo he puesto en el trasero porque en el de delante hay que cortar un poco la chapa de entro y no llevaba herramientas,estos dias de fiesta me pondre manos a la obra y os pondre fotos de como queda en los 2 plafones.

La verdad que alumbra bastante yqueda mejor de lo que se ve en la foto.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vallejo escribió:

yo atras llevo el de 24 leds azul y delante llevo el de 8 leds blanco y alumbran de un huevo.
Hoy he estado probando y alumbra una burrada,como aun no he abierto el otro paquete ire a la tienda a cambiarlo por uno de 8 que sera mejor para el plafon de delante.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

alaaaaaa, que chulo, no ??

Jo, pues esta tarde he estado en el Norauto y las he visto....y no me he atrevido a comprarlas.

Como veo que dais el aprobado....probare kon los leds de 24 en azul para el de atras...

y delante ya vere si le pongo 8 o 24....

Como se quedan fijadas ?? se mueven mucho ??

Sino cuando lo vea en tu coche, fiexplod, me copio, jijijiji :blush:

Saludos!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

llevan un adesivo por detras,pero yo la de atras la tengo colocada sin cortar nada,si te lo montas bien entra perfectamente,y en la de delante le cortas un lado del adesivo y otro y lo colocas y se queda hay y no se mueve y no te tapa las otras dos bombillas,yo te recomiendo la de 8 para delante pero eso ya va agusto de cada uno,para mi es suficiente la luz que da el de 8.

mira asi se ve la de delante,toda la luz blanca que se ve es de la luz de 8,la primera es apagada y la segunda esta encendida:

dscn1403jh8.th.jpg

dscn1404fv2.th.jpg

Y esta es la de atras:

dscn1406dj9.th.jpg

dscn1405bi5.th.jpg

Un Saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al final fui a cambiar el otro paquete de leds y pille el 8 blanco,lo que pasa es que cuando lo pongo en el plafon de delante,al apagarlo se queda encencido en menor intensidad,cerre el coche para ver si era por el retardo ese del contacto pero nada,se sigue quedando encendido.¿alguna explicacion?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vallejo escribió:

si quieres que se apage ami en un post me lo explicaon,abia que soldar un resistencia o algo asi.ami con las de delante me pasa tambien pero a los minutos se apaga,cierra el coche y esperate unos 2 minutos y veras como se apaga del todo.
Ok,luego lo pruebo a ver que tal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas!!

Lo siento fiexplod pero no he podido caer en la tentacion y tambien me las he pillado,perdon.

Lo que decis es verdad,cuando cierres esperate y se apaga solo.lo que a mi me pasa es que cuando me pongo en marcha la luz de delante no se me acaba de apagar,ni esperando,eso es normal o tengo que soldarle algo como decis?

Vallejo explicame el truco para poner la de atras sin cortar porque lo e intentado y no ha habido manera,jeje.

Gracias y Saluditosss!!

PD:Lo siento fiexplod por copiarme.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

como ya e dicho si te lo montas bien,lo puedes acer,de todas formas yo ahora mismo no tengo el coche si quieres cuando me lo den le ago alguna foto para que lo veas sino ago un video y veras que no es dificil de encajar.estes parado como en movimiento se te va a kedar encendida,si kieres busco el post donde me dijeron lo que abia que acer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

kosmik escribió:

Buenas!!

Lo siento fiexplod pero no he podido caer en la tentacion y tambien me las he pillado,perdon.

Lo que decis es verdad,cuando cierres esperate y se apaga solo.lo que a mi me pasa es que cuando me pongo en marcha la luz de delante no se me acaba de apagar,ni esperando,eso es normal o tengo que soldarle algo como decis?

Vallejo explicame el truco para poner la de atras sin cortar porque lo e intentado y no ha habido manera,jeje.

Gracias y Saluditosss!!

PD:Lo siento fiexplod por copiarme.

Sentirlo por copiarte?Si pongo esto aqui es para dar ideas a la gente y que lo haga,al igual que yo tambien he hecho alguna cosilla que he visto por aqui,me alegra de que lo hayas puesto.

En el plafon de atras en mi coche no ha hecho falta cortar nada con el de 24,al igual el tuyo es diferente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vallejo escribió:

como ya e dicho si te lo montas bien,lo puedes acer,de todas formas yo ahora mismo no tengo el coche si quieres cuando me lo den le ago alguna foto para que lo veas sino ago un video y veras que no es dificil de encajar.estes parado como en movimiento se te va a kedar encendida,si kieres busco el post donde me dijeron lo que abia que acer
He estado como 10 minutos con el coche cerrado con llave y el de delante no se termina de apagar del todo,cuando puedas pon el enlace del post porque yo no encuentro nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas gente

Yo tambien he seguido los pasos y los he comprado :blush: , lo que pasa es que no hay manera de colocarlos, no caben, yo me he pillado los de 24 leds y para el plafon de delante no hay manera y el de detras tampoco, he vista la foto del primer post y no tengo la misma forma de plafon que vosotros, el mio tiene la bombilla en el centro mirando hacia abajo y no a un lado.

Saludos, haver si hay alguna solucion

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues la verdad que vallejo me harias un grandisimo favor,aunque lo seguire intentando,jeje.Mi plafon de atras es los que tienen la bombilla en medio por si sirve de algo.

Y pasa algo si conduzco con los leds de delante medio apagao,vamos como se quedan,je,es que en el fondo me gusta como queda.

Fiexplod pues nada gracias por compartir,jeje.Por cierto me parece que este es el post que buscas: Problemilla con bombillas de led

Yo diria que este.Por cierto a mi si se me apaga al cerrar el coche,eso si esperando unos 2 minutillos.

Gracias y Saluditossss!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si ese es el post.....yo en principio lo puse porque puse bombillas de led,y ahora al cambiar por la placa esta de leds pues me sigue pasando y como no queda mal el que se queden con un pelin de luz.....pues asi se quedan....jeje.

fiexplod as probado a cambiar la conexion?vamos darle la vuelta,lo que se queda arriba cuando lo metes,pues que se quede abajo.....nose si me entenderas......:P.

albertcp18 el mio tiene la bombilla en el centro tambien....el de atras es similar al de delante lo unico que solo lleva una bombilla y el de delante lleva unas separaciones.....vamos si no recuerdo mal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

albertcp18 escribió:

buenas gente

Yo tambien he seguido los pasos y los he comprado :blush: , lo que pasa es que no hay manera de colocarlos, no caben, yo me he pillado los de 24 leds y para el plafon de delante no hay manera y el de detras tampoco, he vista la foto del primer post y no tengo la misma forma de plafon que vosotros, el mio tiene la bombilla en el centro mirando hacia abajo y no a un lado.

Saludos, haver si hay alguna solucion

Pero lo que tu haces es meter el panel de leds al fondo del plafon o que quede encima de la tapa transparente?lo puedes dejar que quede encima de la tapa que no se mueve y te tiene que caber perfectamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

kosmik escribió:

Pues la verdad que vallejo me harias un grandisimo favor,aunque lo seguire intentando,jeje.Mi plafon de atras es los que tienen la bombilla en medio por si sirve de algo.

Y pasa algo si conduzco con los leds de delante medio apagao,vamos como se quedan,je,es que en el fondo me gusta como queda.

Fiexplod pues nada gracias por compartir,jeje.Por cierto me parece que este es el post que buscas: Problemilla con bombillas de led

Yo diria que este.Por cierto a mi si se me apaga al cerrar el coche,eso si esperando unos 2 minutillos.

Gracias y Saluditossss!!!

Gracias por poner el post,lo he mirado y viene bien explicado,lo que pasa es que de electronica como que no tengo demasiada idea y si no veo unas fotos de como se hace no se hacerlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vallejo escribió:

fiexplod as probado a cambiar la conexion?vamos darle la vuelta,lo que se queda arriba cuando lo metes,pues que se quede abajo.....nose si me entenderas......:P.

Si lo probe de las 2.En una posicion es la que se quedan encendidas y en la otra directamente no se enciende.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

YO TENGO 24 PUESTOS ALANTE BLANCOS Y ATRASIGUAL HACE UNOS MESES, MI SOLUCION LOS PUSE OMO LOS TENEIS TODOS PUSE EL PLAFON POR ENCIMA Y NO CIERRAPOR POKO POS LE DIUNA MINI GOTA DE SUPERGLUE EN LOS LADOS SOLO 2 GOTAS Y YA ESTA FIJADO Y NO SE KITA NI PATRAS Y KEDA BIEN, NO SE VE NADA DE que ESTE UN POKO ABIERTO. (siento las mayusculas me e dao cuenta aora, jijiji) saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SICOMANTIS escribió:

YO TENGO 24 PUESTOS ALANTE BLANCOS Y ATRASIGUAL HACE UNOS MESES, MI SOLUCION LOS PUSE OMO LOS TENEIS TODOS PUSE EL PLAFON POR ENCIMA Y NO CIERRAPOR POKO POS LE DIUNA MINI GOTA DE SUPERGLUE EN LOS LADOS SOLO 2 GOTAS Y YA ESTA FIJADO Y NO SE KITA NI PATRAS Y KEDA BIEN, NO SE VE NADA DE que ESTE UN POKO ABIERTO. (siento las mayusculas me e dao cuenta aora, jijiji) saludos
Tambien se te quedan encendidos en menor intensidad cuando apagas la luz?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, acabo de dar con este post buscando fotos por ahi y he leido del problemilla que teneis con los leds, en un ibiza de los antiguos me encontre con el mismo problema, al estar las puertas cerradas la bombilla recibia 7.5V, con eso la bombilla no enciende pero los leds si, por eso realice un pequeño circuito que los apagaba al recibir menos de 8.2V, aunque se puede ajustar la sensibilidad, el coste de los componentes es menos de un euro, aqui os lo dejo por si lo quereis probar.

54xbub.jpg

Cambiando el diodo zener que sale como BZX55C de 8V2 por uno de 9V1 (9.1V) deja de alimentar los leds antes, aunque ya digo, con la resistencia variable se ajusta sin problemas. El condensador de 2200-25V no es imprescindible por si os lo quereis ahorrar.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

belzebit escribió:

Hola, acabo de dar con este post buscando fotos por ahi y he leido del problemilla que teneis con los leds, en un ibiza de los antiguos me encontre con el mismo problema, al estar las puertas cerradas la bombilla recibia 7.5V, con eso la bombilla no enciende pero los leds si, por eso realice un pequeño circuito que los apagaba al recibir menos de 8.2V, aunque se puede ajustar la sensibilidad, el coste de los componentes es menos de un euro, aqui os lo dejo por si lo quereis probar.

54xbub.jpg

Cambiando el diodo zener que sale como BZX55C de 8V2 por uno de 9V1 (9.1V) deja de alimentar los leds antes, aunque ya digo, con la resistencia variable se ajusta sin problemas. El condensador de 2200-25V no es imprescindible por si os lo quereis ahorrar.

Un saludo.

Muy bien,lo que pasa es que no tengo ni pajotera de electronica y ese esquema como que no entiendo nada,no tendras unas fotos de como quedaba con eso montado?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver si de aqui a unos dias puedo ver al que se lo monte y le saco una foto, yo tampoco tengo nidea de electronica solo se identificar algunos componentes a simple vista y algo de maña con el soldador.

De todas formas es facil de hacer, lo importante es la fila de abajo, los dos de arriba de las flechitas son los 6 leds con sus 2 resistencias, osea que solo hay que poner en fila 4 componentes y empalmar los cables de alimentacion donde estan los leds del dibujo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 15 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...