Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Goldar

Subida de temperatura

Mensajes recomendados

Buenas tardes a todos.

He desaparecido unos dias la verdad... viajes y eso, y cuando he llegado, he cogido el coche y... sorpresa, le dan subidones de temperatura, STOP STOP STOP, sube la aguja a tope y baja de golpe. Aun por encima, cuando calienta, huele a podrido que tira para atrás. Un tio mio pillo un gato con las poleas en un toledo hace un tiempo e incluso pense que era lo mismo, mire pero na de na, huele como a bómito y perdonadme los recuerdos que os pueda traer la palabra pero... es que huele fatal. A mi solo me paso una vez, a mi madre bastantes más y en segunda, por lo visto, le da tirones el coche, a mi nunca me paso esto último pero no se si será del cambio o algo... Todo esto desde que me cambiaron el aceite y filtros de los 50.000, 51.100 que tiene ahora.

De que puede ser esto? Os agradecería que me ayudarais.

Graaacias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No quiero alarmarte pero parece claro que llevas un cadáver (!) dentro del motor. A un amigo mío le ocurrió lo mismo y al llevarlo a un taller tenía un gato muerto achicharrado (imagino que busco el calorcito del motor) y al arrancar el coche no tuvo tiempo de escapar... posiblemente esté obstaculizando algún elemento o correa que afecte a la refrigeración del motor y de ahí el problema.

Sé de casos que les han ocurrido lo mismo pero con una rata, sobre todo cuando dejamos el coche estacionado en zonas de campo o encima del alcantarillado.

Perdona que sea tan explícito, pero es muy posible que eso es lo que te esté ocurriendo. Puede ser desagradable cuando lo descubras, bien por el capo o subiendo el coche a un elevador...

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No te preocupes, creo que es más desagradable lo del bómito y eso...puaj jajajaja.

Descartada la posibilidad de algo muerto, ya he mirado y lo han mirado en el taller y no dan con la razon.... de todos modos gracias.

Además, lo primero que hice fue eso porque a mi tio le paso lo mismo y se fue desde pontevedra hasta san sebastian con el clima a tope y ese olor....:huh: un tanto bomitivo el viaje supongo jejejeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿cuando sube la temperatura y te salta el STOP no se pone en marcha el ventilador del coche, y luego baja de golpe y todo vuelve a la normalidad, incluso el olor desaparece...?

Solo huele cuando está a tope de temperatura...?

El ventilador no salta nuca cuando está a tope de temperatura?

Si no salta el ventilador cuando está a tope no pasa el agua del bloque al radiador, la "cebolleta" del radiador no detecta el agua caliente...

Si no pasa agua del bloque al radiador, el termostato está estropeado, no abre correctamente, y solo abre cuando llega a una temperatura excesiva...

Cuando abre a esa temperatura excesiva el coche baja de temperatura porque el agua caliente se mezcla con la fria que lleva el radiador (si lleva fria...)

por cierto, en carretera abierta no se te caliente, ni huele mal, no??

Sólo te pasa en ciudad, o en pueblo yendo despacio.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días a todos.

Pues es exactamente, eso es lo que me pasa, yo me temía que fuera del termostato pero aun no lo pude llevar a la peugeot.

Muchas gracias por todo, como siempre, una gran ayuda.

Saludos!!;) ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Goldar escribió:

David.308 escribió:
:) el captador de temperatura del motor

Es lo mismo....

.....no es lo mismo

Una cosa es el captador de la temperatura, y otra cosa distinta el termostato.

El captador solo es un sensor

El termostato es el que abre el paso del agua que circula por el bloque, para que vaya al radiador para enfriarse cuando el agua está a una temperatura elevada.

P.D.: lo que es muy raro, es que en cualquier taller lo primero que miran es el termostato y ante la duda una vez que tienen desmontado el tubo lo cambian...es que por 12 o 15 euros complicarse la vida....

Eso o hay otra posibilidad....¿lo has llevado a mirar a Aibasa?....alli para saber la presión de las ruedas sintonizan la radio y despues le hacen una telecarga, y al final te dicen que tenias la rueda de repuesto con demasiada presión....

Se nota que los quiero bien :evil: :evil:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Deivis_copa escribió:

¿lo has llevado a mirar a Aibasa?....alli para saber la presión de las ruedas sintonizan la radio y despues le hacen una telecarga, y al final te dicen que tenias la rueda de repuesto con "ayudar"?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Goldar escribió:

Deivis_copa escribió:

¿lo has llevado a mirar a Aibasa?....alli para saber la presión de las ruedas sintonizan la radio y despues le hacen una telecarga, y al final te dicen que tenias la rueda de repuesto con "ayudar"?

?????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Deivis_copa escribió:

Goldar escribió:
Deivis_copa escribió:

¿lo has llevado a mirar a Aibasa?....alli para saber la presión de las ruedas sintonizan la radio y despues le hacen una telecarga, y al final te dicen que tenias la rueda de repuesto con "ayudar"?

?????

ops por lo que veo se quedo pillado el ordenata al enviar la contestacion....

POnía que seguramente lo lleve a COVER porque en AIBASA es lo que dices tu, igual me miran la presion de las ruedas y el agua del limpia para saber de donde viene el fallo jejeje.

El problema este será de algún corto? puede ser?

Gracias deivis y perdona porq no apareciese antes el texto jejeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio de aceite y filtro, y filtro aire
      Bueno, pues como hoy he ido a hacer una compra, y he sacado el coche, y suelo tener siempre el material comprado con antelación, me he puesto a hacerle la revisión anual al coche.
       
      CAMBIO DE ACEITE y FILTRO.
      ** Herramientas:
      - Llave de carraca y prolongadores, vasos de 21 mm (cárter) y 27 mm (filtro), mango con vaso de 10 mm (tornillos del cubre cárter y tubería de admisión).
      ** Materiales:
      - Arandela para el tapón (específica para Peugeot, ya que es muy ancha), filtro (en mi caso MAHLE OX 171/2 D1), aceite ( en mi caso TOTAL INEO FIRST 0W30).
       
      1) Primero rodar el coche al menos 15 minutos, para que el aceite esté caliente.
      2) Estacionar el coche, con el freno de mano puesto, abrir el capó y quitar la varilla y tapón de llenado del aceite y retirar el tubo que lleva el aire del frontal del coche al filtro, quitando los dos tornillos de cabeza hexagonal de 10 mm. Para después girar hasta soltar la otra parte del tubo.
      3) Levantar el coche con el gato, hasta una altura que nos permita retirar los tornillos del cubre cárter. Antes de meterse debajo, colocar un caballete por seguridad.
      4) Retirar los tornillos del cubre cárter, lleva 11. Es mas cómodo retirar en último lugar los que he marcado en amarillo, así el cubre cárter se mantiene en su sitio y no se queda colgando cuando hayáis quitado la mitad de los tornillos. Una vez quitados los tornillos, sale hacia atrás por unas pestañas que lleva que entran en el paragolpes delantero.
      5) Colocar un barreño o similar con al menos 5 litros de capacidad, y quitar el tornillo de vaciado del aceite (siempre antes quitar el tapón de llenado y la varilla, para que entre aire, mientras sale el aceite. Mientras sale el aceite, yo suelo bajar el coche para que esté horizontal, no se acumule aceite en un lado del cárter, y salga todo.
      6) Colocamos un trapo bajo el filtro y aflojamos la tapa del filtro con un vaso de 27 mm (creo), SIN QUITARLA. .... 
    • Cargar batería.
      Hola compañeros, ya pase por la sala de presentaciones y me surge una duda, en estos difíciles días, que no puedo coger el coche, la batería está algo “flojita” había pensado en sacarla y cargarla en el trastero, con el cargador que uso para la moto, tiene modo coche/moto.
       
      se desconfigurara algo ????
       
      o solo la radio, reloj y poco más ?????
       
      que no quiero liarla.
       
      gracias de antemano.
      • 5 respuestas
    • Tabla de mantenimientos periódicos
      Hola, he recogido mi coche. Lo he comprado seminuevo pero no trae la tabla de mantenimientos periódicos con lo que hay que hacerle al coche y cada cuanto tiempo o kilómetros.
      El coche es un 208 1.2 Puretech 82 CV de abril de 2015, o sea versión 2012. Si alguien pudiera proporcionármela en PDF o como una imagen o texto le estaría agradecido. Muchas gracias.
      • 12 respuestas
    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...