Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
antujevy

"INTENTANDO" INSTALAR ALPINE CVA 1005-R

Mensajes recomendados

El problema que tengo es que me he tirado toda la tarde cableando para poder instalar el rd-3 y el alpine juntos y este ultimo ni hace mencion de encenderse..los cables de los altavoces estan bien conectados..los otros rojo amarillo azul y compañia creo que también aunk no lo se fijo del todo e probado cambiando eso que he leido en el foro cambiar rojo por amarillo y viceversa..he llegado a la conclusión de que:

"antes saber que la radio me la dio un colega que a puesto algo mejor y funcionaba perfectamente"

_1.no he conectado bien los cables de corriente

2.-la radio no funciona ,"no tengo forma de saberlo"..

3."esta es la mas gorda" las conexiones de la radio al otro invento la hicimos mi colega y yo con cables de red""chapuza??"si..pero funcionaba...¿se puede aver soltao algo de eso? creo que no pero como se de donde viene el problema?...

si alguien me puede ayudar se lo agradeceria ..sino mañana tiro la radio al rioo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se me acaba d ocurrir. Igual no te reconoce la segunda radio porque solo admite el funcionamiento de uno, intenta solo activar la alpine. Entiendes?? Dejar conectada la rd3, pero solo usar la alpine. Con un conmutador o algo asi, poder ir cambiandola.

No se, nidea de si funcionara, pero se me acaba de ocurri

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

la verdad que el fusible esta bien, y también he probado a instalar solo la alpine, solo la rd-3 las dos juntas y solo una en funcionamiento...etc..creo que ellegado aun punto en que lo he probado todo, conclusion la rd-3 siempre funciona es una maquina jaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no es que la quiera seguir llevando, pero deje la posibilidad de que si no funcionaba,dejaria otra vez la rd3 como al principio..ademas que de momento no tengo el cargador de dvd de la alpine..,no lo quiero comprar asta que verifique su bien funcionamiento.jaja en cuanto vaya esta ultima kito la rd-3 sin pensarlo.., de momento hay lo tengo todo debajo dle asiento esperando soluciones..pero nose que hacer..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aaaaaaaaaaaah

ok, entonces vamos a hacer unas pruebas:

Quita todos los inventos que habias echo de cortar cables, empalmes y demás. Te deberias de quedar con el conector ISO del coche.

Muy bien, ahora desconectas la RD3 y la dejas en casita o donde sea, y conectas la Alpine (a la que me imagino que no habrás cortado ningun cable)

En teoria deberia de funcionar, y si no va bien del todo, prueba a invertir los positivos, el rojo con el amarillo.

Y ya estaría todo. De todas maneras, si has cortado los cables de la radio, todavia tiene solucion.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Error P2562 y P2563 Recopia Turbo
      Buenos días,
       
      Ayer al coger el coche vi como si le faltaba fuerza, hice una diagnosis y este fue el resultado.
      https://drive.google.com/folderview?id=0Bz_9eKlrza8YfmdwTGU3cjIwcHl2eXR3NnUxc1dRV2hES2xfZU5Oc0dad1FITXQ1RjJhOG8&usp=sharing
      • 8 respuestas
    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 104 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 19 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...