Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Conguito

Primer problema preocupante

Mensajes recomendados

Bueno, pues a los 11000km de ir todo perfecto ya me tocaba sufrir algun problema que espero no sea grave pero sí que mosquea.

Desde hace unos días, algunas veces al pisar el freno me sale en las pantallas la alerta de "Sistema de ABS y ESP defectuosos" y se desconecta automaticamente el ESP, aunque el coche sigue frenando correctamente.

El aviso solo se quita cuando paras el motor y lo vuelves a arrancar, el fallo es completamente aleatorio, ayer lo hizo tres veces y hoy ninguna.

He usado el buscador del foro y he visto que hace meses algun 307 le pasaba lo mismo y parece que lo achacaban al interruptor del pedal, he abierto este post porque parece que en el 308 esto es nuevo, el lunes al taller y a ver que pasa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He recogido el coche del taller y parece ser que efectivamente el problema de los avisos de fallo en ABS y ESP se debían al contactor del pedal de freno, lo han cambiado y probado en el día y sin problemas.

Paso el asunto al topic recien creado de los fallos (muy bueno).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Has visto tio como era el contactor del freno?

jeje, como se nota que ya he cambiao unos cuantos.... jajajajaja

No te preocupes por ese fallo, que no es habitual...

Otra forma de detectar si te falla el contactor de freno es si al pisar el freno no se enciende ninguna luz de freno...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cargar batería.
      Hola compañeros, ya pase por la sala de presentaciones y me surge una duda, en estos difíciles días, que no puedo coger el coche, la batería está algo “flojita” había pensado en sacarla y cargarla en el trastero, con el cargador que uso para la moto, tiene modo coche/moto.
       
      se desconfigurara algo ????
       
      o solo la radio, reloj y poco más ?????
       
      que no quiero liarla.
       
      gracias de antemano.
      • 5 respuestas
    • Tabla de mantenimientos periódicos
      Hola, he recogido mi coche. Lo he comprado seminuevo pero no trae la tabla de mantenimientos periódicos con lo que hay que hacerle al coche y cada cuanto tiempo o kilómetros.
      El coche es un 208 1.2 Puretech 82 CV de abril de 2015, o sea versión 2012. Si alguien pudiera proporcionármela en PDF o como una imagen o texto le estaría agradecido. Muchas gracias.
      • 12 respuestas
    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas
    • reparacion/sustitucion display pantalla Peugeot 407
      Hola a [email protected] soy nuevo en esto de los foros, pero creo que necesito ayuda, mas que nada soluciones si es posible. Tengo un Peugeot 407 del 2005 y el display central del cuadro pierde bastantes dígitos cuando hace mucho calor o simplemente si le ha estado dando el sol al coche.
      Mi pregunta es: Se puede arreglar?? y si no se puede arreglar... se puede sustituir??
       
      Agradecería que me orientarais un poco sobre el tema porque ya digo, es bastante desesperante el ver el display así.
       
      Os dejo una imagen de como se ve el display para que comprendáis mi sufrimiento. jajajaaj
       
      Gracias de nuevo.
       
      • 42 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...