Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Nani

Aceite ?nivel¿

Mensajes recomendados

Buenas!

Pues resulta que el sábado tuve que hacer mi primera visita al concesionario por temas mecánicos. El viernes por la tarde me apareció el mensaje en el ordenador: "Verificación del nivel de aceite". Y sí, resulta que el nivel en la varilla marcaba un poco menos de lo normal, pero sin llegar al mínimo ni mucho menos.

Lo llevé al taller, me rellenaron con un poco de aceite, y me comentaron que es normal que consuma aceite(más siendo nuevo). Lo que me preocupa un poco es que en un folleto de Peugeot que tenían allí sobre el aceite especificaba que Peugeot considera normal un consumo de aceite de hasta 0,5 litros/1000 km. ¿Os parece normal? ¿Qué tal van vuestros niveles de aceite?

nota del moderador

cambio un poco el inicio del hilo

ya que hay otro y tenia el mismo inicio

para no confundir en este pongo nivel

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Precisamente hoy he revisado como van los niveles del mío con 11.300km, y la varilla del aceite sigue marcando exactamente entre el max. y el min., como el primer día, no ha gastado absolutamente nada en todos esos km. y siete meses, y menos mal, porque beberse medio litro de aceite del caro cada 1000km. será todo lo normal que ellos digan, pero una ruina, a mi no me ha gastado eso ningún vehiculo, y he tenido unos cuantos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola!

Eso de los 0.5l cada 1000Km lo ponen para salvarse el culo (creo yo:dry: ) porque es una burrada. De todas formas en los motores turbo hay que dejarlos reposar antes de apagar el motor y antes de iniciar la marcha, eso evitara problemas a la larga

Un saludito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola chicos!

Pues recuerdo que el mio, 307 1.6 hdi 110, en los primeros 10.000km se bebio un buen trago y casi llego al minimo pero a partir de ahi baja una rallita de la varilla de medicion como mucho cada 10.000. Al principio se considera normal que baje porque el motor esta comenzando a rodar,una vez que se asienta todo, no tiene porque bajar demasiado.

Tambien depende del aceite que te pongan, los sinteticos puros (los buenos) siempre bajan un poco mas que los semi, pero eso ya es otro tema.

Como te dice trankos dejalo reposar un minutillo en relenti cuando llegue bastante caliente por el tema del turbo y ten en cuenta que los usos extremos (conduccion pura por ciudad o por carretera dando mucha caña) batean mucho el aceite y es normal que baje un poquito.

Ea un saludo y a disfrutar el peyó.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con un aceite totalmente sintetico no debe gastar nada. En mi caso no ha gastado nunca ni una gota. Si le atizas mucho es otra cosa pero en condiciones normales no debe gastar nada. En mi caso usando Esso 5W40 y TOTAL 5W40.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, pues os cuento mi caso. yo tengo ya 6000km y le faltan unos 4 circulos. no se cuant equivale en litros. pero creo que entorno a 1l. de todas formas en este coxe hay que prestar muxa atencion al aceite porque no siempre marca igual. la forma correcta de verificar el nivel del aceite no es sacando la varilla con el coxe ya frio y lo que marque la varilla en ese momento! porque tengo mas que comprobado que a la segunda medicion sale una medida muy distinta. como dos marcas menos! OJO!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el HDI 2.0 chupa mucho aceite hasta los 10.000km luego ya no chupa tanto.

el 308 casi seguro que tiene el problema del 407, que cuando le dejas en pendiente o subido a un bordillo y tengas el nivel justito, te dice que rellenes aceite... no te preocupes... la electronica del aceite es meramente orientativo y nada mejor que comprobarlo con la cala (varilla)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

juliaars2000 escribió:

el HDI 2.0 chupa mucho aceite hasta los 10.000km luego ya no chupa tanto.

:rolleyes: Pues entonces a mí me han dado otro coche:silly: , me remito a mi post de más arriba.:lol:

Edito: Entiendase este comentario en tono de broma.;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno tios queda claro que cado coxe es un mundo, hay que decir que es mio es el 1.6 hdi 110 y quiza este por ser un motor mas pequeño gaste mas aceite. Mi conduccion es 90% por autovia a 130 que son 3000rpm y el aceite es el 10w40. Observadlo siempre en las mismas condiciones, frio y asentado de una noche y vereis como bajar tiene que bajar un poco a lo largo de los 20000km, killos que son muchos km. Ahora que le falte una media ralla cada 10000 eso no es consumir, eso es quimica, que se va estropeando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conguito escribió:

juliaars2000 escribió:
el HDI 2.0 chupa mucho aceite hasta los 10.000km luego ya no chupa tanto.

:rolleyes: Pues entonces a mí me han dado otro coche:silly: , me remito a mi post de más arriba.:lol:

Edito: Entiendase este comentario en tono de broma.;)

hombre, está un poco exagerado pero yo le tube que añadir 1 litro los primeros 10.000km (venía de serie hasta la mitad de la cala) y cuando saltó el chivato de nivel bajo rellené 1 lata de 1 litro y hasta los 30.000km aguantó con eso...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

juliaars2000 escribió:

hombre, está un poco exagerado pero yo le tube que añadir 1 litro los primeros 10.000km

Eso ya es otra cosa, es que al decir mucho aceite, uno piensa en barbaridades.

Se puede decir entonces que a mí no me ha gastado nada y a tí casi nada.

salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos.

El otro día miré el nivel del aceite y le faltaban 4 marcas para llegar hasta arriba del todo ( es decir, tiene más de la mitad de las marcas), y no sé si está a buen nivel o le falta aceite.

¿Alquien sabe cuál es el nivel correcto?

Muchas gracias.

Un saludo.

:)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

alcaldelp escribió:

Hola a todos.

El otro día miré el nivel del aceite y le faltaban 4 marcas para llegar hasta arriba del todo ( es decir, tiene más de la mitad de las marcas), y no sé si está a buen nivel o le falta aceite.

¿Alquien sabe cuál es el nivel correcto?

Muchas gracias.

Un saludo.

:)

Yo estaba en tu misma situación (un poco más bajo), y lo llevé al concesionario a reponer. Le echaron un poco gratis 8se portaron), y andando.

De cualquier manera, esa varilla está tan mal parida y el aceite es tan fluido que cuesta mucho ver realmente el nivel. La varilla se mancha sólo con meterla en el conducto y las anillas hacen que el aceite sea dificil de ver. Además, la puñetera es negra.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

abel escribió:

dlosada escribió:
Además, la puñetera es negra.

¿Negra...?

Juraría que la del mío es amarilla...

:huh: :huh:

Si estamos hablando de la varilla, a mí no me hace falta jurar: amarilla.

Por otro lado, sí estoy de acuerdo que antiguamente era más cómodo. Pero vamos, que tampoco es para tanto.

Aprovecho y adjunto fotico de una de las porras:

size=400http://img186.imageshack.us/img186/2887/1706081345yv0.jpg[/img]

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vtin escribió:

abel escribió:
dlosada escribió:
Además, la puñetera es negra.

¿Negra...?

Juraría que la del mío es amarilla...

:huh: :huh:

Si estamos hablando de la varilla, a mí no me hace falta jurar: amarilla.

Por otro lado, sí estoy de acuerdo que antiguamente era más cómodo. Pero vamos, que tampoco es para tanto.

Aprovecho y adjunto fotico de una de las porras:

size=400http://img186.imageshack.us/img186/2887/1706081345yv0.jpg[/img]

Saludos

¡Jobar! Esa es amarilla y ahí se ve todo. La mía es un muelle negro con dos bolas de acero que marcan el nivel máximo y el mínimo. Esas bolas recogen el aceite en el conducto de la varilla en cuanto se mete. El aceite es muy fluido (5W30), de modo que se desliza de inmediato desde la bola superior hacia abajo, enmascarando la lectura real.

Igual varía según el motor. El mío es un gasolina vti 120CV.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias dlosada

¿Entonces tienen que estar todas las marcas manchadas, o como lo tengo está bien?

Yo creo que está entre el máximo o el mínimo, pero como no pone nada de Max o Min, pues no sé...

P.D: tengo un 1.6 HDI 110 CV, por si alguien tiene el mismo motor.

Gracias de antemano.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoola

Ayer fui al taller a rellenar un poco el aceite. Le pusieron 5w 30 (motor THP 150). No me cobraron nada

Pregunté qual era el nivel ótimo y la respuesta fue que justo al máximo, pero sin pasarse ni un milímetro, pues revientas motor...

Hoy he mirado como me lo han dejado y mi sorpresa ha sido que creo que pasa del máximo: Tengo la varilla negra (la de las anillas) y el nivel me lo marca en la parte superior de la especie de bola/triangulo (de color gris clarito) que hay para indicar el maximo. ¿Verdad que el máximo es justo el último anillo y no en la bola?

El mio NO sobrepasa la bola (por muy muy poquito) pero sí el último anillo y gran parte de la bolita...

Ufffffff vaya lio me estoy haciendo...

:S Help:S

:S Saludos:S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

marchaaa escribió:

Hoola

Ayer fui al taller a rellenar un poco el aceite. Le pusieron 5w 30 (motor THP 150). No me cobraron nada

Pregunté qual era el nivel ótimo y la respuesta fue que justo al máximo, pero sin pasarse ni un milímetro, pues revientas motor...

Hoy he mirado como me lo han dejado y mi sorpresa ha sido que creo que pasa del máximo: Tengo la varilla negra (la de las anillas) y el nivel me lo marca en la parte superior de la especie de bola/triangulo (de color gris clarito) que hay para indicar el maximo. ¿Verdad que el máximo es justo el último anillo y no en la bola?

El mio NO sobrepasa la bola (por muy muy poquito) pero sí el último anillo y gran parte de la bolita...

Ufffffff vaya lio me estoy haciendo...

:S Help:S

:S Saludos:S

Es posible que la bola esté manchada no porque el nivel llegue a ella sino por el aceite del conducto que recoge al meter y sacar la varilla. Haz la prueba de sacar la varilla, meterla sólo un palmo (eso suena francamente mal) y volverla a sacar. De ninguna manera la varilla ha llegado a tocar el aceite del carter, y sin embargo, la bola está manchada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoola

Antes de que me pusiesen más aceite, nunca se había manchado la dichosa bolita.... marcaba el nivel de aceite y el conducto no manchaba la varilla.

Creo que se han pasado...

La bolita es el tope? por abajo o por arriba?

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Comandos de voz
      Alguien  da maneje el comando por voz del navegador
       
      A mi se me hace imposible
      Estoy acostumbrado a navegadores que le dices navegar hacia Orense por ejemplo y te manden al centro de esa ciudad, pero este se ve que no 
       
      Alguna idea para marca destinos generales en una ciudad con la voz?
      • 25 respuestas
    • Cambio de contactor pedal de freno
      Podéis ver el brico con loda las imágenes en nuestra zona de bricos.
      Cambio de contactor de pedal de freno:
      Buenas!
      Un problema congénito que trae el 307 y que también comparte el 308, es el sensor de freno. (ver Fig1)
      Con el uso, suele gastarse o romperse éste sensor, (ubicado bajo el salpicadero y en contacto con el pedal. (ver Fig2)) que avisa a la centralita que estamos pisando el pedal de freno.
      Éste fallo acarrea que el ABS/ESP/ASR/BAS es desconectado por el coche con el consiguiente aviso (bastante alarmante) en la sabelotodo (Tambien conocida como pantalla multifuncion...), algo similar a: “Sistema ABS/ESP defectuoso”.
      Este fallo suele desaparecer en cuanto quitas y pones de nuevo el contacto.
      En mi caso, saltaba al realizar una frenada suave y como ya me lo habían cambiado una vez, estaba claro que el problema venia por el famoso sensor. :pinch:
      Cambiarlo es muy sencillo. Tan solo necesitamos la pieza de recambio, que puede ser nueva (viene junto a un cable con 2 conexiones) o de desguace (desconozco si el sensor es universal para todos los modelos, ya que al menos en el Servicebox hay varias referencias) El precio de la pieza nueva es de unos 30€ mas IVA. Y de desguace pues puede ser un precio “de bolsillo”… :whistle:
      El procedimiento también es sencillo: :dry:
      Quitamos el guarnecido inferior del salpicadero, a la altura de los pedales, retirando las grapas que lleva (ver Fig3). Seguidamente retiramos la tapa que hay encima de este guarnecido y que está a la derecha de la tapa de los fusibles. Está algo dura, así es que nos podemos ayudar de un destornillador y después tiramos con fe. (Ver Fig4 y Fig5).
      En cuanto quitamos la tapa, queda al descubierto, y en primer plano, el sensor. Que esta anclado a un soporte y en contacto con el pedal de freno. (Ver Fig6 y Fig2)
      Para quitarlo tan solo tenemos que retirar la clema que va conectada al sensor (ojo, que lleva una pestaña que hay que apretar y tirar de ella) (ver Fig7) y......
      • 20 respuestas
    • Revisión (calzos y fusibles).
      Hola Foro llevo unos días con la máquina y ojea do todo lo posible y me surgen Un par de preguntas. Cuantos caldos os han dado con el vehículo?? en mi caso solo uno
      Y habéis encontrado la caja 1 y 2 de fusibles?? Yo encontré en la columna izquierda los del habitáculo  según manual y motor. Gracias
      • 15 respuestas
    • Botón de ESP ASR Peugeot 307
      Los participantes del foro comparten continuamente ideas para sacar el mayor partido posible a todas las partes de nuestros leones. El colaborador de éste, @jokameda compartió un tutorial de cómo activar/desactivar el control de tracción, partiendo de un botón de bloqueo de las puertas, en su Peugeot 307.
      En otro momento ya habíamos compartido como desmontar el salpicadero en el Peugeot 307, también como cambiarlo cuando está deteriorado o incluso cómo aumentar la intensidad de los leds de los botones del salpicadero.
      Puedes ver y comentar en el tema del foro aquí.
      Ver artículo completo.
      • 0 respuestas
    • Guantera superior
      Os habéis fijafo que la guantera superior en el interior lado izquierdo, trae una llave para poder dejar entrar aire, por si lleváis bebidas frías, mantenerlas en modo nevera? 
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad