Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Bugatron

Posible solucion al cambio de racioCd

Mensajes recomendados

Bueno bueno bueno, pues nada gemte, dando un chompi por internet, y trasteando entre diversos foros de Parrot y demás, he dado con esto, que pienso que puede ser la solucion al problema que se nos presenta a todos nada mas cambiar la radio de serie por un radiocd con MP3 o similar; el apagado de la radio con la llave que tanto cuesta conseguir, de igual modo que evitar que la radio se active al abrir una puerta.

Deciros que el invento yo no lo he probado, pero me ha parecido interesante, y hasta puede que funcione. Si hay algun valiente que se anime y lo consiga, que lo cuente por aquí, que ya verá como se anima un monton mas de gente.

1 saludo!

PD: supongo que esto se da por sentado, pero por si acaso me remito al punto 4.I de las normas del foro:

4.I.- Los procedimientos de reparación expuestos en este website han sido realizados con éxito en varios vehículos. Sin embargo, no garantizamos el éxito a cualquier persona que haga estas reparaciones. Tampoco animamos a cualquier persona que repare su propio vehículo. Es de su responsabilidad los posibles daños que pueda causar el uso de la información proporcionada aquí.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas!

Bugatron, una pregunta: ¿Al cambiar la autoradio de serie por otra, esta solo funciona con el contacto puesto? ¿No la corta la BSI al rato de parar y quitar el contacto como con la rd4 de serie?.

Es que la quiero cambiar, pero entre tener que poner un interface de pioner (que no se si con el mismo se podra actuar sobre el ordenador con la autoradio nueva, como pasa en la rd4) o poner la botonera aux, me tira para atras porque es un poco lioso :huh:

Vamos que estoy mas perdido que Marco el dia de la madre:blush:

Muchas gracias, un saludito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo la botonera auxiliar con una Alpine 9885r + Parrot + todo el equipo de audio, y n se me activa la radio al abrir la puerta del coche...

Al apagar el motor se me apaga la radio también, el único inconveniente por decirlo de alguna manera era que antes con la Rd4 si no tenia la llave puesta se me encendía la radio y ahora si no tengo el contacto no pero eso lo veo normal...;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

O cuento lo que a mi me pasaba en mi 307 (morro antiguo)

Puse una Pioneer DEH 7700. Al abrir el coche se me encendia la radio y el parrot tambien (este ultimo sigue haciendolo). Bueno, arrancaba el coche y tal, y cuando lo paraba la radio seguia funcionando durante 30 seg mas. Si pasado eso, abria la puerta, se me volviaa aencender la radio.

Despues de montar el interface del mando del volante se me solucionaron los problemas.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola gente, yo como dice bugatron tambien tengo el 307 morro antiguo y yo mismo le cambie el cargador de cds por un radio cd sony con su respectivo interface, dejando también en funcionamiento la rd4, (eso si sin altavoces, solo de adorno para no dejar un vacio). me funciona con el mando el ordenador de abordo y con la rd4, y sin embargo no tuve ningun problema de esos que contais, ¿tanta diferecia de cableado pueden tener los mismos coches?un saludo genios.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Teniendo en cuenta que tu llevas la RD4 y nosotros la RD3 pues ya es algo, yo tengo una JVC que me trajo por la calle de la amargura, finalmente tuve que ir a un taller especializado para que me la pusieran junto con el parrot ck3000 evolution, y me lo dejaron como a Buga, al parar el coche la radio y el parrot seguian encendidos, como no me hacia gracia, cambie uno de los cables que toman corriente y perfecto! en cuanto apago el coche las dos cosas se apagan...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

coño creia que hablabais de la RD4 , bueno yo ops lo comentaba por si acaso, por cierto me alegro que ya hayas solucionado tu problema, poco a poco hay que ir puliendo nuestros diamantes jejej un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio de aceite y filtro, y filtro aire
      Bueno, pues como hoy he ido a hacer una compra, y he sacado el coche, y suelo tener siempre el material comprado con antelación, me he puesto a hacerle la revisión anual al coche.
       
      CAMBIO DE ACEITE y FILTRO.
      ** Herramientas:
      - Llave de carraca y prolongadores, vasos de 21 mm (cárter) y 27 mm (filtro), mango con vaso de 10 mm (tornillos del cubre cárter y tubería de admisión).
      ** Materiales:
      - Arandela para el tapón (específica para Peugeot, ya que es muy ancha), filtro (en mi caso MAHLE OX 171/2 D1), aceite ( en mi caso TOTAL INEO FIRST 0W30).
       
      1) Primero rodar el coche al menos 15 minutos, para que el aceite esté caliente.
      2) Estacionar el coche, con el freno de mano puesto, abrir el capó y quitar la varilla y tapón de llenado del aceite y retirar el tubo que lleva el aire del frontal del coche al filtro, quitando los dos tornillos de cabeza hexagonal de 10 mm. Para después girar hasta soltar la otra parte del tubo.
      3) Levantar el coche con el gato, hasta una altura que nos permita retirar los tornillos del cubre cárter. Antes de meterse debajo, colocar un caballete por seguridad.
      4) Retirar los tornillos del cubre cárter, lleva 11. Es mas cómodo retirar en último lugar los que he marcado en amarillo, así el cubre cárter se mantiene en su sitio y no se queda colgando cuando hayáis quitado la mitad de los tornillos. Una vez quitados los tornillos, sale hacia atrás por unas pestañas que lleva que entran en el paragolpes delantero.
      5) Colocar un barreño o similar con al menos 5 litros de capacidad, y quitar el tornillo de vaciado del aceite (siempre antes quitar el tapón de llenado y la varilla, para que entre aire, mientras sale el aceite. Mientras sale el aceite, yo suelo bajar el coche para que esté horizontal, no se acumule aceite en un lado del cárter, y salga todo.
      6) Colocamos un trapo bajo el filtro y aflojamos la tapa del filtro con un vaso de 27 mm (creo), SIN QUITARLA. .... 
    • Cargar batería.
      Hola compañeros, ya pase por la sala de presentaciones y me surge una duda, en estos difíciles días, que no puedo coger el coche, la batería está algo “flojita” había pensado en sacarla y cargarla en el trastero, con el cargador que uso para la moto, tiene modo coche/moto.
       
      se desconfigurara algo ????
       
      o solo la radio, reloj y poco más ?????
       
      que no quiero liarla.
       
      gracias de antemano.
      • 5 respuestas
    • Tabla de mantenimientos periódicos
      Hola, he recogido mi coche. Lo he comprado seminuevo pero no trae la tabla de mantenimientos periódicos con lo que hay que hacerle al coche y cada cuanto tiempo o kilómetros.
      El coche es un 208 1.2 Puretech 82 CV de abril de 2015, o sea versión 2012. Si alguien pudiera proporcionármela en PDF o como una imagen o texto le estaría agradecido. Muchas gracias.
      • 12 respuestas
    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...