Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
mcklaud

SE ACABARON LOS TIRONES DE MI HDI 136 ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡

Mensajes recomendados

Después de 1 año de sufrimiento Hoy estoy que no quepo de contento.

Esta mañana he llevado el coche al conce para que me cambiasen una pieza del freno, pero en ese momento el recepcionista estaba ocupado y me atendió el TAG (Técnico de Alta Gama), hablando con él le he comentado lo de las vibraciones en 2a al acelerar y lo de los tirones al mantener una velocidad con unas revoluciones fijas (sobretodo a 1800rpm).

Pues bien, me ha comentado que había tenido un caso similar y lo había resuelto, nos hemos pillado la maquinita portátil de diagnóstico y nos hemos ido a probarlo. Efectivamente al mantener la marcha en las 1800rpm el coche ha empezado a dar suaves tironcillos, Raul (el TAG) me ha dicho para el coche, lo he parado, he puesto y he quitado el contacto varias veces según me indicaba mientras el tocaba no se que parametros en la maquinita y voilá en 1 min SE ACABARON POR FIN LOS TIRONES.

Solución al crucigrama: Me ha comentado que en ocasiones el tiempo de apertura de los inyectores que viene tarado de fabrica no es el adecuado, porque existen pequeñas diferencias entre motores, simplemente me ha modificado el tarado del inyector y a correr......

Ahora noto el coche mucho más suave, acelera linealmente, no le cuesta nada mantenerse por debajo de las 2000 rpm, y tengo la impresión de que los consumos instantaneos son menores.

No se si he descubierto la gallina de los huevos de oro, pero es curioso que seamos varios del Foro con el mismo motor y los mismos sintomas, Tatto, Walduin etc etc,

La próxima semana intentaré que me diga exactamente que parametro a modificado y a ver si solucionamos esta jodienda de una vez.

PD: Si esto funciona me pido chincheta al admin :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esta es una gran información. Estoy seguro de que es la solución para muchos de los que estamos por aquí. A ver si puedes informarte en profundidad y nos lo comentas.

Ya veis que es una verdadera tontería que con un poco de interés por parte del TAG se puede solucionar. Una vez más, es incomprensible que un coche no venga en condiciones de fábrica, y que no comprueben esos parámetros; con lo fácil que es.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por fin¡¡¡¡¡ El lunes a 1º hora estoy en el conce a ver si me lo arreglan a mi tambien,ademas ya tenia pensado pasarme para ver si hay un actualizacion del sofware mas reciente que la que tengo puesta.

Si realmente has encontrado la gallina de los huevos de oro la chincheta no se para las cervezas las tienes pagadas.

P.D Eso si,te tienes que venir a hacerme una visita a Santiago :lol: :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso te va a costar una comida Walduin, :P , la semana pasada me pasé por el conce a hablar con Raul el TAG, pero en ese momento estaba muy liado con un 406 Taxi que no arrancaba con el Sr Taxista a su lado, con cara de pocos amigos... :roll: Me volví a pasar ayer pero el mamón se habia pillado el puente, a ver si puedo escaparme mañana o pasado ...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Petrolo, soy de Argentina, me alegro mucho de tus avances. Me queda una duda, nombraste una vibración en 2da al acelerar que me suena muy parecida a la de mi auto (naftero 2.0 138CV), quisiera saber si has podido solucionarla porque ya me cambiaron neumáticos y espirales delanteros y sigue vibrando. También me gustaría saber si en subida y doblando es más evidente porque a mí me pasa eso.

Un abrazo

Diego

307 2.0 XS Premium Tiptronic (138CV) Gris aluminio

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Petrolo, soy de Argentina, me alegro mucho de tus avances. Me queda una duda, nombraste una vibración en 2da al acelerar que me suena muy parecida a la de mi auto (naftero 2.0 138CV), quisiera saber si has podido solucionarla porque ya me cambiaron neumáticos y espirales delanteros y sigue vibrando. También me gustaría saber si en subida y doblando es más evidente porque a mí me pasa eso.

Un abrazo

Diego

307 2.0 XS Premium Tiptronic (138CV) Gris aluminio

Eso se parece mas a lo que me pasaba a mi y la solucion despues de muuuuuchas pruebas y tiempo fue cambio de "captador del arbol de levas" entre otras cosas(valvula egr,inyectores)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Petrolo, soy de Argentina, me alegro mucho de tus avances. Me queda una duda, nombraste una vibración en 2da al acelerar que me suena muy parecida a la de mi auto (naftero 2.0 138CV), quisiera saber si has podido solucionarla porque ya me cambiaron neumáticos y espirales delanteros y sigue vibrando. También me gustaría saber si en subida y doblando es más evidente porque a mí me pasa eso.

Un abrazo

Diego

307 2.0 XS Premium Tiptronic (138CV) Gris aluminio

No Diego lo de la vibración en 2a era mas bien unos pequeños "tironcitos" y los hacia indistintamente en llano que en subida

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Retomemos el tema...

Petrolo, me gusta leer que tu 307 te da alguna alegría, ya que desde hacía un tiempo que no te daba más que disgustos!!!!

A ver si ahora puedes disfrutar del coche antes de "cambiarlo" :-D

Saludos!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Un poquito de por favor....

Fijaros en las fechas de los mensajes... este de Petrolo fue anterior a sus últimas "incidencias", asi que nada de coche funcionando. :evil::evil:

AHHHHHGGGGG, vaya hombre. Tienes razón, que pena.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Saludos a todos tuve durante mucho tiempo el mismo problema de ustedes mi coches un 307 cc naftero motor 2.0l 138 cv se tironeaba horrible en primera abajo de las 2000 en primera y segunda despues de fastidiar a las agencias en mexico E INCLUSO UN CAMBIO de caja de velocidades no pare de joderlos hasta que un familiar de españa me dio la respuesta , el resultado CLUTCH CRISTALIZADO y RECTIFICADO DEL VOLANTE DEL MOTOR adjunto a la falta de una grapa en el cubrecarter . lo lleve a la agencia y les dije de muy mala gana que revisaran el embrague o clutch y lo hicieron precisamente esos tirones son por que el coche a esas revoluciones no supera la inercia pasado esto yha no hay problema lo que provoca que el clutch patine cambiaron el clutch y rectificaron el volante del motor Y VOILAAAAAA espero esto les sea de gran ayuda cualquier duda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • solucion a los crujidos
      Nota admin: puedes ver este tema en el blog
       
      Estaba un poco cansado de escuchar una especie de crujidos cuando subia o bajaba un vado, realmente no son crujidos... es el roce de la goma con la chapa. En la parte superior de los marcos de las puertas donde esta el cromado, lleva una doble goma con una especie de terciopelo, esas gomas se resecan y provocan los crujidos tan molestos dentro del habitáculo, hoy he lubricado esas gomas con  aceite lubricante wd-40, increíble pero cierto vuelve a parecer mi coche como nuevo por dentro, ni un solo ruido.
      Saludos
      • 37 respuestas
    • Saludos compañeros.
      A ver si me podeis ayudar....
      Resulta que me hace un ruido el coche como un chirrido (grillo) lo hace cuando meto la primera y empiezo a desembragar para comenzar la marcha y despues ya no lo hace y al parar el motor tambien lo hace como si fuera un chasquido.
      Por lo que creo que viene del cigueñal.la correa de accesorios la he quitado y le he probado con ella quitada y lo sigue haciendo.
      ¿que creeis que puede ser?
      Pues el coche hace 15 dias que lo tengo y lo compré de segunda mano.
      Aqui enlace de un video sobre el ruido 
       
       
      • 11 respuestas
    • Llave Filtro aceite
      Buenas necesitaba cual es la medida de la cazoleta para poder extraer el filtro de aceite ...o que herramienta usáis ?
      • 6 respuestas
    • Goma rota cristal copiloto
      Hola a todos! 
      A alguno le ha aparecido una grieta en la goma de la puerta del copiloto donde se encuentra el cristal?
      • 7 respuestas
    • Foto del Mes de Septiembre 2019
      Empezamos nueva edición de vuelta del descanso. Seguro que habréis repuesto energía y numerosas fotos de recuerdo.... pues ya tenéis sitio para mostrar vuestras paradas veraniegas mostrando el Peugeot posando al sol.... je je je
      Recordamos las normas:
       
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad