Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
mcklaud

SE ACABARON LOS TIRONES DE MI HDI 136 ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡

Mensajes recomendados

Después de 1 año de sufrimiento Hoy estoy que no quepo de contento.

Esta mañana he llevado el coche al conce para que me cambiasen una pieza del freno, pero en ese momento el recepcionista estaba ocupado y me atendió el TAG (Técnico de Alta Gama), hablando con él le he comentado lo de las vibraciones en 2a al acelerar y lo de los tirones al mantener una velocidad con unas revoluciones fijas (sobretodo a 1800rpm).

Pues bien, me ha comentado que había tenido un caso similar y lo había resuelto, nos hemos pillado la maquinita portátil de diagnóstico y nos hemos ido a probarlo. Efectivamente al mantener la marcha en las 1800rpm el coche ha empezado a dar suaves tironcillos, Raul (el TAG) me ha dicho para el coche, lo he parado, he puesto y he quitado el contacto varias veces según me indicaba mientras el tocaba no se que parametros en la maquinita y voilá en 1 min SE ACABARON POR FIN LOS TIRONES.

Solución al crucigrama: Me ha comentado que en ocasiones el tiempo de apertura de los inyectores que viene tarado de fabrica no es el adecuado, porque existen pequeñas diferencias entre motores, simplemente me ha modificado el tarado del inyector y a correr......

Ahora noto el coche mucho más suave, acelera linealmente, no le cuesta nada mantenerse por debajo de las 2000 rpm, y tengo la impresión de que los consumos instantaneos son menores.

No se si he descubierto la gallina de los huevos de oro, pero es curioso que seamos varios del Foro con el mismo motor y los mismos sintomas, Tatto, Walduin etc etc,

La próxima semana intentaré que me diga exactamente que parametro a modificado y a ver si solucionamos esta jodienda de una vez.

PD: Si esto funciona me pido chincheta al admin :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esta es una gran información. Estoy seguro de que es la solución para muchos de los que estamos por aquí. A ver si puedes informarte en profundidad y nos lo comentas.

Ya veis que es una verdadera tontería que con un poco de interés por parte del TAG se puede solucionar. Una vez más, es incomprensible que un coche no venga en condiciones de fábrica, y que no comprueben esos parámetros; con lo fácil que es.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por fin¡¡¡¡¡ El lunes a 1º hora estoy en el conce a ver si me lo arreglan a mi tambien,ademas ya tenia pensado pasarme para ver si hay un actualizacion del sofware mas reciente que la que tengo puesta.

Si realmente has encontrado la gallina de los huevos de oro la chincheta no se para las cervezas las tienes pagadas.

P.D Eso si,te tienes que venir a hacerme una visita a Santiago :lol: :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso te va a costar una comida Walduin, :P , la semana pasada me pasé por el conce a hablar con Raul el TAG, pero en ese momento estaba muy liado con un 406 Taxi que no arrancaba con el Sr Taxista a su lado, con cara de pocos amigos... :roll: Me volví a pasar ayer pero el mamón se habia pillado el puente, a ver si puedo escaparme mañana o pasado ...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Petrolo, soy de Argentina, me alegro mucho de tus avances. Me queda una duda, nombraste una vibración en 2da al acelerar que me suena muy parecida a la de mi auto (naftero 2.0 138CV), quisiera saber si has podido solucionarla porque ya me cambiaron neumáticos y espirales delanteros y sigue vibrando. También me gustaría saber si en subida y doblando es más evidente porque a mí me pasa eso.

Un abrazo

Diego

307 2.0 XS Premium Tiptronic (138CV) Gris aluminio

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Petrolo, soy de Argentina, me alegro mucho de tus avances. Me queda una duda, nombraste una vibración en 2da al acelerar que me suena muy parecida a la de mi auto (naftero 2.0 138CV), quisiera saber si has podido solucionarla porque ya me cambiaron neumáticos y espirales delanteros y sigue vibrando. También me gustaría saber si en subida y doblando es más evidente porque a mí me pasa eso.

Un abrazo

Diego

307 2.0 XS Premium Tiptronic (138CV) Gris aluminio

Eso se parece mas a lo que me pasaba a mi y la solucion despues de muuuuuchas pruebas y tiempo fue cambio de "captador del arbol de levas" entre otras cosas(valvula egr,inyectores)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Petrolo, soy de Argentina, me alegro mucho de tus avances. Me queda una duda, nombraste una vibración en 2da al acelerar que me suena muy parecida a la de mi auto (naftero 2.0 138CV), quisiera saber si has podido solucionarla porque ya me cambiaron neumáticos y espirales delanteros y sigue vibrando. También me gustaría saber si en subida y doblando es más evidente porque a mí me pasa eso.

Un abrazo

Diego

307 2.0 XS Premium Tiptronic (138CV) Gris aluminio

No Diego lo de la vibración en 2a era mas bien unos pequeños "tironcitos" y los hacia indistintamente en llano que en subida

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Retomemos el tema...

Petrolo, me gusta leer que tu 307 te da alguna alegría, ya que desde hacía un tiempo que no te daba más que disgustos!!!!

A ver si ahora puedes disfrutar del coche antes de "cambiarlo" :-D

Saludos!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Un poquito de por favor....

Fijaros en las fechas de los mensajes... este de Petrolo fue anterior a sus últimas "incidencias", asi que nada de coche funcionando. :evil::evil:

AHHHHHGGGGG, vaya hombre. Tienes razón, que pena.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Saludos a todos tuve durante mucho tiempo el mismo problema de ustedes mi coches un 307 cc naftero motor 2.0l 138 cv se tironeaba horrible en primera abajo de las 2000 en primera y segunda despues de fastidiar a las agencias en mexico E INCLUSO UN CAMBIO de caja de velocidades no pare de joderlos hasta que un familiar de españa me dio la respuesta , el resultado CLUTCH CRISTALIZADO y RECTIFICADO DEL VOLANTE DEL MOTOR adjunto a la falta de una grapa en el cubrecarter . lo lleve a la agencia y les dije de muy mala gana que revisaran el embrague o clutch y lo hicieron precisamente esos tirones son por que el coche a esas revoluciones no supera la inercia pasado esto yha no hay problema lo que provoca que el clutch patine cambiaron el clutch y rectificaron el volante del motor Y VOILAAAAAA espero esto les sea de gran ayuda cualquier duda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas
    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 44 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...