Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
RoTaBaToR

Ayuda... Fallo anticontaminacion ¿Limpiar EGR?

Mensajes recomendados

Hola,

Tengo un 307 HDI 1.6 110CV SIN FAP

Pues resulta que me ha salido varias veces el aviso "Anomalía anticontaminación", sin que note nada extraño en el funcionamiento del coche... bueno, esto fueron las dos primeras veces. En la última bajó el rendimiento del motor bastante. Seguí circulando y después de parar y arrancar varias veces, parece que volvió a andar 'casi' con normalidad. Pero a mi me parece que el coche no anda igual, no sé.

Por otra parte, le noto al coche que no tiene nada de fuerza a bajas revoluciones. Tengo que tirar de embrague un poco en las cuestas si dejo morir el motor. O meter primera. ¿Es esto normal en este tipo de motores?

Por lo que he leido por ahí, creo que puede ser la válvula EGR de los ...

Me gustaría limpiarla yo mismo, pero no tengo ni idea de dóde está en este motor (hdi 1.6 110cv), y tampoco cómo se hace. Creo que también es posible que haya que limpiar los colectores de admisión porque se llenan de carbonilla...

¿Hay algún tutorial por ahí? Con saber dónde está la dichosa vávula en este motor puede que me apañe.

A ver si me echais una mano, que en breve salgo de vacaciones y estoy un poco giñaete con el tema.

El coche tiene 65.000 kms. Lo compré de 2ªmano con 60.000 y me ha dado el fallo 3 ó 4 veces.

Por cierto... Si voy en tercera o cuarta, por ejemplo, acelerendo normalmente o manteniendo la velocidad, si a la vez piso el freno con el pié izquierdo, sale 'Anomalía anticontaminación? ¿Por qué?

Saludos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribió:

Perdoname, y sin ser irrespetuoso, que tiene que ver esto con el FAP. esta claro que como bien dice nada mas empezar el tema... El Coche no tiene FAP.

( No se pero, en este foro cada vez da mas la sensacion de haber cambiado muchisimo, y parace que ayudar cuesta)

En cuanto a tu problema, en el mio que si tiene FAP, me surgio al principio, y sustituyeron un par de sensores y captadores de presion y temperatura, desde entonces no ha vuelto a dar problemas... ¿te has pasado por algun taller a ver que puede ser?

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

¿echa mucho humo negro?

No te podré ayudar mucho, pero te lo pregunto porque mi anterior coche (TDCI) humeaba más que una locomotora y la solución fue limpiar la válvula EGR. Desde aquel momento el coche iba más fino, con más nervio y nada de humo, claro.

Si lo vas a hacer tú vigila porque dentro de la válvula hay una membrana que tengo oído que es delicada.

No te puedo decir más.

Saludos y suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que más me ha estrañado es que sin tener el famoso FAP, me diera estos fallos. Yo pensaba que al no llevarlo, estaba libre de este problema. Pero veo que no.

La cuestión es que creo que lo puedo limpiar yo mismo.

Me suena haber visto en algún foro que lo hacen, pero lo que me interesaba saber es si es accesible y, en segundo término, la forma de hacerlo.

Parece que el problema viene por andar a bajas revoluciones, en modo 'ahorro'. Entonces, dicen, que se recirculan los gases del motor hacia la admisión, creando mucha carbonilla que atasca la válvula y los colectores de admisión.

También he oido que hay un sensor detrás de la batería que, por un mal diseño, se moja y hay que protegerlo. Lo he buscado y no lo he visto. Por eso insisto que el mio es el HDI 1.6 y no el 2.0. Por si cambia la ubicación. De todos modos lo volveré a buscar.

Lo mismo pasa con la válvula EGR. Tengo entendido que en algún motor está muy jodido se sacar. Me suena, incluso, que decían que había que sacar el motor para acceder.

Por eso mi interés en saber si en este motor (HDI 1.6 110CV) está a mano o no.

Si la encuentro y está atascada y la acabo de joder, con ponerla nueva (que es lo que me van a hacer en el concesionario) lo tengo solucionado.

Muchas gracias... y perdón por el ladrillo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No he pasado por el taller, aún.

Creo que lo puedo hacer yo y ahorrarme una pasta. Aparte de que me gusta enredar..jajaaj.

Tengo algo de herramienta y algún conocimiento de mecánica. Con esto y vuestra ayuda, a lo mejor lo soluciono.

Saludos.

jcsanzg escribió:

jjcf escribió:

Perdoname, y sin ser irrespetuoso, que tiene que ver esto con el FAP. esta claro que como bien dice nada mas empezar el tema... El Coche no tiene FAP.

( No se pero, en este foro cada vez da mas la sensacion de haber cambiado muchisimo, y parace que ayudar cuesta)

En cuanto a tu problema, en el mio que si tiene FAP, me surgio al principio, y sustituyeron un par de sensores y captadores de presion y temperatura, desde entonces no ha vuelto a dar problemas... ¿te has pasado por algun taller a ver que puede ser?

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, en este modelo han realizado 3 o 4 campañas de esas que te avisan por carta.

Algunas que tienen que ver con unas fijaciones de la admisión y alguna telecarga de los parámetros de la BSI y probablemente alguna cosa más, no se si tendrá que ver pero antes de hacer nada, asegúrate en algún taller oficial que le han hecho las campañas adecuadas.

Un saludo..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

RoTaBaToR escribió:

No he pasado por el taller, aún.

Creo que lo puedo hacer yo y ahorrarme una pasta. Aparte de que me gusta enredar..jajaaj.

Tengo algo de herramienta y algún conocimiento de mecánica. Con esto y vuestra ayuda, a lo mejor lo soluciono.

Saludos.

Bueno pues si al final te animas... aqui esperamos con los brazos abiertos un pequeño brico con sus fotos, que yo aun no me atrevo aunque se que le vendria muy bien, es mas creo que esa misma pregunta ya la hice yo hace tiempo, de si alguien sabia como limpiarlo... jejeje bueno ya nos contaras como queda la cosa... :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas! Me ha llamado la atención lo de que puede ser por conducir en "modo ahorro", y se me ha venido a la cabeza una actuación que se les hace a los coches con FAP cuando dan anomalia; tenerle durante 10 minutos a 4000rpm. Ya se que tu coche no tiene FAP, pero como dicen por aqui arriba, puede ser que por llevarlo muy bajo de vueltas te aparezca este problema.

No soy quien para decirte que le des chicha al coche, pero alomejor estiarando un poco mas las marchas, hasta las 3000rpm por lo menos, puede que se solucione esto.

1 saludo y animo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

para todos ya se que el coche no tiene fap

pero como comenta que le ponia anomalia anticontaminacion

por eso le he puesto el elance de donde se comenta todo sobre el sistema fap ,y anticontaminacion y es porque si se revisa todos tambien se comenta fallos de la egr.y en mi apartado tambien puede estar algo sobre este tema.

sin mas gracias por recordarme que no tiene fap

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bugatron escribió:

Buenas! Me ha llamado la atención lo de que puede ser por conducir en "modo ahorro", y se me ha venido a la cabeza una actuación que se les hace a los coches con FAP cuando dan anomalia; tenerle durante 10 minutos a 4000rpm. Ya se que tu coche no tiene FAP, pero como dicen por aqui arriba, puede ser que por llevarlo muy bajo de vueltas te aparezca este problema.

No soy quien para decirte que le des chicha al coche, pero alomejor estiarando un poco mas las marchas, hasta las 3000rpm por lo menos, puede que se solucione esto.

1 saludo y animo!

Eso va bien para "descascarillar" colectores, cámara y todo lo que se menea por ahí, pero si se trata de la EGR ya te digo yo que no sirve de nada. En mi caso no hizo más que complicarlo.

Por cierto RoTaBaToR, todavía no me has dicho si echa mucho humo negro.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo siento...

No me hecha humo negro.

Lo que voy a hacer es dejarlo como está, a no ser que me entere de dónde está la dichosa válvula EGR.

Mañana le voy a meter 600 Km. y a ver qué pasa. En el último viaje es cúando me pasó (1200 km) e iba a velocidad legal. Tendré que darle más caña a ver, pero voy a Francia y ahí no se andan con tonterías.

La historia es que en 15 días me voy de vacaciones y le voy a hacer 4000 km. o más... por eso quería mirarlo.

Ya me j*de tener que pasar por caja...

Un saludo.

Vtin escribió:

Bugatron escribió:
Buenas! Me ha llamado la atención lo de que puede ser por conducir en "modo ahorro", y se me ha venido a la cabeza una actuación que se les hace a los coches con FAP cuando dan anomalia; tenerle durante 10 minutos a 4000rpm. Ya se que tu coche no tiene FAP, pero como dicen por aqui arriba, puede ser que por llevarlo muy bajo de vueltas te aparezca este problema.

No soy quien para decirte que le des chicha al coche, pero alomejor estiarando un poco mas las marchas, hasta las 3000rpm por lo menos, puede que se solucione esto.

1 saludo y animo!

Eso va bien para "descascarillar" colectores, cámara y todo lo que se menea por ahí, pero si se trata de la EGR ya te digo yo que no sirve de nada. En mi caso no hizo más que complicarlo.

Por cierto RoTaBaToR, todavía no me has dicho si echa mucho humo negro.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

RoTaBaToR escribió:

Tendré que darle más caña ...

Eeeeeeeeeeeeh, no te embales.:laugh:

Cuando se dice de darle caña no se refiere a correr más. Tan sólo es revolucionar el coche y para eso no hace falta sobrepasar los límites legales. Con que apures las marchas de vez en cuando es más que suficiente.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

de todas las maneras un par de cosillas.El coche no se hacelera a 4000 rpm durante 10 minutos,son solo 2 minutos,y respecto a lo otro si tiene pinta de que tu fap esté un poco obstruido,de todas la formas no debe de hacerlo y habria que revisar el captador de presión del fap puede que ese sea el culpable,por que al marcar mal te dé que el fap esté obstruido y no lo está,tambien que no tengas ningún manguito del turbo roto,puede que el coche anda practicamente igual pero hay mala conbustión para que nos entendamos y atasque el fap.Lo mas acertado es que lo lleves a la peyo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

delagt escribió:

de todas las maneras un par de cosillas.El coche no se hacelera a 4000 rpm durante 10 minutos,son solo 2 minutos,y respecto a lo otro si tiene pinta de que tu fap esté un poco obstruido,de todas la formas no debe de hacerlo y habria que revisar el captador de presión del fap puede que ese sea el culpable,por que al marcar mal te dé que el fap esté obstruido y no lo está,tambien que no tengas ningún manguito del turbo roto,puede que el coche anda practicamente igual pero hay mala conbustión para que nos entendamos y atasque el fap.Lo mas acertado es que lo lleves a la peyo

No te lo tomes a mal:blush: , pero creo que quedó claro que su coche no tiene FAP.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tuve problemas con la EGR 2 veces me la han cambiado ya.Fue durante los primeros meses de vida del coche y los lerdos del taller oficial peyo donde lo compre (AB Serveis) en Barcelona ( no vayais por dios que os la liaran buena )me dijeron 1º que era un problema electrico y luego que no tenia nada , volvio a salir y despues de reclamar a peugeot y que me dijeran otro taller , oh! sorpresa la EGR .Despues en una revision en otro taller que me recomendaron por aqui van y me dicen.Oye te han cambiado la EGR?? Y digo si y me dicen es que te han puesto una mas antigua, y nada me la volvieron a cambiar.Desde entonces ( toco madera ) sin problemas.Todo este rollo perdon , viene por que en el taller me dijeron que mi motor lo intentara llevar un poco mas vivo, como comentaba el compañero sobre unas 3000 vueltas para cambiar , mas que nada para ir limpiando , ya que pillo mucha ciudad , muchos semaforos, mucho atasco , mucha contaminacion etc.Y sino lo notaria muy pesado ademas asi se limpia (todo esto me lo dijo el chico del taller) y bueno hago caso , hay veces que me relajo y cambio normal pero si lo encuentro un poco pesado lo subo un poco y la verdad se nota un poco el cambio.

Perdonad por tanto rollo chicos pero es que me pongo a hablar y no me para nadie.:evil:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una cosita. mirando uno de los enlaces que han puesto por aqui he estado leyendo la informacion de otro foro que habla del tema tirones y demas.

Segun dicen , poniendo silicona dielectrica en el conector del caudalimetro se mejora el contacto y evita la entrada de polvo y residuos con lo que dice la persona que lo ha hecho que el coche va mucho mas fino.Sabeis algo del tema?? Alguien lo ha probado o ha oido hablar??Parece interesante no? No se si habra ya algun post abierto sobre el tema si es asi disculpas.

Ah todo esto lo comenta el compañero en un Passat TDI no se si para el nuestro sirve claro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Jajajaj...

Menos mal, que ya me veía haciendo unos tramos 'al corte' por la noche y sin matrícula.

Eso estoy haciendo. A ver si no sale más el dichoso mensaje. Sino, lo llevaré a mirar la próxima vez.

Un saludo.

Vtin escribió:

RoTaBaToR escribió:
Tendré que darle más caña ...

Eeeeeeeeeeeeh, no te embales.:laugh:

Cuando se dice de darle caña no se refiere a correr más. Tan sólo es revolucionar el coche y para eso no hace falta sobrepasar los límites legales. Con que apures las marchas de vez en cuando es más que suficiente.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vale chicos no me enteré que no llevaba fap,pues fijate si cuando arrancas ves la varilla del turbo moverse e incluso prueba a quitar el manguito y a ponerlo con el coche arrancado para ver si se mueve puede estar el fallo ahí e incluso en el circuito de vacio y nos contarás algo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No sé qué es la varilla del turbo...

De todos modos, miraré.

delagt escribió:

vale chicos no me enteré que no llevaba fap,pues fijate si cuando arrancas ves la varilla del turbo moverse e incluso prueba a quitar el manguito y a ponerlo con el coche arrancado para ver si se mueve puede estar el fallo ahí e incluso en el circuito de vacio y nos contarás algo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambiar bsi o caja de reles/ fusibles
      Buenos dias es para una consulta, me esta dando problemas la caja de rele/fusibles de mi 206 cc 2.0 del 2006 y es para saber si yo compro una de segunda mano de un desguace podria ponersela directamente una por la otra o habria que hacer algo osea reprogramarla o no se espero su ayuda porque tengo el coche hay parado que ni arranca ni nada dsd noviembre porque en mi ciudad los talleres no se fian de tocar electronica y la casa me dice otra nueva y sale 1200€ muchas gracias.
      • 3 respuestas
    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 23 respuestas
    • Ubicación de fusibles 308 II
      Os presento en novedad mundial la implantación y ubicación de fusibles del nuevo modelo. Este artículo era una espinita que tenía grabada ya que en el manual de usuario no aparecen...Algo imperdonable, pero bueno aquí os lo dejo...
      Para todos vosotros y este gran foro!!!:
      Fusibles ubicados en interior vehículo:
      Simplemente para acceder a ellos se retira la tapa de plástico hacía arriba. Os hago una consideración. Estos fusibles tienen un muy malo, malísimo acceso, por lo que no se llega a todos los fusibles, sería necesario extraer la BSI hacia abajo... Recomiendo el desmontaje para aquellos fusibles que no tienen acceso.
      • 81 respuestas
    • Pongamos nuestros productos indispensables
      Pues eso que aportemos todos nuestro granito de arena y digamos cuales son nuestros productos que no pueden faltar nos,saludos.
      Toalla DRI-U-KWIK 173 la recibí hace unos días y vaya pasada seca el coche ella sola, Limón Sport y V60 para las llantas,tengo preparado un pedido con productos de Labocosmetica ya contare los resultados y experiencias,saludos.
      • 13 respuestas
    • Perdida aceite (subo fotos)
      Me compré un peugeot 307 break 1.6 bencinero 2005 200 mil km... Con el tiempo me di cuenta de que el cárter y un poco mas arriba, estaba todo manchado con aceite, cambié aceite y filtro de aceite. He revisado foros, leído por aquí por allá y no encuentro la fuga aún. 
      Adjunto fotos. Si alguien cacha que puede ser o como revisarlo sería ideal.
      Si necesitan mas fotos o información, estaré atento.
      • 4 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...