Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
joanogch

PROBLEMAS CON EL ARRANQUE

Mensajes recomendados

Mi coche es un 307 SW del 2003 y me esta dando un problema que aparentemente es muy raro, he empezado a tener problemas intermitentes de arranque en frio, el coche me arranca pero inmediatamente se para. Es algo que no pasa todos los dias, pero si no me arranca a la primera y sigo intentandolo varias veces (entre 3 y 7) el coche ya arranca y no se para, una vez ha arrancado no le vuelve a ocurrir, incluso dejandolo parado varias horas.

Lo he tenido en el servicio oficial, varias veces, la primera le hicieron una recarga del software (según me dijeron) y en las restantes al parecer no le han hecho nada, por que a ellos no les ha fallado. Pero cada vez que lo saco del servicio oficial, me lo vuelve a hacer (al dia siguiente o despues de unos dias). Sin ir mas lejos, la semana pasada lo saque y ayer me ha vuelto a ocurrir y esta vez me ha costado mas que ninguna para que se quedara en marcha. Lo malo es que en el servicio oficial me dicen que si no les falla a ellos no pueden hacer nada. Tengo la SPP que me vence en octubre y mi confianza en el vehiculo esta por los suelos, ya que cada vez que subo pienso que me va a fallar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo siento, es la primera vez que uso el foro y no habia pensado en buscar, ya que en el servicio oficial me habian dicho que era la primera vez que se encontraban con este problema.

Pero ya he visto que no es así, que hay mucha gente con mi mismo problema, seguire leyendo por que por ahor no he visto una solución clara al mismo.

Muchas gracias jjcf

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Amortiguadores capot delantero peugeot 407
      Esto lo he hecho años atrás 
      2 amortiguadores (de un peugeot 406 portón maletero)4 tornillos y 4 tuercas.
      • 2 respuestas
    • Rosca del cárter pasada...
      Menudo zarpazo. He llevado el coche a revisión y cambio de distribución y cuando le han ido a cambiar el aceite por debajo han visto que al quitar el tapón del aceite estaba comida la rosca del cárter. Total que hay que mandar a pedir a fábrica el cárter completo, más la valvulina por quitar el palier para sacar el cárter, más un taco motor dañado que ha aparecido (esa era una vibración que ya notaba).... unos 750€, a añadir la revisión y el kit de distribución y bomba... unos 550 - 600 más.... DIOS! mil y pico euros !!!!!!!! NECESITO DESAHOGARME!!!!!!!!!!! Y a sumarle el coche de alquiler ...
       
      Moraleja: cambia el aceite por la tapa de arriba y no toques el de debajo...
       
      • 19 respuestas
    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...