Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
garcia torres

Todo se desconectó...

Mensajes recomendados

Hola foreros, lo primero me presento, soy JL G Torres,

...y soy usuario de un peugeot 307sw hdi pack 110cv, de Agosto de 2003.

Lo uso muy poquito, y el caso es que tiene 29600 km ahora.

El uso que le he dado ha sido de algun fin de semana a la sierra y en verano, los típicos viajes a la playa de aquí y de allá.

En fin , escribo en este foro, que veo que es de lo poco que hay actualizado, pues las noticias que he leído son muchas y confusas y la verdad ahora estoy muy mosqueado con el coche pues la fiabilidad del mismo me ha bajado muchos enteros, os explico por qué.

Iba yo solo desde Madrid a recoger a mi familia de la playa, en San Juan, Alicante, cuando, en torno al kilómetro 200-215, se ha "apagado", "ha muerto", en el instante en el que iba a unos 125km/h pasando a un camión y viniendo por detrás un mercedes de esos que van "pidiendo paso" a base de acercar el morro, pues bien, el coche se queda sin potencia y la recupera como en 2 segundos, para luego apagarse del todo y solo dejarme con las luces de emergencia, sin dirección asistida, y con la inercia que llevaba, intentando llegar al arcén en unos interminables segundos en los que ví un humo blanco salir del mercedes supongo que del frenazo, y le ví literalmente los mosquitos al morro del camión , mientras me desplazaba como podía hacia la derecha oyendo los pitidos del claxon del uno y del otro...

Se me quedan encendidos en el panel de mando el "STOP"y la señal de la batería. El cd y el climatizador, también que.o. Quito la llave.

Recuperado el aliento a los 3 o 4 minutos, enciendo el coche y los testigos se encienden correctamente, arranca bien y el coche marcha al parecer normalmente.

En la Peugeot de La Roda me dicen, sin mirarlo, que si el coche es del 2003, el tema es electronico y hay que hacer una telecarga. ( me suena a chino pues es la primera vez que lo oigo). Me comenta que el motor no está dañado y que puedo proseguir tranquilamente(aunque me dice que en cualquier momento, me lo puede volver a hacer).

Me voy a Alicante.

Lo llevo pasado el fin de semana otra vez a peugeot y me comentan que el sistema de control del motor no ha detectado nada y que en teoría al coche no le pasa nada. No hay registro del fallo. Quedo como un loco que se inventa tonterías. Como lo que está en jugo es mucho, pues el tema es muy grave, les insisto en que el coche me la ha jugado y que me lo miren bien que de ahi no me lo llevo.

De repente me dicen algo de la BSI y que la van a revisar. La recargan puesto que al control de motor no lo pueden telecargar pues tengo la última versión. La BSI sí que me la actualizan.

Me lo llevo y las ventanillas electricas no funcionan bien y el sistema de cerrado de ventanillas desde el exterior al cerrar el vehículo tampoco.

Lo vuelvo a llevar y me lo codifican de nuevo.Todo aparentemente ok.

Siguen funcionando cosas como avisador de puertas, etc.

Ahora la pregunta del millón es:

-hay, por experiencia alguna garantía de que lo que han hecho sea lo correcto, o me hicieron algo para que "tirara" de momento?

-teneis conocimiento de casos similares?

al entrar y buscar por internet, veo muchos casos del 2002, 03 y 04 incluso del 2005 -06, pero a partir de entonces no he visto más, no sé si se han corregido con estas telecargas de la BSI o nos hemos ido estrellando por el mundo los que tenemos este problema.....

A la vuelta a Madrid he venido a 90-100 y acojonado en los túneles sin arcén por si me repetía la jugada, cosa que no ha hecho, el coche ha vuelto a funcionar bien, como lo había hecho siempre , aparentemente, pero la sensación al conducirlo es como si llevara un mecanismo de relojería que en cualquier momento zas.... me coja de sorpresa....

Os Agradezco comentarios, vivencias, o conocimientos técnicos al respecto pues la verdad estoy preocupado pues es un tema que afecta a la seguridad de toda mi familia y de los vehiculos cercanos en el momento de la avería.

Un saludo y muchas gracias.:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola JL, por lo menos no te ha pasado nada. Veo que te ha tocado la lotería y tu coche ha sufrido un apagón electrónico, fallo muy repetido en los primeros 307. Yo también tengo un 307 del 2003 y no he tenido ese problema por ahora y por suerte (tocaré madera). Hay bastante gente que por desgracia les pasó cosas parecidas e incluso vio arder el coche.

A ver si pasa por aquí los foreros mas doctos en estos temas... suerte y para lo que necesites aquí nos tienes... ;)

P.D.: Bienvenido!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

carai tio, parece que te has librado de una buena

a mi me sucedio algo similar, pero no tan grave, o con consecuencias tan complicadas como las tuyas

bajaba yo de vigo a huelva por portugal,a "alta velocidad" de noche, y, de pronto, en pleno carril izquierdo a mucha velocidad, de noche y adelantando a un camion que ¡¡¡¡iba sin luces!!!!el coche se apago, se apagaron las luces y solo escuchaba el escape del camion soltando aire a todo meter viniendo hacia mi.

a escasos metros de la colision el coche se "reactivó" y pude seguir, mientras olia los sovacos de un camoinero asombrado de ver como de repente se encendia un coche delante suya.

me asuste muchisimo, pero nunca me ha vuelto a suceder, aunque si otras muchas cosas

ya te aburriras de ver averias de mi coche por el foro, y eso que llevo una semana aqui :S

suerte, y acuerdate de la m.... del tio del taller y hazte respetar

un saludo y bienvenido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Uuufff... cuanto tiempo hacía que no oíamos una historia así.

Por desgracia, haya por los años 2003 y 2004 eran frecuentes estas cosas, pero no sólo en los 307 sino en todos los PSA que llevaban el nuevo sistema de multiplexado.

Por lo que recuerdo, la conclusión a la que habíamos llegado era que el problema era de software. La BSI (la centralita que controla la electrónica del coche) tiene un sistema por el cual si no recibe información de ciertos sensores del coche lo interpretaba como un error y se reiniciaba... y apagón al canto.

A ver si alguien puede confirmar esto que digo...

Si el problema era este, con una actualización del software sería suficiente para solucionar el problema.

A ver si nuestro compañero JJCF se pasa por aquí y nos puede contar algo más.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

puedes estar tranquilo con la actualizacion de la bsi se a tenido que solucionar el problema.

era un problema en algunas unidades fabricadas ese año

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

GRACIAS A TODOS por responder,

jjcf, la verdad es que se echa de menos una respuesta tan breve clara y concisa por parte de los talleres de Peugeot, lo grave es que si lo saben, que no te avisen por carta y te lo cambien.El peligro ha sido grande. De todos modos yo ya iré siempre con los 6 sentidos al volante ( antes solo ponia los 5 jeje).

Gracias a todos, ....

se siguen admitiendo opiniones o vivencias...

un abrazo virtual.... ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si yo te contara

te pongo un ejemplo

mi 307 sw nuevo alos 6 meses circulando por autovia con la familia

yo deprisa mi padre en urgencias hospital,(infarto) mes de agosto

mucha temperatura. yo que circulava adelantando y de repente se para el coche, no se como lo hice pero consegui pasar a arcen y se paro el coche

.no habia manera de arrancar, ya ves , que circustancias, todo lo que vino ,taxi,grua, etc

en el taller dos dias no daba nada el coche y al final la averia sabes que fue , pues el dichoso tubo del intercoler que se desprendia por dentro ,pero el mio fue de los primeros , luego surgierom mas

pero la mala ??? que hice te puedes imaguinar asi que yo te comprendo

bueno perdonar todos por el toston pero es que pensaba que esta averias ya estaban solucionadas y ya veo que todavia hay 307 de los primeros que les pueden salir las dichosas averias y punto final a si nacio este foro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,me llamo Tomás tengo un 307 sw sxi a mi circulando se quedó sin potencia, me pare en el arcen lo arranque y continué. Lo pasaron por el ordenador y me comentaron que estaba todo correcto, que en fabrica les comentaron que cargaran de nuevo via internet con fábrica la nueva version del sofward. Fue bien hasta hace un mes que me pasó lo mismo, paré arranque y todo correcto.

ya he pasado de ir a la casa, ahora cuando arranco algunos dias me hace un "pip" y no es siempre ahora llamare al taller haber que me dicen pero me parece que todas estas averias que tenemos con nuestros Peugeots ni ellos reconocen que son.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola Tomás, cuando se te quedó sin potencia, ... podias seguir circulando? es que una de las averias que he leido en el foro (creo que me he leido todas las páginas), es que la aguja de repente no pasa de 3000 rev.,y es tema de algo del motor, aunque el coche sigue en marcha. En mi caso se fue todo a tomar por c...

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo del plip ese (sonido tipo "plingg") lo hace cuando la carga de la bateria esta baja, lo que no implica que el coche pueda seguir funcionando un tiempo con normalidad. Es tu eleccion si te arriesgas a quedarte sin ella o no :)

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo amigos.

1º perdonar por tardar tanto en contestar (las vacaciones).

Las dos veces que me ha pasado esto simplemente me ha dado tiempo a pararme en el arcén, no me e fijado si pasaba de 3000rpm. Lo que si es verdad que el vehiculo no se ha parado lo he parado yo, y después lo he arrancado y ha circular como si nada. También se notaron unos tirones kms antes de pasar esto.

La última semana de Julio el pitido se producía, cada mañana que arrancaba el vehiculo, al leer en los foros que podía ser la batería. Comprobaron en peugeot la batería después de dormir el vehiculo en el taller y me comentaron que sí, la batería estaba mal.

La cambié puesto que en Agosto tenia previsto hacer muchos Km. fuera y dentro del país (han sido 4.523Km) y no me la quería jugar.

Saludos

Tomás García.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, retomo este hilo esperando algo de luz entre los negros nubarrones que ahora mismo nublan mi inteligencia.Os cuento:

Resulta que hoy al volver del trabajo he metido el coche en la cochera y cuando me bajo(hasta ese momento todo perfecto)al intentar cerrar el coche, veo que este no responde. "fallo del mando" me he dicho y he vuelto a entrar en el coche y cual no es mi sorpresa que estaba muerto. no hacia nada. llave en el bombin , media vuelta y nada, ni una triste luz.

acongojado por el tema, despues de comer retomo y me bajo a ver. busco fusibles fundidos y nada, todo bien. levanto el capó y miro los del vano motor, quito el fusible nº 13(arranque, y no se que mas)y al volver a ponerlo, el coche hace una vuelta a la vida. Me alegro y me meto para intentar arrancar y de pronto, lo mismo, muerte del paciente(aunque mas paciente he sido yo)esta vez ya no hace nada mas.

quito la borna del positivo de la bateria y la vuelvo a colocar y de nuevo vuelta a la vida, pero esta vez el coche hace un "ding" al poner el contacto, se mueven lo limpias, se encienden las luces y se apagan y todo parpadea en el interior.

me voy al manual del cacharro y sigo los pasos necesarios para que se reconfigure tras cambio de bateria. vuelvo a poner el contacto y nada, todo igual, el pitido, los limpias...

El caso es que cada vez que quito el contacto el coche parece morir y al volver a ponerlo todo parpadea,se reinician los datos de fecha, etc del ordenador, etc y asi una y otra vez.

por favor, ¿que le pasa? ¿que hago? ¡Si le he puesto hasta una bonita cola de escape! ¿que quiere este de mi? la bateria es nueva, puesta en diciembre y dudo que sea de falta de carga.

Gracias de antemano y perdonad el tocho, pero me tenía que desahogar porque llevo una tarde...:S

saludos!

edito: es un hdi 136cv de julio de 2005

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: davinho

aunque la bateria sea reciente puede que este en mal estado?? prueba con otra bateria...

1saludo y suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno, ya se aclaró el tema. por tercera vez en 4 años, se ha ido la centralita del trasto. Ahora no se que hacer, llevo dos años haciendo pocos kilometros, pero el año que viene la cosa cambi y esto ha bajado mi confianza en el coche un 200%.

gracias por contestar davinho, un saludo a todos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues despues de unos dias de playa, vuelvo.

efectivamente es la segunda vez que casca la bsi y creo que una tercera, ya que en otra ocasion, en garantia llevé el coche por algunos fallos electricos y lo tuvieron un par de dias y la factura era abultada, pero no sabria decir con exactitud.

el caso es que, como dice jjcf creo que el coche tiene algo raro y creo que me voy a desprender de él. estoy dandole vueltas al tema, pero dos mecanicos que lo han visto me han dicho que algo hay...:(

saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no parece el tema, supongo que algun rastro dejaria el agua si se ha llegado a cargar las bsi.De todas formas, el electricista le dio un repaso al coche de arriba a abajo y no vio nada mas raro de la cuenta.

eso si, despues de dos telecargas en 5 dias, me he quedado sin regulador, pero creo que el tio me lo activara en peugeot(trabaja su hermano o algo asi).

el problema es que ya empiezo a desconfiar de lo que tengo entre manos y mi trabajo depende, en cierta medida del coche.

saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • trampilla caja climatizador peugeot 307 bizona
      tengo un peugeot 307sw de 2005 y tengo rotas las trampillas de la caja del climatizador . lo visto que hay un kit de reparacion de las trampillas ( 6480 E3 ) pero es para peugeot 407 y citroen c 5 .sabes si este kit es bueno para mi peugeot 307sw bizona ? de donde se puede comprar este kit para mi peugeot ?  me puede ayudar  alquien ?
      • 10 respuestas
    • Funda pomo Peugeot NUEVO 308
      La estética en nuestros leones se trata muy a menudo, aportando las ideas que se nos ocurren en el foro, como es éste caso donde @Algaba nos dejó una idea de "reciclaje" para ponerle una funda al pomo. Esta idea es valida en otros modelos Peugeot.
      Ya contábamos con otras aportaciones como son Pintar letras y pomo marchas Peugeot NUEVO 308 o este estupendo método para  forrar volante viejo sin desmontar nada y por 4 euros Peugeot 307.
      Puedes ver y comentar en el tema del foro aquí.
      Ver artículo completo.
      • 0 respuestas
    • Comandos de voz
      Alguien  da maneje el comando por voz del navegador
       
      A mi se me hace imposible
      Estoy acostumbrado a navegadores que le dices navegar hacia Orense por ejemplo y te manden al centro de esa ciudad, pero este se ve que no 
       
      Alguna idea para marca destinos generales en una ciudad con la voz?
      • 30 respuestas
    • Cambio de contactor pedal de freno
      Podéis ver el brico con loda las imágenes en nuestra zona de bricos.
      Cambio de contactor de pedal de freno:
      Buenas!
      Un problema congénito que trae el 307 y que también comparte el 308, es el sensor de freno. (ver Fig1)
      Con el uso, suele gastarse o romperse éste sensor, (ubicado bajo el salpicadero y en contacto con el pedal. (ver Fig2)) que avisa a la centralita que estamos pisando el pedal de freno.
      Éste fallo acarrea que el ABS/ESP/ASR/BAS es desconectado por el coche con el consiguiente aviso (bastante alarmante) en la sabelotodo (Tambien conocida como pantalla multifuncion...), algo similar a: “Sistema ABS/ESP defectuoso”.
      Este fallo suele desaparecer en cuanto quitas y pones de nuevo el contacto.
      En mi caso, saltaba al realizar una frenada suave y como ya me lo habían cambiado una vez, estaba claro que el problema venia por el famoso sensor. :pinch:
      Cambiarlo es muy sencillo. Tan solo necesitamos la pieza de recambio, que puede ser nueva (viene junto a un cable con 2 conexiones) o de desguace (desconozco si el sensor es universal para todos los modelos, ya que al menos en el Servicebox hay varias referencias) El precio de la pieza nueva es de unos 30€ mas IVA. Y de desguace pues puede ser un precio “de bolsillo”… :whistle:
      El procedimiento también es sencillo: :dry:
      Quitamos el guarnecido inferior del salpicadero, a la altura de los pedales, retirando las grapas que lleva (ver Fig3). Seguidamente retiramos la tapa que hay encima de este guarnecido y que está a la derecha de la tapa de los fusibles. Está algo dura, así es que nos podemos ayudar de un destornillador y después tiramos con fe. (Ver Fig4 y Fig5).
      En cuanto quitamos la tapa, queda al descubierto, y en primer plano, el sensor. Que esta anclado a un soporte y en contacto con el pedal de freno. (Ver Fig6 y Fig2)
      Para quitarlo tan solo tenemos que retirar la clema que va conectada al sensor (ojo, que lleva una pestaña que hay que apretar y tirar de ella) (ver Fig7) y......
      • 25 respuestas
    • Revisión (calzos y fusibles).
      Hola Foro llevo unos días con la máquina y ojea do todo lo posible y me surgen Un par de preguntas. Cuantos caldos os han dado con el vehículo?? en mi caso solo uno
      Y habéis encontrado la caja 1 y 2 de fusibles?? Yo encontré en la columna izquierda los del habitáculo  según manual y motor. Gracias
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad