Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
MIGUELASTUR

lavaparabrisas delanteros han dejado de funcionar

Mensajes recomendados


Cual es exactamente el problema? que no sale agua? si es asi yo lo primero que haria es mirar si están obstruidos los agujerillos por donde sale el agua con un alfiler o un aguja, pero si ha sido de repente y todos a la vez no creo que sea esto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La bomba esta abriendo el guardabarros delantero derecho por la parte delantera, es decir, la parte que va pegada al parachoques. Sueltas las grapas y lo echas hacia atrás, nada mas abrirlo se vé la bomba que es de color blanco y de ella salen dos tubos, uno para el agua de atrás y otro para delante. Cuidado al sacar la bomba porque se sale todo el agua, ella misma hace de tapon. De todos modos yo probaria a invertir los tubitos del agua y a ver que pasa. Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nos das pocos datos del coche, pero aún así, decirte que si te echa agua por el trasero no debe ser de la bomba, pues es la misma para los difusores delanteros y traseros... lo único que hace la bomba es invertir el giro según el agua se envíe para unos u otros. Por lo tanto mira si tienes obstruído algún tubo.

De todas maneras comentas que no hace ruído, y eso me hace sospechar. No sé si alguien que entienda más de esto puede decirnos si es posible que la bomba deje de funcionar en un solo sentido pero funcione en el otro.

Para acceder al depósito y a la bomba que va justo pegada en el depósito debes:

1.- Extraer la rueda delantera derecha.

2.- Extarer el gurdabarros que cubre el paso de rueda.

Asi verás ya la bomba y el depósito.

Es bastante fácil (más de lo que parece). Utiliza el gato del coche y lo haces. Yo tube que aceder a ella para reparar una pequeña pérdida de líquido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Un saludo Miguelastur, me surgio a mí el mismo problema ( en garantia y hace 3 años ), lo que no recuerdo bien si no me funcinaba solo el de delante o tambien el de atras.

Al final fue el mando del limpia y lavaparabrisas.

Me cambiaron el COM2000. - Va todo junto.

De nuevo un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Y si cuando accionas el mando escuchas el motor de la bomba? entonces no será del mando,no?

Para ir descartando...jeje, como los medicos...

Es que yo acciono el mando, escucho la bomba, y con la rueda quitada, el paso de rueda quitado y desconectados los macarrones que dirigen el agua a cada lavaparabrisas no sale nada...pero no lo entiendo...el motor suena y funciona, porque no impulsa agua?

Donde puedo comprar una en caso de que el fallo sea de la bomba?

Un saludo y gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Y si cuando accionas el mando escuchas el motor de la bomba? entonces no será del mando,no?

Para ir descartando...jeje, como los medicos...

Es que yo acciono el mando, escucho la bomba, y con la rueda quitada, el paso de rueda quitado y desconectados los macarrones que dirigen el agua a cada lavaparabrisas no sale nada...pero no lo entiendo...el motor suena y funciona, porque no impulsa agua?

Donde puedo comprar una en caso de que el fallo sea de la bomba?

Un saludo y gracias!

Eso no tiene nada que ver. Puede sonar pero el mecanismo está estropeado y por eso no echa agua.

Esas bombas son baratas Online las tienes por unos 16 euros:

http://www.oscaro.es/bomba-de-agua-de-lavado-lavado-de-parabrisas-peugeot-307-sw-sw-2-0-hdi-familiar-107cv-794-10194-611-gt

Así que supongo que por la diferencia de precio a lo mejor te compensa pasarte directamente por la Peugeot.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola, a mi me estan dando un fallo los lavaparabrisas. el otro dia cuando lo di para que me lavaran la luna delantera vi como queue no iban y al rato me fije y vi queue se habia echado agua el lavaparabrisas trasero, probe haber si dando al de detras iba el de delante y nada. Pero el otro dia lo di y si funciona pero al reves. alguien sabe lo que le puede pasar? UN SALUDO

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hola, a mi me estan dando un fallo los lavaparabrisas. el otro dia cuando lo di para que me lavaran la luna delantera vi como queue no iban y al rato me fije y vi queue se habia echado agua el lavaparabrisas trasero, probe haber si dando al de detras iba el de delante y nada. Pero el otro dia lo di y si funciona pero al reves. alguien sabe lo que le puede pasar? UN SALUDO

Es lo que te comenta el compañero,vale aproximadamente unos 12 euros y la puedes cambiar tú mismo si quieres,en el foro es un tema muy tratado.

Bomba limpiaparabrisas

Te recomiendo leer las Normas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Debajo de la bomba del limpia tienes una valvula, dependiendo del sentido de giro se envía el agua delante o atras.Desmonta la válvula.

Nota moderador : Bienvenido al foro,tenemos un apartado de [url=http://www.clubpeugeot.es/foro/forum/12-galer%C3%ADa-fotogr

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En esta valvulita es donde encontré el problema.

No es porque estuviera sucia o atascada, sino porque la goma que ha de tapar los orificios de cada una de las dos salidas, con el tiempo aumenta su tamaño y deja de cambiar de posición cuando el agua sale por uno u otro sentido, según si va hacia delante o detrás.

Esta gomita, si agitamos la válvula ha de moverse libremente en un sentido u otro.

Lo solucioné lijando una de las dos caras de la goma, visiblemente la mas hinchada. Al reducir la longitud de la pieza móvil esta se desplaza facilmente con la presión del agua al salir de la bomba.

La diferencia como de la noche al día, antes delante no llegaba el chorrito a la mitad del cristal. Ahora, sale con muy buena presión.

Lo mas engorroso, sin duda, desmontar el plástico guardabarros. Una vez que ya ves el depósito y lo extraes ya es fácil manipular la bomba.

Espero que alguien aproveche esta solución.

Un saludo al foro. Javier.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me ocurre lo mismo pero al reves, me explico hacia delante funciona bien pero cuando quiero echar liquido hacia detras no lo hecha y sale por delante. eso sera la bomba??? meti una aguja por detras pero sigue igual.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Funda pomo Peugeot NUEVO 308
      La estética en nuestros leones se trata muy a menudo, aportando las ideas que se nos ocurren en el foro, como es éste caso donde @Algaba nos dejó una idea de "reciclaje" para ponerle una funda al pomo. Esta idea es valida en otros modelos Peugeot.
      Ya contábamos con otras aportaciones como son Pintar letras y pomo marchas Peugeot NUEVO 308 o este estupendo método para  forrar volante viejo sin desmontar nada y por 4 euros Peugeot 307.
      Puedes ver y comentar en el tema del foro aquí.
      Ver artículo completo.
      • 0 respuestas
    • Comandos de voz
      Alguien  da maneje el comando por voz del navegador
       
      A mi se me hace imposible
      Estoy acostumbrado a navegadores que le dices navegar hacia Orense por ejemplo y te manden al centro de esa ciudad, pero este se ve que no 
       
      Alguna idea para marca destinos generales en una ciudad con la voz?
      • 30 respuestas
    • Cambio de contactor pedal de freno
      Podéis ver el brico con loda las imágenes en nuestra zona de bricos.
      Cambio de contactor de pedal de freno:
      Buenas!
      Un problema congénito que trae el 307 y que también comparte el 308, es el sensor de freno. (ver Fig1)
      Con el uso, suele gastarse o romperse éste sensor, (ubicado bajo el salpicadero y en contacto con el pedal. (ver Fig2)) que avisa a la centralita que estamos pisando el pedal de freno.
      Éste fallo acarrea que el ABS/ESP/ASR/BAS es desconectado por el coche con el consiguiente aviso (bastante alarmante) en la sabelotodo (Tambien conocida como pantalla multifuncion...), algo similar a: “Sistema ABS/ESP defectuoso”.
      Este fallo suele desaparecer en cuanto quitas y pones de nuevo el contacto.
      En mi caso, saltaba al realizar una frenada suave y como ya me lo habían cambiado una vez, estaba claro que el problema venia por el famoso sensor. :pinch:
      Cambiarlo es muy sencillo. Tan solo necesitamos la pieza de recambio, que puede ser nueva (viene junto a un cable con 2 conexiones) o de desguace (desconozco si el sensor es universal para todos los modelos, ya que al menos en el Servicebox hay varias referencias) El precio de la pieza nueva es de unos 30€ mas IVA. Y de desguace pues puede ser un precio “de bolsillo”… :whistle:
      El procedimiento también es sencillo: :dry:
      Quitamos el guarnecido inferior del salpicadero, a la altura de los pedales, retirando las grapas que lleva (ver Fig3). Seguidamente retiramos la tapa que hay encima de este guarnecido y que está a la derecha de la tapa de los fusibles. Está algo dura, así es que nos podemos ayudar de un destornillador y después tiramos con fe. (Ver Fig4 y Fig5).
      En cuanto quitamos la tapa, queda al descubierto, y en primer plano, el sensor. Que esta anclado a un soporte y en contacto con el pedal de freno. (Ver Fig6 y Fig2)
      Para quitarlo tan solo tenemos que retirar la clema que va conectada al sensor (ojo, que lleva una pestaña que hay que apretar y tirar de ella) (ver Fig7) y......
      • 25 respuestas
    • Revisión (calzos y fusibles).
      Hola Foro llevo unos días con la máquina y ojea do todo lo posible y me surgen Un par de preguntas. Cuantos caldos os han dado con el vehículo?? en mi caso solo uno
      Y habéis encontrado la caja 1 y 2 de fusibles?? Yo encontré en la columna izquierda los del habitáculo  según manual y motor. Gracias
      • 15 respuestas
    • Botón de ESP ASR Peugeot 307
      Los participantes del foro comparten continuamente ideas para sacar el mayor partido posible a todas las partes de nuestros leones. El colaborador de éste, @jokameda compartió un tutorial de cómo activar/desactivar el control de tracción, partiendo de un botón de bloqueo de las puertas, en su Peugeot 307.
      En otro momento ya habíamos compartido como desmontar el salpicadero en el Peugeot 307, también como cambiarlo cuando está deteriorado o incluso cómo aumentar la intensidad de los leds de los botones del salpicadero.
      Puedes ver y comentar en el tema del foro aquí.
      Ver artículo completo.
      • 0 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad