Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
300Rober7

Vibracion volante al pasar de 140km/h

Mensajes recomendados

Ola a todos, soy nuevo en el foro y acabo de adquirir un 307 1.6 gasolina hace un mes. Todavia conserba el frontal viejo pero me trae el bizone, la nuevo electronica y el nuevo radio cd.

El otro dia ya con 1200 km se me ocurrio probar el coche en autopista y al pasarlo de 140 el volante empieza a vibrar considerablemente, si lo dejas suelto el volante no se ve como se mueve pero en cambio si lo tocas notas una vibracion considerable que me parece anormal....

El caso es que lo lleve a la peugeot y vino un mecanico conmigo a probarlo, a 150 km/h soltaba el volante y efectivamente no se movia nada de nada, pero yo le decia, toca el volante ya veras como vibra y el no lo tocaba, lo cojia por abajo y aguantandolo con dos dedos,yo lo tocaba y se lo decia, vibra no? no lo ves? a lo que me dijo, a ver esta direccion va perfecta, si estubiera mal se moveria la direccion sola, esa vibracion es normal....

Vuestro 307 vibra el volante al pasar de 140 mas o menos?? kizas a menos tambien pase.... me han ekilibrado las ruedas y sigue vibrando, la verdad es que no es que vibre demasiado, pero es molesto, he probado coches que el volante va exactamente igual, incluso con un kadett de hace 15 años.

Tambien lleve el coche porque a partir de 80 km/h se oye dentro del coche como choca el aire con el retrovisor mucho con las ventanillas cerradas, pero hoy lo he probado y sigue sonando, incluso mas....

El servicio peugeto me parece bueno, me trataron muy bien, pero me gustaria saber si hay alguien a kien no le vibre nada de nada el volante, me tiene preocupado la verdad.Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola P307 ....

Te veo nerviosillooooo ....!!!

Ya te he contestado en el anterior post que iniciaste en el Foro General .

Si acaso que el Administrador pase mi contestación aquí que creo que es su sitio .

Gracias

Saludines

Jose

--------------

Nota Administrador: pongo a continuación tu mensaje.

---------------

Hola P307 , Bienvenido ,

Parece que tienes el "mal común" de los 307 ,

A mi me aparecieron sobre los 10.000 Kms y era sobre los 120-130 Kms/h . Lo llevé al Conce y además de equilibrarme las cubiertas me cambiaron la Delantera Dcha por la Trasera Izda. ( Por cierto ¿ tu que gomas llevas ? , las mías se podían alterar su posición ya que eran las Dunlop SP200e y no eran asimétricas ni unidireccionales que no se puede hacer el cambio ) , y además le apretaron el ataque de la dirección ....

Y te puedo jurar que a partir de ese momento dejé de notar la dirección flotante ni ningún otro tipo de vibración ni nada , es más gano bastante precisión ( un pelín más dura ) .

Creo que deberías exigir que te lo arreglen , ya que esa velocidad es a la que vamos normalmente y debemos hacerlo de manera grata que para eso nos hemos gastado nuestros buenos dineritos en el coche de nuestros sueños , como para que nos despierten esas tonterias de fácil arreglo , que lo vuelvan a intentar y tu a llevárselo cada vez que no etés a gusto con el .

Ya nos contarás .......

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ola, ya me di cuenta de que lo puse en un sitio que no era, por eso lo he puesto aquí.

El mecanico me comento que al ser llatna de 15 y encima de acero no tendria nunca ningun problema, pero vamos... la direccion temblaba aunque si soltabas las manos del volante no se movia nada de nada.

A ti se te movia sola?? o solo te temblaba un poco?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo P307 ,

Pues te comento que a mí no se me movía el volante suelto , pero si lo cogías era un leve masaje , no era un movimiento demasiado acusado , pero si lo suficientemente contínuo como para hacer desagradable cualquier desplazamiento , la correa del reloj lo marcaba muy bien ya que era un tintineo constante .

¡¡¡ Que te lo arreglen.... que para eso está en garantía ... !!! .

Yo tenía llanta de aluminio la 16" y el neumático era como ya te dije Dunlop SP200e 205-55 R 16.

Ya has comentado que llevas llanta de chapa de 15" , ¿ pero qué neumático montas , Marca y modelo ? , para saber si se le puede cambiar de posición y buscar el mejor compromiso de pesos delante .

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo P307 ,

Pues te comento que a mí no se me movía el volante suelto , pero si lo cogías era un leve masaje , no era un movimiento demasiado acusado , pero si lo suficientemente contínuo como para hacer desagradable cualquier desplazamiento , la correa del reloj lo marcaba muy bien ya que era un tintineo constante .

¡¡¡ Que te lo arreglen.... que para eso está en garantía ... !!! .

Yo tenía llanta de aluminio la 16" y el neumático era como ya te dije Dunlop SP200e 205-55 R 16.

Ya has comentado que llevas llanta de chapa de 15" , ¿ pero qué neumático montas , Marca y modelo ? , para saber si se le puede cambiar de posición y buscar el mejor compromiso de pesos delante .

Saludines

Jose

pues no se que neumaticos llevo, pero con mi llanta de 15 y llanta de acero no tendria que haber problema alguno, estoy pensando que puede estar algun palier jodido. A los coches con llantas de aluminio tenian este problema amenuda y ya veo que os lo han solucionado, a mi en cambio no, tiene que ser algo mas serio.

Por cierto.... he salido de mala leche del parking hacia el taller y se han empezado a oir chillidos al cambiar de marcha o pasar por baches, me lo ha hecho solo en frio, tiene que ser la pieza esa conica que en todos fallan, pero vamos el mio tiene 1800 km, por lo visto empieza a fallar a los 30.000 km, estoy triste. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
pues yo tengo el mismo problema pero entre 110-130 km y me dicen que me gaste 100 euros en un equilibrado porque eso no entra en garantia.

Comorrrrr????????????

Ni puto cso,cuantos km tienes?te venia el coche ya con eso o salieron despues?Hasta la revision de los 10000km se hacen cargo,a partir de la 1ª revision si no dices nada se lavan las manos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
pues yo tengo el mismo problema pero entre 110-130 km y me dicen que me gaste 100 euros en un equilibrado porque eso no entra en garantia.

pasados los 130 no te vibra?? a mi siempre a partir de esa velocidad....yo no se que entendeis por vibrar, el mio no hace ruido ni temblea exagerado, pero si se nota vibracion que soporta el volante y no me gusta nada la sensacion.

A vosotros os va la direccion como ir a 80?? no notais nada verdad?? que eso pase a 180 pues lo entiendo, pero a partir de 130 ya empieza eso a vibrar, lamentable.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pero vamos a ver una cosa es que el coche vibre excesivamente y otra que al poner las manos notemos vibraciones. Te puedo asegurar que la mayoria de los coches a partir de ciertas velocidades siempre notaras una ligera vibracion, mas que nada porque sientes las ruedas, las carretera. Alguien dira pues yo tengo un WW y a mi no me pasa y tal...

luego ahi casos en los que si salieron mal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pero vamos a ver una cosa es que el coche vibre excesivamente y otra que al poner las manos notemos vibraciones. Te puedo asegurar que la mayoria de los coches a partir de ciertas velocidades siempre notaras una ligera vibracion, mas que nada porque sientes las ruedas, las carretera. Alguien dira pues yo tengo un WW y a mi no me pasa y tal...

luego ahi casos en los que si salieron mal

Hola GIBAMODE , pues a mi Peyó 307SW le quitaron las vibraciones y no se notaba en el volante nada de nada ...... Bueno , a partir de 180 , si vibraba un poquito pero eso lo veo hasta normal .

Ya te digo que a velocidades legales no notaba nada de nada y ahora el tuneao tampoco siento el hormigueo que me producía el 307SW antes de que le quitaran las vibraciones , y en mis anteriores coches tampoco se apreciaban vibraciones molestas ( Seat Ronda GLS-1,5 System Porsche - de la trinca- y Lancia Dedra 1,6 i - Nuevo También ) .

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pero vamos a ver una cosa es que el coche vibre excesivamente y otra que al poner las manos notemos vibraciones. Te puedo asegurar que la mayoria de los coches a partir de ciertas velocidades siempre notaras una ligera vibracion' date=' mas que nada porque sientes las ruedas, las carretera. Alguien dira pues yo tengo un WW y a mi no me pasa y tal...

luego ahi casos en los que si salieron mal[/quote']

Hola GIBAMODE , pues a mi Peyó 307SW le quitaron las vibraciones y no se notaba en el volante nada de nada ...... Bueno , a partir de 180 , si vibraba un poquito pero eso lo veo hasta normal .

Ya te digo que a velocidades legales no notaba nada de nada y ahora el tuneao tampoco siento el hormigueo que me producía el 307SW antes de que le quitaran las vibraciones , y en mis anteriores coches tampoco se apreciaban vibraciones molestas ( Seat Ronda GLS-1,5 System Porsche - de la trinca- y Lancia Dedra 1,6 i - Nuevo También ) .

Saludines

Jose

hombre ahora a mi se me nota un pokitillo, sobretodo a esa velocidad critica de 135 km/h que todos vibran ahi un pelin mas por motivos fisicos. Me ekilibraron las ruedas otra vez, solo estaba una 5 gramos desequilibrada, pero nose, el caso es que noto mejor la direccion, no vibra practicamente nada. Tambien me corrigieron la presion de las ruedas, creo que esto si que ha debido influir en que ahora vaya mejor... aunke nose...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 26 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad