Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
faelito

Duda luces de freno

Mensajes recomendados

Hola, pues el tema es que hace un rato viniendo a mi casa en un semaforo se me ha puesto al lado un tio y me ha dicho que las luces de freno no me funcionaban, pero me ha dicho que no es que se hubieran fundido es que no me funcionaba ninguna, total que me he acojonao porque no tenia el pedal a fondo sino suave pero de ir a 50 o 60 a 0 se tienen que encender por poco que pises...

Al llegar al garaje me he puesto en una pared blanca a hacer pruebas y ver el reflejo de las luces por el espejo en la pared y resulta que no tengo ninguna bombilla fundida y que de las pruebas que he hecho el 90% van bien pero hay otro 10% que las luces tardan en encenderse un rato (yo calulo que unos 5 segundos aprox) cuando ya tenia pisado el pedal de antes, lo cual me ha sorprendido. No puedo decir que he detectado el caso en concreto porque he hecho pruebas de todo tipo, pisar el pedal suave, a fondo, intermitentemente... y no he sacado nada en claro yo creo que es aleatorio.

Sabeis de donde puede venir el problema? no creo que sea muy normal cuando un tio que venia detras mio se ha dado cuenta

El modelo es un 307 de diciembre de 2005 (justo antes del restyling) 1.6 HDI 90.

Gracias de antemano

Edito: he vuelto a buscar y he visto un hilo donde se decia que habia una pieza, el contactor de freno, que algunas veces daban errores con el ESP o algo parecido. Podria ser de esto? Cuanto me pueden llevar por la reparación aproximadamente?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas!

Quiero recordar que leí que las luces pasaban por la BSI, a ver si el problema viene de por ahi. Cruza en el buscador luces de freno y BSI y a ver si encuentras lo que yo digo.

A ver di jjcf puede echarte una mano (mandale un privado :dry: )

Un saludito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias!!

Veo que entonces no es una pieza cara...

Es muy complicado de quitar/poner? es que nunca me he atrevido a meterle mano al coche y de mecanica se como funciona un motor pero poco mas :blush:

Mañana me agachare a ver si veo algo por donde el pedal porque no tengo ni idea de como es la pieza, si tuvierais una foto por ahi os lo agradeceria :silly:

Por cierto esto entraria en garantia? porque todavia tengo garantia de fabrica hasta diciembre y si me lo cambian ellos por la patilla mejor que mejor...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

faelito escribió:

Por cierto esto entraria en garantia? porque todavia tengo garantia de fabrica hasta diciembre y si me lo cambian ellos por la patilla mejor que mejor...

No lo dudes, si tienes garantia aprovecha. La pieza te saldra gratis y tu te quitas el miedo de meterle mano :silly:

Un saludito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

como dicen por aqui, es el contactor del freno, a mi me ha pasado hace poco y lo cambié(solo 2 € en peugeot)en un plis...es mas sencillo de lo que parece...gira el contactor del pedal un cuarto de vuelta hacia la derecha,creo. para poner solo presionando un pelin el contactor y cuarto de vuelta hacia izquierda..facil, lo dicho. espero que sirva.

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 69 respuestas
    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 16 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...