Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
linkito

Consumo 308 2.0 HDI 136cv

Mensajes recomendados

Buenas!

Creo que hace mucho tiempo abrí un post similar... pero al tener ya 14000 Km hechos y seguir con una media de 8,8 L/100 os tengo que preguntar si alguno que tenga este modelo de 308 con las llantas de 18" y automático tiene este consumo...

Los 8,8 L/100 estan basados en 8.000 Km con 3 viajes por autopista de unos 1200 Km cada uno... es decir, que de esos 8.000, 3.600 estan basados en viajes largos con una media de 5-6 L/100.

El resto, es por madrid, pero principalmente por autopista (M30 y M40)...

Sinceramente lo veo un consumo exajerado... con un deposito de 60 L me da para unos 500 - 550 Km como mucho (y encima echando la diesel optima de las narices).

Me he dado cuenta muchas veces, que acelerando despacito (menos de medio pedal), el consumo se dispara progresivamente desde 10 a 25 L, y luego en vez de bajar bruscamente hasta los 5 - 6 L que es lo normal, baja también progresivamente... es decir, que llendo ya a 90 Km/h constantes, mi consumo es de 20 L/100 y va bajando POCO A POCO hasta llegar a los 7-8 L/100, pero en este proceso tarda por lo menos 20 segundos... Sin embargo, si suelto el acelerador, y le vuelvo a pisar, baja bruscamente.

Bueno... espero opiniones a ver si opinais que es un problema del coche, o es normal...

Recuerdo que no voy como un loco, ni pego acelerones... si lo hago, el consumo se me sube a 30 y hasta que baja a lo normal... tardaria mas de 1 minuto jeje.

Saludos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

linkito escribió:

pero al tener ya 14000 Km hechos y seguir con una media de 8,8 L/100 os tengo que preguntar si alguno que tenga este modelo de 308 con las llantas de 18" y automático tiene este consumo...

Buenas!

Personalmente me parece un poco alto, yo con el mio (307 2.0 gasolina manual) tengo un consumo medio de 7.5l aproximadamente (tengo que ver la segunda memoria del ordenador de a bordo) entre semana hago ciudad y los fines de semana unos 900Km. Aun siendo automatico, pesando un huevo y con llantas de 18, es un diesel. Pero de todas formas no te fies mucho del ordenador de a bordo, echa numeros con los litros reales consumidos y los Km realizados.

Un saludito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya hombre eso ya lo se... pero sin contar con la teoría de "habertelo cogido manual", que yo sepa el manual tiene de media en mixto 6 L no? Y es normal que el automatico tenga 3L más?... yo no lo creo... nose, por eso pregunto si alguien que tenga mi mismo modelo me sabría decir...

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, la verdad que si ese consumo es real me parece excesivo, yo tengo también un automático pero un sw con llantas de serie y en los 1.700 km que tengo actualmente recorridos el ordenador me indica una media de 7,8 litros con recorridos por M40 y carreteras abulenses con curvas.

Como aún tiene pocos km no le piso exageradamente pero tampoco me corto en darle un poco de caña de vez en cuando para ver como va.

Ademas, según va teniendo más km el consumo tiene que ir disminuyendo, de hecho en los primeros 800 km el consumo medio total era de 8,3.

Así que considerando que el tuyo pesa menos por no ser un sw y además ya le tienes más rodado creo que o el ordenador te engaña (a ver si me va a estar engañando a mí)o tu coche es una ruina.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Retomo este tema para poner un video que acabo de hacer con el coche...

Acelerando de 20 a 50 muy despacio llega a subir a los 11 L... luego hace un bajon a 1L pero porque suelto el acelrador completamente...

Tambien hoy me he fijado que en cuesta abajo, he puesto punto muerto y el marcador de consumo me ha ido subiendo progresivamente hasta los 4L, sin acelerar nada... ¿es normal?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, yo tengo el mismo que tu pero manual... y ahora lo tengo con 3300 km. Como lo estoy rodando progresivo..., pues no le doy caña, no paso de 3000 rpm., y a mi el consumo no se me dispara. Entiendo que el cambio automático y las llantas de 18" tienen que hacer lo suyo.

El consumo del mio es una media de 7 l./100, yo diría que nada exagerado.

Lo que he observado también, como curiosidad, es que cuando bajas una cuesta larga, y pongo el punto muerto, también se dispara el consumo, aunque a 2l., mientras que si bajo la cuesta con una marcha larga ( para que el coche vaya holgado ) y sin pisar el acelerador, el ordenador de abordo no marca consumo alguno. Curioso no.... jeje.

Saludos.

Por cierto, esos videos conduciendo a 100km/h tienen su peligrosidad no.... cuidadín.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso (SW 2.0 HDI 136cv, 5000 kms) el consumo mixto "real" (60% autovia, 30% ciudad, 10% atasco :) ) está en torno a 6.2 según marca el ordenador (lo normal es 5.9-6.0 si hago un depósito sin atascos). Eso sí, no he llegado a ver medidas tan altas como 20 litros en el consumo instantáneo. Si es verdad que cuando levantas el pie (sin soltar del todo el acelerador), el consumo baja progresivo, supongo que es por que haga una media de los últimos N segundos o similar, mientras que si sueltas del todo "deje de calcular".

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una pregunta tonta...¿Siempre tienes puesto el instantaneo?.

En lo que debes fijarte es en el consumo medio,no en el instantaneo.En fases de aceleración puede llegarte a marcar 30l/100km.

Que te dá de consumo medio?:dry:

Luego otra cosa.En punto muerto el motor gasta,pues necesita un minimo de carburante para mantener el motor en marcha,(por eso gastan más en ciudad).

Cuando el motor no consume nada es en retención si bajas una pendiente con una marcha insertada si n acelerar el consumo es 0L

Siendo automático y haciendo tanta ciudad el consumo es completamente normal,prueba de ello son esos 6l/100km de media que dices que te marca.

Los coches automáticos gastan más en ciudad porque tiene el comvertidor de par que hace que el motor se acelere antes de arrancar,no es más que el homologo al embrague de los manuales.+ comodidad peor consumo,eso sí solo en ciudad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es que el medio me pone de mas mala leche xDD, tiene ahora 9,5 L/100...

Pero vamos, la media real son casi 10L, ya que con 60L hago entre los 600 - 610 Km :(... Incluso un poco menos de 60L... quiero decir, que yo para saber la media real, relleno el deposito hasta arriba, y cuando vuelvo a repostar estando en la reserva, divido los litros echados hasta llenarlo de nuevo entre los kilimetros que he hecho... y la media esta entre los 9.8L/100 Km - 10L/100 Km

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

linkito escribió:

Es que el medio me pone de mas mala leche xDD, tiene ahora 9,5 L/100...

Pero vamos, la media real son casi 10L, ya que con 60L hago entre los 600 - 610 Km :(... Incluso un poco menos de 60L... quiero decir, que yo para saber la media real, relleno el deposito hasta arriba, y cuando vuelvo a repostar estando en la reserva, divido los litros echados hasta llenarlo de nuevo entre los kilimetros que he hecho... y la media esta entre los 9.8L/100 Km - 10L/100 Km

Hola linkito,decirte que yo lo veo normal ese consumo por ciudad y un poco de alrededores como comentas.

Piensa que ese motor no es de última hornada,si a eso sumamos que es un 2.0,las llantas 18" y el cambio autómatico....

A mí por ciudad los 55 litros de depósito que tiene mi hdi 2.0 90,me viene durando esos 600 km que comentas,en un 307.

Solo haciendo autopista con tramos de 80 km/h y 120 he llegado hasta casi 900 km.

El consumo en ciudad que he calculado son entre 7.5 y 8.5 l/100 km.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nose... yo la mayoria de recorrido lo hago por la M30 de madrid y M40... y el problema no creo que este en ciudad... porque en autopista pasando de 80 Km/h a 110 Km/h progresivamente y lentamente (nada de acelerones), el consumo se sube a los 15 L... ¿Es normal?

Hice la prueba con un A3 2.0 140cv manual y su consumo al acelerar en el mismo tramo y a la misma velocidad es de 5L - 6L... Es lo que no veo muy normal :(.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

linkito escribió:

Nose... yo la mayoria de recorrido lo hago por la M30 de madrid y M40... y el problema no creo que este en ciudad... porque en autopista pasando de 80 Km/h a 110 Km/h progresivamente y lentamente (nada de acelerones), el consumo se sube a los 15 L... ¿Es normal?

Hice la prueba con un A3 2.0 140cv manual y su consumo al acelerar en el mismo tramo y a la misma velocidad es de 5L - 6L... Es lo que no veo muy normal :(.

No hagas caso de eso,lo que vale es el calculo de uno mismo,no la sabelotodo que va cambiando.

Si dijeras que tienes un consumo de 12.5 o 14 litros te diría,olle ese coche esta mal,pero no lo veo raro,no te va a consumir 5 ni 6 litros por autopista,es un 2.0,es automático,las llantas,el peso del coche.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

linkito escribió:

Nose... yo la mayoria de recorrido lo hago por la M30 de madrid y M40... y el problema no creo que este en ciudad... porque en autopista pasando de 80 Km/h a 110 Km/h progresivamente y lentamente (nada de acelerones), el consumo se sube a los 15 L... ¿Es normal?

Hice la prueba con un A3 2.0 140cv manual y su consumo al acelerar en el mismo tramo y a la misma velocidad es de 5L - 6L... Es lo que no veo muy normal :(.

Linkito,el instantaneo no tienes ni que mirarlo,aunque aceleres progresivamente solo que haya un leve repecho en la carretera puede marcarte esos 15l o más.Insisto lo que cuenta es el consumo medio y calculado con un depósito entero.En ciudad 9 litros es alto para un diesel,pero no para un Diesel automático.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Boirolosle escribió:

Lo que he observado también, como curiosidad, es que cuando bajas una cuesta larga, y pongo el punto muerto, también se dispara el consumo, aunque a 2l., mientras que si bajo la cuesta con una marcha larga ( para que el coche vaya holgado ) y sin pisar el acelerador, el ordenador de abordo no marca consumo alguno. Curioso no.... jeje.

Eso tiene una explicación muy sencilla:

-Si bajas una cuesta y pones punto muerto o pisas el embrague, el motor se mantiene en ralentí a unas 1000 rpm y de ahí ese pequeño consumo de 1 o 2 l/100.

-En cambio si sueltas el acelerador y no tocas embrague ni pones punto muerto, el coche gira las ruedas por la fuerza de la inercia y corta inyección por lo tanto su consumo es de 0 l/100.

-Es muy común lo de poner punto muerto para ahorrar en los descensos, pero a parte de ser algo peligroso porque el coche se embala, de ahorrativo no tiene nada así que mejor dejar al coche con una marcha larga si queremos ahorrar algo (que en tiempos de crisis...no está mal)

Espero haberme explicao bien. Perdón por el tostón.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo el GT con el mismo motor, mismas ruedas, pero en manual.

A diario realizo m30 desde A-3 hasta A-6 (Tueneles) y viceversa. El resto en carretera, no hago mucha ciudad, lo suelo llevar tranquilo, eso si, en subida me gusta bastante pisarle...

Linkito, lo que comentas de que te sube a 15L de 80 a 110, en el mio si no le pisas mucho el consumo es similar al del A3 que comentas.

Tengo un consumo segun el ordenador de 5.5. Aunque real diviendo litros entre km me sale a 6 con algo. Suelo hacer unos 900 km con el deposito lleno, tampoco lo apuro hasta el final.

Mi padre con el 407, mismo motor y deposito, ha llegado a los 1000km (solo carretera esta claro)

A mi el consumo instantaneo me sale a partir de 30, = el ordenador no tiene en cuenta el consumo en primera y segunda, (que es el mas elevado) o si, pero no lo muestra.

¿a alguien se le pasa lo mismo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues ves? Si ya se que el automatico sobre todo en arrancada y demás por ciudad es normal que consuma tanto... pero en carretera, pasar de 80 a 100 o a 110 lentamente, el consumo no tiene por qué subirse a 15 L, cosa que el mio si hace... E incluso sin exagerar, si yo acelero de 0 a 50 progresivamente despacito y llegado a 50, mantengo esa velocidad y subo muy muy despacio a 55, tambien se me pone en un consumo exagerado... por mucho que sea automatico, eso no lo veo normal... nose, necesito encontrar a alguien que tenga mi mismo coche pero va a resultar imposible...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

elepuntoce escribió:

Boirolosle escribió:
Lo que he observado también, como curiosidad, es que cuando bajas una cuesta larga, y pongo el punto muerto, también se dispara el consumo, aunque a 2l., mientras que si bajo la cuesta con una marcha larga ( para que el coche vaya holgado ) y sin pisar el acelerador, el ordenador de abordo no marca consumo alguno. Curioso no.... jeje.

Eso tiene una explicación muy sencilla:

-Si bajas una cuesta y pones punto muerto o pisas el embrague, el motor se mantiene en ralentí a unas 1000 rpm y de ahí ese pequeño consumo de 1 o 2 l/100.

-En cambio si sueltas el acelerador y no tocas embrague ni pones punto muerto, el coche gira las ruedas por la fuerza de la inercia y corta inyección por lo tanto su consumo es de 0 l/100.

-Es muy común lo de poner punto muerto para ahorrar en los descensos, pero a parte de ser algo peligroso porque el coche se embala, de ahorrativo no tiene nada así que mejor dejar al coche con una marcha larga si queremos ahorrar algo (que en tiempos de crisis...no está mal)

Espero haberme explicao bien. Perdón por el tostón.

O.que., lo entiendo, y no es por ahorrar, era por probar la sensación de velocidad que cogía el coche sin marcha alguna.... embalar se emabala, pero con control claro. Ahora bien, si no consume nada cuando está embragado o con marcha sin acelerar ya que corta inyección, eso tampoco es que digamos muy bueno para el motor, ya que no estaría lubricando la mecánica.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

linkito escribió:

Pues ves? Si ya se que el automatico sobre todo en arrancada y demás por ciudad es normal que consuma tanto... pero en carretera, pasar de 80 a 100 o a 110 lentamente, el consumo no tiene por qué subirse a 15 L, cosa que el mio si hace... E incluso sin exagerar, si yo acelero de 0 a 50 progresivamente despacito y llegado a 50, mantengo esa velocidad y subo muy muy despacio a 55, tambien se me pone en un consumo exagerado... por mucho que sea automatico, eso no lo veo normal... nose, necesito encontrar a alguien que tenga mi mismo coche pero va a resultar imposible...

Linkito,cada vez que aceleras el motor tiene que tirar de los casi 1400kg que pesa + tu peso+el peso de los ocupantes+la orografia de la carretera+la resistencia al viento+etc...Pero además el tuyo es automático y debe tirar del resbalamiento del convertidor de par y eso hace que el motor gaste más.

Ese esfuerzo descomunal,lo refleja el ordenador mediante el consumo instantaneo.

Una vez el coche ha alcanzado la velocidad,si no hay pendiente el mismo peso del coche,que antes era un "lastre" ahora se convierte en un aliado y hace que el consumo se reduzca mucho.

Esa es la razón por la que ves que cuando aceleras,(sea suavemente o fuertemente) el instantaneo se dispara.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Boirolosle escribió:

elepuntoce escribió:
Boirolosle escribió:
Lo que he observado también, como curiosidad, es que cuando bajas una cuesta larga, y pongo el punto muerto, también se dispara el consumo, aunque a 2l., mientras que si bajo la cuesta con una marcha larga ( para que el coche vaya holgado ) y sin pisar el acelerador, el ordenador de abordo no marca consumo alguno. Curioso no.... jeje.

Eso tiene una explicación muy sencilla:

-Si bajas una cuesta y pones punto muerto o pisas el embrague, el motor se mantiene en ralentí a unas 1000 rpm y de ahí ese pequeño consumo de 1 o 2 l/100.

-En cambio si sueltas el acelerador y no tocas embrague ni pones punto muerto, el coche gira las ruedas por la fuerza de la inercia y corta inyección por lo tanto su consumo es de 0 l/100.

-Es muy común lo de poner punto muerto para ahorrar en los descensos, pero a parte de ser algo peligroso porque el coche se embala, de ahorrativo no tiene nada así que mejor dejar al coche con una marcha larga si queremos ahorrar algo (que en tiempos de crisis...no está mal)

Espero haberme explicao bien. Perdón por el tostón.

O.que., lo entiendo, y no es por ahorrar, era por probar la sensación de velocidad que cogía el coche sin marcha alguna.... embalar se emabala, pero con control claro. Ahora bien, si no consume nada cuando está embragado o con marcha sin acelerar ya que corta inyección, eso tampoco es que digamos muy bueno para el motor, ya que no estaría lubricando la mecánica.

Saludos.

¿Por qué? mientras el motor gire habrá presión de aceite, entiendo yo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Comandos de voz
      Alguien  da maneje el comando por voz del navegador
       
      A mi se me hace imposible
      Estoy acostumbrado a navegadores que le dices navegar hacia Orense por ejemplo y te manden al centro de esa ciudad, pero este se ve que no 
       
      Alguna idea para marca destinos generales en una ciudad con la voz?
      • 21 respuestas
    • Cambio de contactor pedal de freno
      Podéis ver el brico con loda las imágenes en nuestra zona de bricos.
      Cambio de contactor de pedal de freno:
      Buenas!
      Un problema congénito que trae el 307 y que también comparte el 308, es el sensor de freno. (ver Fig1)
      Con el uso, suele gastarse o romperse éste sensor, (ubicado bajo el salpicadero y en contacto con el pedal. (ver Fig2)) que avisa a la centralita que estamos pisando el pedal de freno.
      Éste fallo acarrea que el ABS/ESP/ASR/BAS es desconectado por el coche con el consiguiente aviso (bastante alarmante) en la sabelotodo (Tambien conocida como pantalla multifuncion...), algo similar a: “Sistema ABS/ESP defectuoso”.
      Este fallo suele desaparecer en cuanto quitas y pones de nuevo el contacto.
      En mi caso, saltaba al realizar una frenada suave y como ya me lo habían cambiado una vez, estaba claro que el problema venia por el famoso sensor. :pinch:
      Cambiarlo es muy sencillo. Tan solo necesitamos la pieza de recambio, que puede ser nueva (viene junto a un cable con 2 conexiones) o de desguace (desconozco si el sensor es universal para todos los modelos, ya que al menos en el Servicebox hay varias referencias) El precio de la pieza nueva es de unos 30€ mas IVA. Y de desguace pues puede ser un precio “de bolsillo”… :whistle:
      El procedimiento también es sencillo: :dry:
      Quitamos el guarnecido inferior del salpicadero, a la altura de los pedales, retirando las grapas que lleva (ver Fig3). Seguidamente retiramos la tapa que hay encima de este guarnecido y que está a la derecha de la tapa de los fusibles. Está algo dura, así es que nos podemos ayudar de un destornillador y después tiramos con fe. (Ver Fig4 y Fig5).
      En cuanto quitamos la tapa, queda al descubierto, y en primer plano, el sensor. Que esta anclado a un soporte y en contacto con el pedal de freno. (Ver Fig6 y Fig2)
      Para quitarlo tan solo tenemos que retirar la clema que va conectada al sensor (ojo, que lleva una pestaña que hay que apretar y tirar de ella) (ver Fig7) y......
      • 20 respuestas
    • Revisión (calzos y fusibles).
      Hola Foro llevo unos días con la máquina y ojea do todo lo posible y me surgen Un par de preguntas. Cuantos caldos os han dado con el vehículo?? en mi caso solo uno
      Y habéis encontrado la caja 1 y 2 de fusibles?? Yo encontré en la columna izquierda los del habitáculo  según manual y motor. Gracias
      • 15 respuestas
    • Botón de ESP ASR Peugeot 307
      Los participantes del foro comparten continuamente ideas para sacar el mayor partido posible a todas las partes de nuestros leones. El colaborador de éste, @jokameda compartió un tutorial de cómo activar/desactivar el control de tracción, partiendo de un botón de bloqueo de las puertas, en su Peugeot 307.
      En otro momento ya habíamos compartido como desmontar el salpicadero en el Peugeot 307, también como cambiarlo cuando está deteriorado o incluso cómo aumentar la intensidad de los leds de los botones del salpicadero.
      Puedes ver y comentar en el tema del foro aquí.
      Ver artículo completo.
      • 0 respuestas
    • Guantera superior
      Os habéis fijafo que la guantera superior en el interior lado izquierdo, trae una llave para poder dejar entrar aire, por si lleváis bebidas frías, mantenerlas en modo nevera? 
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad