Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
linkito

Conectar mando a las largas

Mensajes recomendados

Buenasss!! Siento retomar este tema, no se si estará abierto por los temas antiguos... pero era para ver si alguien me ayudaba a conectar el mando del garaje a los cables de las luces largas... La verdad es que no se por donde empezar... y si alguien lo ha hecho o tiene idea de como hacerlo, se lo agradecere eternamente :).

GraciasSSsssssss

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hey hey heyy!! toy acabando de hacer esta brico!

Ya he desmontado el mando del garaje, le he quitado el boton, lo he soldado para que haga contacto los dos puntos de acción del boton, le he soldado dos cables a la base del mando (positivo y negativo) y ya lo he conectado al coche :D.

Peeeero, no me ha funcionado xD. Si pongo los dos cables con la pila, funciona perfectamente... pero al ponerlo donde las largas.. no me funciona...

Una pregunta a ver si alguien lo sabe.... Hay dos cables que van a las luces largas... uno que va directamente a la bombilla, y otro que va a un hierro que hace presion a la bombilla, pero que no esta conectado a ella... supongo que la que va a la bombilla es el positivo, y el otro el negativo no?...

Nuse, a ver si consigo que funcione :(.

Saludos!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues eso, como dice el asunto... he conseguido que funcione el mando con las largas unos 5 minutos... pero al meter la bombilla dentro de su compartimento y el mado también, nose que ha pasado que ha dejado de funcionar, y es que el fusible que va a las largas derechas (donde habia conectado el mando) se habia fundido.... lo intente de nuevo y lo mismo, e fundió, y ya no me quedan mas fusibles para poder probar...

A ver si alguien me ayuda... ¿alguno sabe porque ha podido ser? ¿puede ser por el amperaje? Tanto la bombilla como el mando usan potencia de 12V, pero distinto amperaje... el fusible de las largas marca 10A y la pilita del mando pone 23A... Pero lo que no entiendo, es porque la primera vez que lo puse si funcionó, y varias veces.... :( ¿Se os ocurre algo a alguno?

Saludetes!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver, por lo que comentas tienes un cortocircuito.

1.- Habría que averiguar si al meter la lámpara y el mando en el compartimento, algún punto del cable del positivo está tocando con algo metálico (masa). Como imagino que sacarías una derivación de dicho cable, comprueba que realmente está bien aislado.

2.- Salvo que hayas realizado el montaje en serie, el distinto amperaje no afecta al funcionamiento. El valor de 23A para un mando ya te digo que no puede ser real ya que es una barbaridad y posíblemente se refiera a otra cosa. Por otro lado pienso que para un mando a distancia 12v lo veo demasiado. Si realmente el mando funciona con un voltaje inferior, es posible que lo hayas quemado y te esté cortocicuitando. De ahí que cuando le das a las largas pete el fusible. Al principio te funcionaba bien hasta que dijo basta ¿Te funcionaba el mando después de la criba de fusibles?

No sé, a ver lo que opina el personal

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sip, el mando si funcionaba...

Creo que va a ser mas probable la opcion 1... ya que lo hice en plan chapuza.... con el cable pelado, le hice un poco de roska para que estubieran los filamentos juntos y lo enganche en la pestañita donde se engancha el cable a la bombilla, y el mismo proceso lo hice enganchandolo en la pestañita metalica donde va enchufado el cable del negativo...... ¿Como lo harias tu? Lo digo porque no es que se pueda trabajar mucho dentro del faro, ya que no hay hueco casi ni para meter la mano.... ¿Alguna idea tio? Muchas gracias por tu aportacion

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Uff!! me pillas en bragas porque no tengo ni idea de cómo es el hueco ni del lío que estás liando. De todas formas mira a ver si puedes colocar cinta aislante de modo que asegures que ningún polo positivo toque con nada metálico.

Otra cosa que tienes que tener en cuenta: llegado el caso que logres solucionar el problema (estoy seguro de ello), piensa en la temperatura que puede alcanzar el hueco donde coloques el mando. Si vas por una carretera con las largas un buen rato esta temperatura puede ser alta y afectarle al mando (circuitería, plástico). Si está encerrado en un habitáculo piensa que no estará ventilado. Ahora bien, no sé hasta qué punto puede subir tanto la temperatura ya que al fin y al cabo no vamos tanto rato con las largas puestas.

No sé, más no se me ocurre.

Suerte;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias por recordarlo trankos; yo lo tenía visto pero es una opcion que no veo viable en mi 308 porque por ahi tengo los sensores de la alarma y no me atrevo a abrir.

se me olvidó decir que igual has petado el mando, bien por cortocircuitar como te dicen, o por no respetar la polaridad, a la base del casquillo de la bombilla llega el positivo y al lateral masa o negativo

intercalar un relé con freno es interesante por dos motivos

1.- para no emitir señal continuamente en largasy fundir el mando en unos meses

2.- porque si emite continuamente al poner largas y hay un pico de tensión, el circuito del mando probablemente no lo soporte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Comandos de voz
      Alguien  da maneje el comando por voz del navegador
       
      A mi se me hace imposible
      Estoy acostumbrado a navegadores que le dices navegar hacia Orense por ejemplo y te manden al centro de esa ciudad, pero este se ve que no 
       
      Alguna idea para marca destinos generales en una ciudad con la voz?
      • 24 respuestas
    • Cambio de contactor pedal de freno
      Podéis ver el brico con loda las imágenes en nuestra zona de bricos.
      Cambio de contactor de pedal de freno:
      Buenas!
      Un problema congénito que trae el 307 y que también comparte el 308, es el sensor de freno. (ver Fig1)
      Con el uso, suele gastarse o romperse éste sensor, (ubicado bajo el salpicadero y en contacto con el pedal. (ver Fig2)) que avisa a la centralita que estamos pisando el pedal de freno.
      Éste fallo acarrea que el ABS/ESP/ASR/BAS es desconectado por el coche con el consiguiente aviso (bastante alarmante) en la sabelotodo (Tambien conocida como pantalla multifuncion...), algo similar a: “Sistema ABS/ESP defectuoso”.
      Este fallo suele desaparecer en cuanto quitas y pones de nuevo el contacto.
      En mi caso, saltaba al realizar una frenada suave y como ya me lo habían cambiado una vez, estaba claro que el problema venia por el famoso sensor. :pinch:
      Cambiarlo es muy sencillo. Tan solo necesitamos la pieza de recambio, que puede ser nueva (viene junto a un cable con 2 conexiones) o de desguace (desconozco si el sensor es universal para todos los modelos, ya que al menos en el Servicebox hay varias referencias) El precio de la pieza nueva es de unos 30€ mas IVA. Y de desguace pues puede ser un precio “de bolsillo”… :whistle:
      El procedimiento también es sencillo: :dry:
      Quitamos el guarnecido inferior del salpicadero, a la altura de los pedales, retirando las grapas que lleva (ver Fig3). Seguidamente retiramos la tapa que hay encima de este guarnecido y que está a la derecha de la tapa de los fusibles. Está algo dura, así es que nos podemos ayudar de un destornillador y después tiramos con fe. (Ver Fig4 y Fig5).
      En cuanto quitamos la tapa, queda al descubierto, y en primer plano, el sensor. Que esta anclado a un soporte y en contacto con el pedal de freno. (Ver Fig6 y Fig2)
      Para quitarlo tan solo tenemos que retirar la clema que va conectada al sensor (ojo, que lleva una pestaña que hay que apretar y tirar de ella) (ver Fig7) y......
      • 20 respuestas
    • Revisión (calzos y fusibles).
      Hola Foro llevo unos días con la máquina y ojea do todo lo posible y me surgen Un par de preguntas. Cuantos caldos os han dado con el vehículo?? en mi caso solo uno
      Y habéis encontrado la caja 1 y 2 de fusibles?? Yo encontré en la columna izquierda los del habitáculo  según manual y motor. Gracias
      • 15 respuestas
    • Botón de ESP ASR Peugeot 307
      Los participantes del foro comparten continuamente ideas para sacar el mayor partido posible a todas las partes de nuestros leones. El colaborador de éste, @jokameda compartió un tutorial de cómo activar/desactivar el control de tracción, partiendo de un botón de bloqueo de las puertas, en su Peugeot 307.
      En otro momento ya habíamos compartido como desmontar el salpicadero en el Peugeot 307, también como cambiarlo cuando está deteriorado o incluso cómo aumentar la intensidad de los leds de los botones del salpicadero.
      Puedes ver y comentar en el tema del foro aquí.
      Ver artículo completo.
      • 0 respuestas
    • Guantera superior
      Os habéis fijafo que la guantera superior en el interior lado izquierdo, trae una llave para poder dejar entrar aire, por si lleváis bebidas frías, mantenerlas en modo nevera? 
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad