Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
abel

ESP y ABS fuera de servicios

Mensajes recomendados

O algo así me "regaló" el cabrón del coche en mi primer día de vacaciones el pasado lunes....

Si no recuerdo mal, los mensajes que me aparecían son dos, por un lado "ESP fuera de sevicio" y "ABS defectuoso". O puede que fuera al reves. Y esto cuando iba a casa a coger las maletas para irme un par de días, menos mal que me iba cerca que sino...

Me fui a taller para que por lo menos le enchufaran el ordenador y saber que le pasaba y cual era exactamente el fallo y lo que ponía el ordenador era que había diferencia entre la posición del pedal de freno y la potencia de frenada. Como esta semana lo iba llevar a pasar la revisión y al día siguiente no lo tenían muy liado se lo dejé y quede en pasar el miercoles a recojerlo con el problema resulto y la revisión echa.

Cuando me llevaron a recojerlo hicimos una porra, que ahora os propongo:

A -> Recojo el coche arreglado y con la revisión echa

B -> Recojo el coche sin arreglar pero con la revisión echa

C -> No está el coche arreglado y con la revisión sin hacer

Mientras os lo pensais, os cuento que la revisión me costó poco más de 130€ con aceite sintetico Esso Ultron 5W30 (si no me equivoco, que ahora no lo tengo ahora delante). También comentar que tenía vibraciones, y bastantes, a eso de los 120-130 km/h por culpa de unos bodillazos (mea culpa) y me lo dejaron perfecto, y eso que las ruedas ya están a más de la mitad de uso; comprobado a velocidades completamente ilegales.

Bueno, pues os sigo contando la avería. Tal y como yo había apostado, la opción final fue la B: el coche estaba diagnosticado, con la revisión echa pero el problema sin solucionar.Según me dijo el TAG que vino a explicarme detalladamente que pasaba, el problema viene del sensor del pedal de freno algo que ya me había pasado en el 307.

Y ahora agarraros al asiento que vine la parte divertida de la historia; si el coche quedó en el taller el lunes y el miercoles por la tarde cuando lo fui a buscar estaba sin arreglar ¿Cual creeis que fue el motivo para que no lo tuvieran arreglado? Pues que aún no había recambios... que como era un modelo nuevo no hay mucho stock de ciertos recambios. Ayer me llamaron para que lo llevara hoy a montar el dichoso cableado. Ya os contaré como acaba todo.

Por cierto, también me van a cambiar el portagafas porque hace ruido y creo que no soy el único así que ya sabeis.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

abel escribió:

Por cierto, también me van a cambiar el portagafas porque hace ruido y creo que no soy el único así que ya sabeis.

Lo sabré cuando confirmes que cambiándolo realmente se solucionó el problema. No me sirve lo que te diga el mecánico, me sirve lo veas tú después.;)

Lo de los recambios es alucinante. Y eso que lleva el coche 1 año en el mercado.:huh:

Por cierto, bienvenido. Hechaba de menos tus comentarios ácidos.:laugh:

Saludetes

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ese problema del sensor del pedal de freno, con los dos mensajes seguidos de ABS y ESP defectuosos al pisarlo, ya lo tuve yo hace unos meses,(está posteado en el hilo de la lista de los fallos).

Yo lo lleve al taller a media mañana y al mediodía me llamaron para ir a recogerlo solucionado, así que la excusa de que todavía no hay recambios es eso, una excusa idiota.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Abel, al pisar el freno se te encienden las luces?

Esque lo que comentas del ESP y ABS puede ser del contactor del freno...

De eso tienen que tener a patadas y si no lo tienen al dia siguiente los tienen por huevos...

Esa avería la he visto a docenas en C4s

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Er_Sergito escribió:

Abel, al pisar el freno se te encienden las luces?

Esque lo que comentas del ESP y ABS puede ser del contactor del freno...

De eso tienen que tener a patadas y si no lo tienen al dia siguiente los tienen por huevos...

Esa avería la he visto a docenas en C4s

Pues sí, tenía luces de freno.

Por lo que yo le entendí al mecánico, lo que fallaba era una especie de potenciometro que indicaba una posición de pedal que no coincidia con la potencia de frenada...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

abel escribió:

Er_Sergito escribió:
Abel, al pisar el freno se te encienden las luces?

Esque lo que comentas del ESP y ABS puede ser del contactor del freno...

De eso tienen que tener a patadas y si no lo tienen al dia siguiente los tienen por huevos...

Esa avería la he visto a docenas en C4s

Pues sí, tenía luces de freno.

Por lo que yo le entendí al mecánico, lo que fallaba era una especie de potenciometro que indicaba una posición de pedal que no coincidia con la potencia de frenada...

Juraria que es el contactor de freno.... :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola buenas.:)

Bueno pues parece que no han solucionado estos de Peugeot, el problema

del contactor del freno, y por lo que contais debe de ser lo mismo

que me paso ayer a mi. Ayer, se me encienden dos luces amarillas, una

es la del Esp, y la otra del Abs, y acontinuacion mesaje en la

pantalla, "Fallo del Abs" y "Esp defectuoso". Se me encienden las

luces de freno,las luces amarillas se encienden cuando llevo un rato

andando con el coche, y no siempre, y cuando lo vuelvo a arrancar no

se me encienden. El lunes tendre que hacer una visita a esta gente de

la Peugeot, haber que es lo que me dice. Ya os contare.

1Saludo.B)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas gente no os quiero alarmar y no creo que a todo el mundo le pase lo que a mi amigo le a pasado el coche tiene 1 año y 3 meses mas o menos y a los 2 meses le salio eso... pum lo llevo a la casa y a los 2 dias lo tenia ya le dijeron eso que era el problema de el contactador del freno sin mas se llevo el coche y punto.

a los 6 meses mas o menos pum otra vez el mismo error y otra vez la misma solucion y ara kosa de 3 semanas pum otra vez esp y abs defectuosos,sabeis cual es el problema(supuestamente) el sistema del abs se lo han cambiado entero ya veremos como va aora el coche

os lo digo por que si os dicen que hay que cambiar todo eso no os asusteis saludos...!!;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos. El otro día me apareció ese mismo mensaje en la pantalla. Dejé el coche unas horas parado, y al regresar ya no me ponía nada, hasta hoy.

Cuando lo lleve a revisión del primer año se lo comentaré, a ver qué me dicen.

Un saludo.

:-)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola buenas.:)

Bueno pues hoy he estado en la peugeot, para mirar el dichoso fallo del

ABS y ESP. Pues me han cambiado el famoso contactor del pedal del

freno y cableria, eso pone en la factura que me han dado. Me han dicho

que puede volver a fallar, con el tiempo, por que son aparatos

electricos, y aguantan poco. Tambien me han dicho, que si algun dia lo

tengo que cambiar fuera de garantia, el coste no seria mucho, menos mal

(eso verdaderamente me consuela muchisimo.):evil:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nani escribió:

Hola chicos. Muy a mi pesar, soy uno más de los afectados por el problemilla. Mañana por la mañana pasaré por el taller, a ver si lo solucionan pronto.

Un saludo!

Hola chicos.

Respecto al problemilla del ESP-ABS, me han dado cita para el miércoles a primera hora, pero pensando en un detalle que me ocurrió el viernes, justo después de que apareciera el fallo, puede que esté relacionado, y quería saber vuestra opinión.

El viernes, después de que saltara el aviso del ESP y ABS defectuosos, me di cuenta de que una luz de cruce no encendía. Pensaba que se había fundido, pero al tocar el conector (por conector me refiero a la pieza de plastico negro que encaja en las patillas de la bombilla, y a la que llegan los cables), hacía contacto de vez en cuando. Y fisgando, a parte de quemarme :angry: ,vi que se había fundido una parte de dicha pieza, que estaba medio derretida.

¿Puede que esa alerta fuese fruto del fallo del conector, y que se le fuese la pinza a la electrónica del coche? Porque llevo todo el fin de semana con el conector sin conectar a la bombilla, y el aviso no ha vuelto a aparecer...

Muchas gracias por adelantado.

Un saludo!

EDITO: Se me acaba de ocurrir...¿Puede haberse fundido algún fusible?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambiar bsi o caja de reles/ fusibles
      Buenos dias es para una consulta, me esta dando problemas la caja de rele/fusibles de mi 206 cc 2.0 del 2006 y es para saber si yo compro una de segunda mano de un desguace podria ponersela directamente una por la otra o habria que hacer algo osea reprogramarla o no se espero su ayuda porque tengo el coche hay parado que ni arranca ni nada dsd noviembre porque en mi ciudad los talleres no se fian de tocar electronica y la casa me dice otra nueva y sale 1200€ muchas gracias.
      • 3 respuestas
    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 23 respuestas
    • Ubicación de fusibles 308 II
      Os presento en novedad mundial la implantación y ubicación de fusibles del nuevo modelo. Este artículo era una espinita que tenía grabada ya que en el manual de usuario no aparecen...Algo imperdonable, pero bueno aquí os lo dejo...
      Para todos vosotros y este gran foro!!!:
      Fusibles ubicados en interior vehículo:
      Simplemente para acceder a ellos se retira la tapa de plástico hacía arriba. Os hago una consideración. Estos fusibles tienen un muy malo, malísimo acceso, por lo que no se llega a todos los fusibles, sería necesario extraer la BSI hacia abajo... Recomiendo el desmontaje para aquellos fusibles que no tienen acceso.
      • 81 respuestas
    • Pongamos nuestros productos indispensables
      Pues eso que aportemos todos nuestro granito de arena y digamos cuales son nuestros productos que no pueden faltar nos,saludos.
      Toalla DRI-U-KWIK 173 la recibí hace unos días y vaya pasada seca el coche ella sola, Limón Sport y V60 para las llantas,tengo preparado un pedido con productos de Labocosmetica ya contare los resultados y experiencias,saludos.
      • 13 respuestas
    • Perdida aceite (subo fotos)
      Me compré un peugeot 307 break 1.6 bencinero 2005 200 mil km... Con el tiempo me di cuenta de que el cárter y un poco mas arriba, estaba todo manchado con aceite, cambié aceite y filtro de aceite. He revisado foros, leído por aquí por allá y no encuentro la fuga aún. 
      Adjunto fotos. Si alguien cacha que puede ser o como revisarlo sería ideal.
      Si necesitan mas fotos o información, estaré atento.
      • 4 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...