Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
cordobesa

porfavor ayuda urgente!!el coche no me arranca!!

Mensajes recomendados

hola,necesito ayuda urgente,acabo d bajar al garaje a coger mi coche y no me arranca!!!meto la llave pero solo puedo girarla hasta la mitad de su recorrido pero no hace contacto y no arranca,que puede pasarle al coche??he probado con la lleve del telemando y con la manual y nada:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Parece una tontería, pero, en caso de ser que el volante estaba bloqueado, no es la primera vez que veo a alguien que se lleva un sustillo, y es que mucha gente desconoce el sistema de bloqueo del volante.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

cordobesa escribió:

hola,necesito ayuda urgente,acabo d bajar al garaje a coger mi coche y no me arranca!!!meto la llave pero solo puedo girarla hasta la mitad de su recorrido pero no hace contacto y no arranca,que puede pasarle al coche??he probado con la lleve del telemando y con la manual y nada:(

Hola.

¿Fue un chiste...?.En caso negativo,¿a que autoescuela has ido?.Es para no recomendarla.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas!!!!

Siempre al que mas o al que menos algo le ha pasado con el coche;)

opino como PAMPI

no creo que todos seamos unos cracks! en automoviles, hay gente que tiene carnet por necesidad pero que no les interesa saber de coches...

Saludos:huh:

Ademas este foro esta para que aprendamos unos de otros, no????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con Cordobesa conozco ya tres personas que desconocian el bloqueo del volante. Todos aprendemos en este foro, algunos cosas simples y otros cosas que solo se hacen en talleres especializados. No es una cosa tan rara y no por desconocerlo es peor conductor/a.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Creo que ya esta bien no? no creo que todos seamos unos cracks! en automoviles, hay gente que tiene carnet por necesidad pero que no les interesa saber de coches...

Tranquilo amigo, nada iba con mala intención ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Creo que ya quedó claro para todos,unos no saben lo del bloqueo,otros no sabemos lo de las luces automaticas y/o diurnas....otros dudan que aceite poner al motor....que si el clima funciona que si la ventanilla se baja sola.....

si no hubiera dudas o problemas seguro que nadie entraba en el foro..

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias a todos los que me habeis respondido sin ofender,sólo quiero decir una cosa y es que en mi autoescuela NO me enseñaron eso,sera una mala autoescuela,no lo se,pero el caso es que no lo hicieron:( .

Como ya han dicho en alguna respuesta no todo el mundo nace sabido,es mi primer coche y no,no soy una experta en todo lo relacionado al mundfo del motor.

Creia que esto era un foro para consultar dudas y problemas y si todos los que me poneis de estúpida por no saber lo del bloqueo sois unos expertos en coches u os lo enseñaron pues enhorabuena,porque tuvisteis a alguien que lo hizo...yo lo aprendi ayer.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

cordobesa escribió:

gracias a todos los que me habeis respondido sin ofender,sólo quiero decir una cosa y es que en mi autoescuela NO me enseñaron eso,sera una mala autoescuela,no lo se,pero el caso es que no lo hicieron:( .

Como ya han dicho en alguna respuesta no todo el mundo nace sabido,es mi primer coche y no,no soy una experta en todo lo relacionado al mundfo del motor.

Creia que esto era un foro para consultar dudas y problemas y si todos los que me poneis de estúpida por no saber lo del bloqueo sois unos expertos en coches u os lo enseñaron pues enhorabuena,porque tuvisteis a alguien que lo hizo...yo lo aprendi ayer.

Cordobesa, no te pongas así mujer, no creo que nadie se haya reído de ti conscientemente, les ha hecho gracia que no lo supieras, todo el mundo tiene derecho a no saber, así que tranquila, cualquier duda que tengas la preguntas y si alguien te contesta en plan mal, no es bien recibido por la gran parte de este foro, así que disfruta y aprende que cada uno aporta lo que puede.

Agur!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado
Este tema esta cerrado para más respuestas.
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 19 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas
    • Problema con testigos cuadro de mandos
      Hola a todos, creo que tengo un problema con los  testigos cuadro de mandos, al poner contacto se me enciende esto, luego se me apaga....
      El que me preocupa es el de abajo, parece como del agua
       
       
       
      Está todo ok?.
       

       
      Gracias y saludos.
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad