Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
BEFREE

Elevalunas delantero izquierdo 307 CC

Mensajes recomendados

Hola muy buenas a todos los foreros. La verdad que llevo mucho tiempo sin escribir por aquí ya que la ultima vez fue cuando estaba la comunidad 307CC de forma independiente.

Ahora despues de bastante tiempo tengo una serie de dudas que me gustaría consultar con vosostros.

Os expongo:

Primer problema: Desde hace tiempo tengo problemas con el elevalunas delantero izquierdo. El problema es el siguiente. Con la ventanilla subida si pruebo a darle un solo click al boton de bajada del elevalunas, la ventanilla no baja. Tengo que accionarlo con la bajada automática y así es la unica foma de que baje. Hasta cierto punto es asumible. Pero el problema es el siguiente. Cuando la ventanilla esta abajo del todo no funciona la subida automatica y ademas... si la ventanilla se encuentra a mitad de camino y quiero subirla, acciono el boton con subida y ésta baja hasta el final. Una vez que está abajo y quiero subirla, tengo que darle en repetidas ocasiones para arriba hasta que sube hasta el final....eso sí...manteniendo el botón pulsado.

¿¿ Que puede ser ?? Puede ser el mando de accionamiento?? Todos sabeis que cuando llueve y tal y está la ventana abierta siempre entra agua en el CC..y sobre todo cae siempre encima de los mandos del elevalunas. Creeis que puede ser eso?? Que otra posibilidad puede ser??? Los antipinzamientos de la ventana?? Como se se miran esos finales de carrera?? Y lo mas importante?? Como se desmonta el panel completo de la puerta??

Otra duda es la siguiente¡¡¡ Alguien ha limpiado el caudalimetro??

Otra duda¡¡ Tengo el coche bajado de suspensión y claro está que soy una persona que admito los lijeros crujiditos de la capota.... Pero ahora mismo tengo un "CLONK" en la parte trasera derecha del coche. Sobre todo al pasar por los badenes de los pasos de cebra y tal...Es muy desagradable la verdad. Problema de tensado de capota? Donde actuar??

MUCHAS GRACIASSSSS¡¡¡¡ DE VERDAD¡¡¡ ESPERO VUESTROS COMENTARIOS¡¡¡ UN SALUDO MUY FUERTE¡¡¡

PD: Perdonar la parrafada

Nota Moderador: No escribas en mayúsculas el título. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo del elevalunas si que tiene pinta de ser del mando accionador... de todas maneras, el elevalunas del cc no se lleva nada bien con el agua, asi que no estaria mal revisarlo en peugeot...

lo del clonk de la capota, no te sabria decir, podria ser del cambio de suspension, y que se fuera tal como vino... yo tuve un ruido similar durante una temporada y al tiempo se fue... procura no hacer que el chasis se deforme, es decir, en medida de lo posible, coje los desniveles de parking o de badenes con 2 ruedas y no con 1.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la contestación. Pero es que el tema de la suspensión es que yendo a velocidad nula...pues no suena...es unicamente cuando voy a 30 o 40 y paso un badén...que en el momento que apoyan las ruedas traseras al suelo...pues es cuando suena....No sé...la verdad que me tiene mosqueado. La capota funciona perfectamente.

Aun así muchas gracias por todo.

Alguien que me pueda dar otro consejo??

Muchas gracias foreros¡¡¡

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, ese clonk podria ser es un mal endemico en todos 307, a mi me lo hacia, en mi caso es un fuelle protector de la amortiguacion trasera, solo va metido a presion y con el tiempo se suelta.

Al quedar abajo fuera de su sitio y al pillar un bache rebota y se oye ese ruido, el mio lo pegue con cola termica.

Ahora bien si tu tienes la suspension bajada pues ya nose :dry: por si acaso miralo a ver, se ve perfectamente desde el paso de rueda trasero.

Esta una foto que hice en su dia:

size=150http://i4.photobucket.com/albums/y102/tomayax/Foto0041.jpg[/img]size=150http://i4.photobucket.com/albums/y102/tomayax/Foto0040.jpg[/img]

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas graciaas tio¡¡¡ Lo miraré nada mas bajar abajo a la calle. No había un post x ahí que explicaba como eliminar el ruido ese de la capota tensando no se que???

Respecto a los elevalunas?? Que crees tu que puede ser??? Y respecto al caudalimetro?

Millones de graciaas Tomayax

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, tambien te comento que al igual que se sale solo tambien se mete solito :woohoo: depende del trancazo se encaja por una temporada.

Respecto al elevalunas, una pregunta tonta, ¿has probado a configurarlo/reglarlo? viene en el manual, era algo de bajar la ventanilla hasta abajo con el dedo pulsado y esperar unos segundos sin soltar el dedo, repetir la operacion pero esta vez hacia arriba, eso un par de veces, creo que era asi.

Saludos y suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo de las ventanillas se suele arreglar reprogramando los elevalunas como dice Tomayax... manteniendo pulsado arriba el interruptor unos 3 segundos y luego abajo un par de veces creo recordar.. a mi me paso eso hace tiempo y recuerdo haber echo esto y volver a funcionar correctamente! :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo del elevalunas lo he probado como vosotros bien decís y nada de nada. Sigue todo igual..... Por otro lado lo he estado comentando en fabrica...ya que estoy trabajando ahí...y me han dicho que puede ser de la bontonera del elevalunas y que en otra instancia......puede ser los finales de carrera de la puerta o antipinzamientos. Alguien sabe como meter mano a eso??

Como se desmonta el panel de la puerta entero?? Aquí unicamente veo que se desmonte el panel para cambiar los altavoces.

Muchas gracias a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Tapón del adblue
      Todo sea para evitar problemas
      • 5 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas
    • Fallo en las luces diurnas LED
      Hola a [email protected] Hace mucho que no andaba yo por aquí jejeje. Espero que ande todo el mundo bien. 
       
      Lo que quería comentar es que hace poco me di cuenta de que las luces diurnas, las mías son led, han empezado fallar. En el foco del lado del Copi solo función la mitad de arriba y en el otro me ha parecido que alguna tiene menos intensidad, como si fuese a fallar también. 
       
      No buscó la solución, si no saber si a alguien mas le ha pasado, ya que en cuanto pase la cuarentena y pueda llevar el coche a revisión,  que me tocaba este martes que viene, les diré y a ver que soluciones me dan. 
       
      Os pongo fotos... 
       
      Un saludo y  cuidarse
      • 19 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...