Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
jesusbua

Problema con frenos en frío

Mensajes recomendados

Hola a todos.

A ver si podeis echarme una mano una vez mas. No recuerdo haber leido nada al respecto y me he atrevido a postear directamente sin pasar por buscador, pero si me equivoco pido disculpas anticipadas.

Mi 307 esta a punto de hacer los 100.000 km y en breve le llevaré a hacer la oportuna revisión. La cuestión es que desde hace 3 o 4 dias he notado que en frio, el pedal del freno esta durísimo y tarda uno o dos minutos en recuperar el tacto habitual y la capacidad de frenada, escuchándose en ocasiones durante ese periodo y mientras pisas el pedal un sonido similar a la escapada de aire por una válvula. Es como si el circuito de servofreno estuviera descargado cuando el coche lleva un tiempo parado y le costara volver a cargarse (descripción que no se si sera exacta técnicamente hablando pero que creo que os permitirá haceros una idea de la situación). Por lo demás el coche va perfectamente en cuanto a potencia y progresión de la frenada una vez en marcha. Al escribir este post caigo en la cuenta de que no he echado un vistazo al nivel del liquido de frenos (no sé si puede o no tener relación) pero si que os digo que la sabelotodo no me ha dado ningun error. ¿Teneis idea de a que puede deberse esta situacion? ¿deberia de comentarlo en la peugeot?

Gracias a todos y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues vaya historia con los frenos. Despues de pasar la revision y dejarle en la Peugeot 2 dias para que revisaran mi problema, me encuentro con que me dicen que no han visto nada que este mal, vamos, que la maquinita no les ha chivado ningun error. Sin embargo sigo con el problema, solo que ahora incluso esta mas duro el pedal cuando lleva el coche unas horas parado. Me indicaron que si me lo volvia a hacer (sigue haciendolo a diario) se lo llevara enseguida para que pudieran ver si se registraba algun error. Tendre que pasarme de nuevo en cuanto tenga unas horas un dia. Ya os contare para que esteis al tanto por si os sucediera algo parecido.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Se me empañan los faros
      Hola a todos, soy nuevo por aquí, a ver si alguien me puede ayudar.. 
      Tengo una rifter allure desde hace 1 semana y desde el primer día se me empañan por dentro, la parte de abajo los faros, cuando llueve... 
      En la Peugeot me dicen que es normal... Yo creo que no, por eso pido ayuda a ver si a vosotros tambien os pasa. Gracias
      • 7 respuestas
    • Primeras modificaciones Peugeot 308 facelift 2017
      Hola, aún no tengo el coche, y ya estoy pensando en hacerle las primeras modificaciones 
       
      La primera sería doble salida a cada lado cambiando el silenciador trasero.
       
      La segunda comprando el faldón GTI, una salida a cada lado y cambiar silenciador trasero (mas caro)
       
      Cual me recomendáis? 
       
      La otra es el plafón LED para la matricula, que aquí en el foro es 100% compatible y original:
       
      Pero  la duda es si comprar el plafón LED del ds3 o ds5, dicen que son iguales pero el del ds5 alumbra mejor, sabéis algo?
       
      Saludos!!!
       
      • 9 respuestas
    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad