Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
admin

Importante actualización en la web.

Mensajes recomendados


Hola, sigo con el trabajo de traslado. Me estoy quedando todos estos días hasta las tantas y no visito mucho el foro.

Finalmente espero que el lunes esté ya funcionando con lo más básico: el foro, los contenidos, el registro de usuarios... y luego iremos probando y modificando los posibles errores que encontremos.

Quiero deciros también, que a mediados de semana vamos a cambiar de servidor, a otro con un software más actualizado; lo que espero repercuta en un mejor funcionamiento de la web y en una mayor seguridad.

Venga un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por ahora los usuarios se han trasladado correctamente, y los mensajes del foro también.

Los primeros fallos que he encontrado y que habrá que ir corrigiendo con vuestra ayuda, es que ciertos enlaces ya no funcionan, porque el sistema de "nombramiento" de las URL actual varia un poco.

Algunos componentes empezarán a funcionar con sus características básicas para poco a poco ir recuperándolos y poniéndolos como antes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

me sumo a la pregunta de Ammuar, antiguamente yo tecleaba www.clubpeugeot.es y me redirigia directamente a www.clubpeugeot307.com, actualmente no es así. Habria alguna posibilidad de hacelo funcionar?

Otra cosa de la que me he dado cuenta es que las paginas estan descuadradisimas, o por lo menos en mi ordenador me aparecen así, con la letra super pequeña.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por favor, cualquier problema que tengais en las páginas poner sistema operativo y navegador que usais.

Aparte, si poneis una captura de pantalla mejor que mejor.

A partir de ahora usaremos la dirección www.clubpeugeot.es

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

admin escribió:

Por favor, cualquier problema que tengais en las páginas poner sistema operativo y navegador que usais.

Aparte, si poneis una captura de pantalla mejor que mejor.

A partir de ahora usaremos la dirección www.clubpeugeot.es

Ya está solucionado, con Internet Explorer si me da ese fallo, con Mozilla Firefox no.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Bugatron escribió:

me sumo a la pregunta de Ammuar, antiguamente yo tecleaba www.clubpeugeot.es y me redirigia directamente a www.clubpeugeot307.com, actualmente no es así. Habria alguna posibilidad de hacelo funcionar?

Por ahora el dominio www.clubpeugeot307.com llevará a la antigua página mientras no ponemos esta a punto y trasladamos todo el contenido.

Cuando el trabajo esté completo, cualquier dominio que tecleemos redirigirá a www.clubpeugeot.es

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ok, admin.

yo personalmente siempre me referiré al club307 porque clubpeugeot no me dice nada, me parece muy amplio el concepto "peugeot". Pero vamos que es solo una apreciación.

Además así no tengo que cambiar la pegata del portamatrículas :laugh:

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Y el CHAT???

A mi de velocidad creo que va más o menos,quizás un pelin más lenta en IE y Safari con respecto a Firefox,al menos en XP

En cuanto al cambio de nombre me parece más correcto este,pero creo que habrá que abrir más secciones,yo como tengo un 206 pido un apartado especifico para el 206 :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

PaMpI escribió:

En mozilla aparece la barra de desplazamiento lateral. Y si doy a "inicio" en un post no me funciona.

Cierto,comprobaré lo de la barra lateral.

En cuanto a lo del botón inicio no he encontrado problemas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Morrazo escribió:

En Firefox 2 bajo Linux no está bien dimensionada la zona de los post donde aparece el nick del autor, los mensajes que tiene etc. La resolución de pantalla es 1440x900 o algo así.

Saludos.

Ostras morrazo, te pasa lo mismo que a mi en mi casa, tengo un lcd de 20" con resolucion 1280x960 y no veo bien la zona donde escribimos...

En el curro tengo un lcd de 17" con resolucion 1024x768 y se ve bien... siempre con firefox y windows xp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Veo que estamos todos igual, durante unos instantes he visto la pagina en otro color y todo iba de vicio, pero al momento, he actualizado y ha vuelto este color azul y ya no veo el lado derecho...

Firefox 3.0.3 y WinXP SP3

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 17 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad