Jump to content

Pieazul

Miembro
  • Content Count

    10
  • Joined

  • Last visited

    Never


  1. Hola, no si el brico de Bugaton lo he visto, este que me muestras viene con algún paso mas. En mi MSN anterior no se ven las fotos subidas ¿A que no?, he mirado como subirlas y lo he realizado igual pero no se ven por lo que veo. Mirare a realizar el paso a mayores que tiene el Link que me dices, yo creo que es algo que activo mal en el software, ya te contare y a ver si soy capaz de subir las fotos bien. Gracias por contestar.
  2. Hola a todos. Quiero comentar el problema que estoy teniendo al montar el regulador de velocidad, por si alguien tiene el mismo problema ó alguien puede ayudarme. Bueno en primer lugar comentar que tengo un 307 SW del año 11/2006 1.6L y 110CV HDI. Viendo el Brico montaje, el cual como he comentado en otra ocasión esta muy bien resumido, me he puesto directamente a activar con el software V20.12 actualizado a 24.01 con esta última versión active, ya que el sensor que me trae el coche de serie es el de cuatro cables este: [/img] ( claro en esta versión no aparece PRESENTE como en el Brico a
  3. .Hola yo he probado con los dos tipos de mandos y no me funciona, voy a ver si puedo subir fotos para que me pueda ayudar alguien por que creo que algo no activo bien, ya que la actualización que tengo del pp2000 es la V24.01.
  4. Finalmente es la bateria, pese que fue al activar el control de velocidad cOn el pp2000, aunque aun no soy capaz de que me funcione el control de velocidad algo no esta bien, aver si puedo subir unos fotos de la instalcion que me trae de serie, hoy por la tarde las subo Gracias quienes tenéis idea se nota, graaaaacias
  5. Suena un rele por la zona de los conectores via32 que están al lado de la bateria y suena un ruido metálico como de un motor por la zona del turbo mas menos y dentro del coche si le insistes se apaga la pantalla del ordenador de abordo se encienden las luces del coches y los limpias intermitentemente, quite el mando del control de velocidad pero nada,
  6. Hola a tengo un problemon hace una hora, bueno ayer 27 conecte el control de velocidad y lo active con el pp2000 controlador si y limitador no, en la pantallita digital naranja que esta bajo el velocímetro me marca Cc--- pero nada mas intento marcarle una velocidad a 90km en quinta marcha y nada de nada solo se quedan intermitentes los tres guiones pero nada mas, he estado con e, coche desde ayer por la mañana sin problemas y ahora hace una hora he parado el coche lo he querido arrancar y no hace contacto para arrancar se encienden y se apagan las luces y saltan los limpias me he quedado tirad
  7. Hola a todos hace días que estoy en el foro y no sabia que se teñia que presentarse uno, por lo que me invitan a realizar mi presentación. Me llamo Oscar y tengo un 307 sw, 1.6 de 110cv del 11/2006, lo poco que manejo el las págs del club ya que me cuesta es todo de gran gran ayuda y muy muy interesante, esta todo muy bien organizado y estructurado. Un gran saludo a todos. Gracias
  8. Yo tengo un 307 sw 1.6 de 110 Cv del año 11/2006 y creo que con el cableado instalado de serie, inserte la manera y active con el pp2000 y cable original, en la pantalla del cuentakilómetros al encender el control de velocidad me sale " Cc---" y encima "OFF" cuando meto 5 velocidad y Estoy a 90 km le apretó al mando para que me fije la velocidad y los tres unes parpadean pero n hace nada mas, sabría alguien decirme que estoy haciendo mal, yo creo que mi coche trae los dos sensores el de embrage y freno, también veo que si estoy en ña velocidad inferior a 40 km me sale un msn en la pantalla pr
  9. Hola bugatron Esta todo muy muy bien descrito, pero tengo una duda y es que para conectar el pc al coche tiene que ser con un cable OBD estándar o tiene que ser el especifico de peugeot 307sw. Gracias por adelantado
  10. Hola a todos soy nuevo en el club y a rasgos generales lo veo de mucha mucha ayuda, por lo que tengo que felicitarles. Consultando veo este brico montaje del regulador de velocidad el cual esta al detalle, pero tengo una duda que planteo por si me pueden ayudar, ¿Con que interface OBD tengo que conectar el PC para poder activar el regulador?, ¿ vale cualquiera o tiene que ser el especifico de Peugeot?. Muchas gracias por adelantado y un saludo a todos.
×
×
  • Create New...