Jump to content

Lucas_2

Miembro
  • Content Count

    39
  • Joined

  • Last visited



About Lucas_2

  • Rank
    Miembro

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. No, no me falla nada más. He mirado en las cajas de fusibles t no veo nada parecido a un relé. Tengo cita con el taller para mañana, a ver qué me dicen.
  2. Buenos días, en mi 407 2.0 ST Sportpack HDI 136 cv han dejado de funcionar los intermitentes cuando se accionan desde la palanca del volante, sin embargo, sí funcionan desde el botón de emergencia (los 4 a la vez). No sé si mi modelo monta o no un relé que los administra, ya que da la impresión de que la avería es el fallo de un relé. He mirado en el manual de instrucciones y en los esquemas de fusibles, no señala ningún relé, lo cual no significa que no esté porque hay componentes que ese esquema no menciona pero están ahí. ¿Alguien me puede decir si existe relé y dónde está? G
  3. ¿Supongo que el viaje de ida no sería cuesta arriba y el de vuelta cuesta abajo?
  4. A mi me pusieron Bosch si no recuerdo mal, la última vez (ya van dos cambios). Del último cambio hace un año y de momento va todo bien.
  5. Hola de nuevo. Después de unos meses me he acordado de este hilo y os tengo que decir que lo solucioné poco tiempo después de la publicación de mi último post. Al final compré por Internet un conector que me salió tirado de precio, y después de 6 meses, funciona perfectamente. Antes de nada fui a la Peugeot con el problema esperando que me dieran precio de un conector, pero me dijeron que no se vende suelto, que va en la compra del faro y me hicieron un presupuesto por 400 y pico Euros, ¡Increíble! ¿Sabéis por cuanto me ha salido la reparación?, por 1,31€. Lo compré en Aliexpress. Aquí os d
  6. Gracias a todos. Me habéis servido de mucha ayuda. Menos mal que no hay que cambiar el faro. Y si por lo que sea no encuentro en desguace o quieren hacer el "agosto" conmigo por ese simple conector, siempre me queda el vínculo de Amazon que ha pasado jjcf 😃😀
  7. Mañana subiré alguna foto. Si no recuerdo mal lo que se me ha estropeado es el conector que sale de la instalación eléctrica, es decir dos cables que acaban en un conector... Pues lo que se ha destrozado es ese conector. A ese conector se "pincha" la H1 y una vez en el conector (que también llamo portalámparas) se coloca en el faro. La propia bombilla hace de tope en el faro y se fija mediante dos alambres a presión que trae el faro. Pues lo que se ha roto es solo ese conector eléctrico donde va alojada la bombilla H1.
  8. Hola a todos, tengo un problema que paso a exponer: Resulta que desde hace tiempo me iba mal la lámpara corta derecha, a veces iba, a veces no. Así estuvo yendo un par de semanas ya que realmente no usaba el coche de noche y no le di importancia hasta que decidí cambiar la lámpara. Ahí surge el problema porque la bombilla estaba literalmente soldada al portalámparas, de ninguna forma podía sacarla. Sabéis que va a presión, simplemente hay que tirar de la lámpara hacia fuera y sale, pues esta imposible. Al final usé un par de alicates y es cuando descubrí que estaba como soldada, que costaba un
  9. Sí, es lo que haré, ya estoy contactando con el taller para que lo miren. Sé que si los fusibles llevan su medida es por algo y no se debe de subir, lo que pasa que a veces las circunstancias mandan. Ayer, donde me dejó tirado, tenía que probar esa opción y salir de allí. Gracias.
  10. A mi me está pasando lo mismo aunque en un 407 HDI 136cv, pero la primera vez lo cambié y bien, aunque a los dos días, después de varias arrancadas, se vuelve a fundir y esta vez funde dos más así que subo amperaje hasta 30 w y ya no se funde, pero sigue sin arrancar, pruebo ha hacer girar el motor de arranque, engranando 2ª y empujando un poco el coche y ¡¡ eureca !! Arranca. ¿Será que con 12 años y 200 mil km. tendré que cambiar el motor de arranque? ¿Sabéis cuánto cuesta?
  11. Mi 407 tiene ahora 206.000 km. y 12 años y medio. Creo que me dijeron que hay que cambiar la correa de distribución cada 120.000, la próxima sería a los 240.000 (aún le faltan unos 2 años y pico con la media que le hago de 17.000 al año. Bueno, gracias por la información Calculin69. Intentaré abrir el maletero y ya veré como encuentro el cableado. Un saludo.
  12. Si cambian el cableado del maletero entero, más la mano de obra como dices, pues ya se comprende un poco más el precio que me han dicho. Yo creí que era sólo mano de obra. De todas formas estas cosas a mi me molestan porque no puede ser que cada vez que visitamos el taller nos dejemos de 75 a 100 € mínimo. Y es que el coche me tiene contento: En dos años bomba de inyección (900 €), cableado y terminales de los pilotos traseros (180 €), pantalla multifunción que no se ve nada, no la he cambiado aún pero me piden 400 €; filtro de partículas o antipolución averiado y cambiado (850 €), embrague a
  13. Estoy intentando localizar ese agujero para abrir el maletero desde el interior y no lo veo. ¿Hay que quitar revestimiento interior para que se vea? Gracias.
  14. Hola chicos, estoy viendo el hilo y tengo un problema: a mi me acaba de pasar que no me abre el maletero ni desde el O del portón, ni desde el mando, simplemente al darle, el mando no hace nada y el botón está duro, como cuando el coche se encuentra cerrado... La cosa es que ni siquiera puedo abrir el portón del maletero para revisar los cables. ¿sabéis cómo se puede abrir al no funcionar los botones? Es que si es un simple cable .e parece un atraco lo que me han pedido en la Peugeot, la friolera de 75 €, y me gustaría intentarlo yo antes. Gracias.
  15. Comprobado, la radio funciona bien al darle corriente directa fuera del coche, osea, que no es cosa de la radio. ¿Alguien sabe qué podría ser?
×
×
  • Create New...