Jump to content

pinaxx

Miembro
  • Content Count

    69
  • Joined

  • Last visited



About pinaxx

  • Rank
    Miembro Avanzado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. No. No se ve. Donde pongo el circulo rojo, tengo un poro. De momento, afloje la tapa del vaso expansor , para que no tenga presión. La cosa es, que supongo, que desmontando la caja del filtro del polen. Para ver, a donde lleva la tubería, y ver si puedo cortar y ponerle un tubo de inox, con un par de abrazaderas por dentro de la tubería con el poro. Cudeiro... un millón de gracias.
  2. Buenas amigos. Llevo un tiempo rellenando. La cosa es que no se mezclaba... pero tampoco encontraba la fuga. Ayer cogí, limpié el motor con un compresor de aire y luego lo rocíe todo con WD40... queda nuevo. Y dí con la fuga. Supongo que tendré que desmontar por arriba (filtro de polen)... o poner una autovulcanizante cinta de silicona. Ya me diréis. Felices Fiestas.
  3. Muy buenas amigos. Quisiera saber si alguno tiene algún manual de taller la alineación de este coche si va a 0, a + ó -. Aprovechando este mensaje. Si os suena la suspensión delantera... cambiarle las rótulas de dirección. Un saludo.
  4. Muy buenas amigos. Quería preguntaros cuántos soportes de motor lleva este coche y si tenéis algún brico. Le cambié, junto con el embrague el inferior. Veo dos más en la derecha, pero no sé si lleva en la izquierda. Agradecería el par de apriete. Muchas gracias de antemano. Un saludo.
  5. Faro inglés ?. Yo tuve ese problema con otro coche.
  6. Después de 54 kms. en [email protected] a 3000 rpm. "Como un reloj". Cuesta escucharlo de lo fino que va. Nunca me imaginé que un motor de Peugeot fuera tan bueno. Vamos a probar un cambio. De Mobil a Liqui Moly. Ya os cuento. Saludos. 20190805_203118.mp4
  7. Os pongo la foto. La compre por wallapop por 30 €, por me da que esta más que muerta. Supongo que no tendré que configurar nada. Que esta quemada ya que no se ve nada.... ni en frío. Gracias.
  8. Cudeiro..... gracias lo primero. Roscado en "la Caja de cambios"..... no en " la base de la palanca de cambio". Entiendo en la Caja.... al lado del motor.
  9. Muy buenas amigos. Me gustaría saber cómo podía solucionar que me han quedado las luces de marcha atrás encendidas cada vez que arranco el coche y los sensores pitando sin estar metida la marcha atrás un saludo. De momento la única solución ha sido quitar las bombillas de marcha atrás
  10. Os acordáis de la primera foto. Comprar los colores. Una cosa muy importante que se me olvidó. Cuándo se cambia la anticongelante se deja casi hasta arriba con la calefacción abierta eso ya lo sabéis. Pero se deja con el motor arrancado hasta que suelte todo el aire es decir me han salido burbujas 15-20 minutos hasta que salgan todas. No os podéis fiar luego de eso porque cuando deis una vuelta con el coche como hice yo a 3000 vueltas en cuarta el anticongelante baja casi a un tercio del vaso expansor y es ahí cuando ya rellenais pero bueno a lo que voy mirar la fotografía del tema anterior y
  11. Esta pieza tengo una teoría el aluminio que está arriba yo pensaba que era un disipador de calor pero una vez al sacarla y tocarla me quemé con ella entonces creo que ahí radica el problema en el aluminio os explico cuando arrancamos nuestros coches si ponemos la ventilación caliente no sale aire caliente y todavía no anticongelante no ha pasado al bloque motor ni se ha calentado entonces lo que pienso que esa pieza se recalienta y poco a poco nos va estropeando el circuito puede ser así
  12. Muy buenas amigos aquí os dejo algo que estoy muy contento de haberlo hecho pero a la vez algo enfadado porque lo lleve dos veces a que me lo limpiaran y no me hicieron nada os cuento lo primero que tienes que hacer es conseguir estas botellas de 8 litros de agua que son muy baratas de los supermercados y yo he llenado 10 en total de la porquería que saque de circuito para limpiarlo bien os aconsejo sacar el vaso expansor y limpiarlo o simplemente meterle agua y sale la porquería por lo que es el retorno del refrigerante al vaso os cuento en las fotos pongo así para que veáis lo que lo que est
  13. Muy buenas cudeiro. Ya creo que lo he solucionado he ido a casa a casa de un amigo y le hemos puesto en el coche lo que es un balde que tiene de 25 litros y le hemos metido agua por el tubo de escape y la verdad que no ha sacado nada de porquería salía el agua limpia lo que sí ha salido es luego al meterle una especie de estropajo con un alargador que las paredes del tubo de escape estaban muy sucias pero por el resto bien decir el coche lo notado eh notado mejor y me he confundido pero con 8 es lo que me dio de valor y el coche pone la pegatina 0,5 luego lo que he hecho ha sido como os ayer a
×
×
  • Create New...