Jump to content

lolotorre

Miembro
  • Content Count

    5
  • Joined

  • Last visited

    Never


Everything posted by lolotorre

  1. gracias socio hoy lo pongo en practica haber que saco en claro gracias
  2. Gracias de nuevo. Te comento el pulmon no se mueve por si solo ni cuando arrancas ni cuando paras, pero yo haciendo un poco de fuerza si se mueve y sin acer mucha fuerza,la cuetion es que necesito saber donde esta la valvula porque e comprobado pulmon, y la membrana esta bien porque con un tubito aparte hago vacio y lo pellizco i aguanta suelto el tubo y vuelve a su sitio, e probado igual el tubo concatndo el exrtemo de el tubo que viene al pulmon con mi tubito e apsorvido y pellizcado el tubo y agunta el aire, hablo desde el desconocimiento pero si membrana aguanta el vació, el tubo que vie
  3. Gracias , tengo que buscar la electrovalvula porque no se cual es e visto varias y tengo que adivinar aun cual o en que sitio en concreto se encuentra. El problema a es que intento seguir el tubo que sale del pulmón y lo pierdo cuando se mete hacia el motor al al lado del filtro de aceite, asi que seguiré buscando que válvula es garcias por la orientación ya ire comentando. El tema de freno yo no e notado nada y en consumo voy sobre 5 litros a los 100 no se ....
  4. hola aqui estoy para ayudar y que me ayuden en lo que se pueda
  5. Hola muy buenas primero de todos saludaros en general. Segundo tengo un problemilla en mi 307sw 1.6hdi 110cv. Veréis hace ya un par de semanas me salio el dichoso error de antipolucion desmonte egr y la limpie , se quito y el otro dia salio de nuevo me han puesto el ordenador en la peugeot y todos los fallos van relacionado con AIRE. Me digo el mecánico que mirara el pulmón del turbo y los manguitos. Bien hoy lo e mirado manguitos me parece que están todos bien almenos a simple vista, el pulmón por mas que pise el acelerador no se mueve, pero en cambio con la mano lo muevo muy fácil , le
×
×
  • Create New...