Jump to content

lope407sw

Miembro
  • Posts

    6
  • Joined

  • Last visited



Información del Perfil

  • Género
    Masculino
  1. Buenas Vamos a ver, yo tengo en el 407 el motor 2.0 136cv. y la verdad es que, aunque ya tiene 200.000 kms, algo le tiene que pasar al embrague aunque yo creo que solo es al disco de embrague porque no tengo ningun tipo de vibración ni tampoco ruido alguno, pero cuando lo llevo en 5° o 6° marcha y le piso a tope el acelerador patina un poco el embrague y entonces mi pregunta es si en este caso sería asi y solamente tendría que cambiarle el disco o no voy a tener tanta suerte y deberia de ponerle todo el conjunto, cosa que si fuera asi le pondría el monomasa... Bueno, espero vuestra ayuda y gracias de antemano. http://www.oscaro.es/kit-de-embrague-volante-motor-valeo-835068-4390918-10025-p
  2. Muchas gracias por la ayuda, voy a ver si encuentro lo que busco.
  3. Hola a todos, soy el usuario lope407sw, soy propietario de un Peugeot 407 SW 2.0 hdi 136cv sport, llevo algun tiempo por aqui aunque aun no me había presentado, voy aprendiendo poco a poco. Espero aprender de vosotros y ayudar en lo que pueda.
  4. Lo siento, llevo en el foro dos años, pero no entro mucho, la verdad y no.se como funciona esto.
  5. hola, buenas, tengo un 407 sw 2.0 hdi sport y el caso es que desde hace varios meses se me funden bastantes lámparas del coche, solo en este mes llevo una de matricula, una de freno y otra de cruce/larga. Querría saber si alguien mas tiene el mismo problema y de paso pedir informacion por si alguien me dice los modelos de lámparas led con cambus para sustituirselas tanto de faros como de interior del vehículo y alguna página segura donde comprarlas. Muchas gracias de antemano.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.