Jump to content

thryskel

Miembro
  • Content Count

    11
  • Joined

  • Last visited

    Never


  1. Barrichelen escribió: Lo noto en los clicks que suenan al acelerar y decelerar y en el sonido más ronco del motor (aparte del olor del tubo de escape). otra cosa que pasa es que la parte izda. del suelo del maletero se calienta.
  2. minyatur escribió: No. El de fábrica empezó a grillear a los 18000km y lo cambié a los 50000. El segundo lo cambie a los 106000 (2 veces porque lo pusieron mal en el taller ). Estos dos eran en garantía. Ahora, después de 130000km está ya muy mal (suena mucho y vibra sobre embrague) pero aun no me he decidido a cambiarlo.
  3. joakiy escribió: Y yo pensado durante 235000 km que lo de la regeneración era una castaña. Gracias por la pronta respuesta.
  4. Hola a todos: Tengo un 307 2.0 hdi 110 FAP del 2002 con 240.000 km. Hace un par de meses me salió por segunda vez el mensaje de nivel minimo del eolys del FAP. Fui al taller y me dijeron que tenía roto el depósito del eolys y que la electrónica que gobernaba las inyecciones de dicho liquido en el depósito de gas-oil había que cambiarla igualmente. Total 500 €. Tras esta reparación ahora el coche regenera cada 600-650 km como antes, pero en lugar de tardar hasta 3 días en hacerlo cuando coincidía con trayectos cortos y por ciudad (por autovía lo hace y lo hacía en cosa de 30 km) ahora lo hace
  5. Hola a todos: Tengo un 307 HDI 2.0 110 FAP del 2002 y hace unas semanas que, de forma esporádica, el climatizador no se apaga al pulsar el botón off. La pantalla del climatizador si "obedece" y deja de mostrar la temperatura, etc (como si estuviese apagado realmente) pero por las toberas sigue saliendo aire y sigue sonando igual que cuando estaba encendido. Después de pulsar a los mandos de encender y apagar varias veces termina apagándose(a veces se toma unos segundos después de la última pulsación del botón off antes de dejar de funcionar). ¿Le ha pasado a alguien esto? Saludos
  6. Hola Manolo: A mi me acaba de pasar lo de la culata Pero no me pedía agua cada 20 km, sino cada 2 semanas (1000 km). Además realmente no le hacía falta agua sino que cogía presión el vaso de expansión y eso hacía que el nivel de anticongelante estuviese por debajo del mínimo (cuando pitaba). ¿ Te hace cosas raras el manómetro de la temperatura ? Saludos
  7. Gracias Vier. Cuando toque el cambio intentaré forzar lo de la garantía en esa pieza. Saludos
  8. Hola Manolo: Lo hicieron en la peugeot y fue, según ellos, junta de culata. No me extrañó que me dijesen que era eso porque en este foro he leido casos parecidos con sintomas parecidos (coger presion en el vaso de expansión con el motor frío, aguja de la temperatura dando saltos más de lo normal, al final color negro en líquido refrigerante, etc...). El sonido/zumbido al que me refiero es el que se oye cuando vas, p. ej. en tercera a 50 km/h y en una pequeña bajada sueltas el acelerador. Supongo que es el zumbido de la trasmisión. Ahora suena diferente, no sabría decir si más o menos. El s
  9. Hola a todos: Finalmente era un problema de junta de culata, así que dejé el coche en el taller cuatro días para que lo arreglaran (1.149 €). El coche va igual que antes, aunque parece que al retener en tercera y segunda el ruido/zumbido, que ha hecho siempre, ha cambiado (no se qué tendrá que ver con la reparación). He estado fijandome por debajo del motor y me llama la atención que falta una especie de tubería trasparente que salía de uno de los orificios del cubrecárter. Creo que es para que desagüe el climatizador, ¿no? Tendré que volver al taller a preguntar. Otra cosa rara que he vis
  10. Hola a todos: He utilizado el buscador y he visto varios mensajes relatando cosas parecidas pero de todas formas y pidiendo perdón de antemano os cuento mi experiencia. En primer lugar he de decir que tengo un 307 2.0 HDI 110 FAP del año 2002. Hace un par de meses la aguja de la temperatura empezó a hacer "cosas raras". Subía hasta 80º aprox. como siempre, pero después y mientras el coche seguía circulando bajaba hasta 70, para después volver a subir de golpe a 80 y así varias veces dependiendo del recorrido. Pensé que era el termocontacto y lo llevé a la peugeot, lo miraron y me dijeron
  11. Hola: Es la batería que esta dando los ultimos "coletazos". A mi me pasaba lo mismo y al cambiarla se solucionó. Al parecer, cuando la batería está mal, la tensión cae durante el arranque por debajo de 12V (en mi caso se iba a 7V) y se queja la centralita. Una vez que arranca, al estar "alimentandose" la bateria ya no se notan caidas de tensión. Cuando hace frío todavía se acentúa más el problema, por eso empiezan los "campanazos" en las mañanas frías. Saludos.
×
×
  • Create New...