Jump to content

minyatur

Miembro
  • Posts

    422
  • Joined

  • Last visited



Everything posted by minyatur

  1. Ya tengo curiosidad. Si alguien sabe lo que es...
  2. Pues eso no lo había pensado. Eso será porque el coche funciona perfectamente.
  3. No me cuadra mucho porque es un xs con todo lo que podía llevar el coche. No sé... Gracias!
  4. Sí es un 2.0 hdi. Otra cosa que acabo de ver es que en la zona donde baja el tubo del depósito del limpia hay otra clavija suelta, esta vez azul y también hembra Que tiene el cable muy corto y apenas se puede sacar. Creo que no encaja con la otra pero me sorprende bastante. Pongo foto. Empiezo a pensar que alguien hizo una chapuza al montar el faro en algún momento..
  5. Hola, me acabo de dar cuenta revisando el nivel de líquido de dirección que tengo un cable suelto en la zona del faro delantero derecho. Sale del macarrón que viene pegado a la aleta y del que salen los cables del faro. Tiene una clavija hembra redonda que no va conectada a ninguna parte. No me había dado cuenta nunca pero no me parece muy normal un cable suelto por ahí. ¿Sabéis donde va? ¿Podéis echar un vistazo a ver si se enchufa en alguna parte? Todo funciona correctamente, solamente me hacía un poquillo de ruido la dirección en algún momento. Por cierto, el líquido lleva 12 años ahí. ¿Se cambia? ¿De qué tipo es? Os pongo unas fotillos.
  6. Hola, ¿alguien ha hecho este brico tal cual lo pone el amigo chileno? No sé si será por falta de maña pero al intentar sacar el radiador me da la sensación de que lo voy a romper. ¿Hace falta soltar las tuberías que van al vano del motor desde el vano? Por otra parte, ¿es necesario hacer el purgado como lo pone? ¿No vale con arrancar el motor con la tapa del vaso de expansión abierta? Saludos.
  7. El caudalímetro está mal seguro. A mí el coche no me andaba y fue desmontar el caudalímetro y limpiarlo con limpiacontactos y volar. Aunque era un 110 y no tenía exactamente esos síntomas. LLevarlo sin caudalímetro es tentador pero eso acaba en lucecita de avería de motor (lo digo por experiencia).
  8. Peugeot 307 2.0 HDI 110 2004 305.000 kms y haciendo 100 al día.
  9. Hola, he visto que el coche tira algo que parece aceite por la pieza que está al final del tubo gordo que va del intercooler y que tiene una mariposa. He desmontado y tiene una junta dentro tórica que nuestros amigos de peugeot no venden suelta. ¿Sabéis donde conseguirla por madrid/zona sur? Supongo que en algún sitio de juntas venderán una de la misma medida. ¿Sabéis qué tipo de junta es? Saludos!
  10. No, aparentemente nada más, el coche estuvo un día sin cubrecarter y ya no gotea. Creó que la suciedad del cubrecarter disuelta con agua del aire provoca esa gota...
  11. Hola, en la factura pone algo como electroválvula de recirculación de gases del turbo, luego lo confirmo y corrijo. Pongo una foto, es lo que se ve abajo del todo entre el tubo gordo del turbo de arriba y ese conducto con funda espiral y el filtro de aceite.
  12. A ver si puedo, para que OS hagáis una idea esta justo encima del reflector delantero, la pieza que va justo delante del cubrecarter. A ver si le puedo sacar una foto...
  13. Pues no lo se exactamente, por lo visto hay 3. Esa esta alante del todo y tiene como una rueda que gira...
  14. El tubo es un sobrante del filtro de aire que lo habían puesto para arriba en vez de para abajo. El motor es un 2.0 hdi 110. En cuanto al líquido lo tiraba por un retén de la transmision, arreglado. Saludos.
  15. Bueno, parece que ya han visto el tema. Cortocircuito en electroválvula por conector hecho polvo, cambio de electroválvula y cableado para que no se joda de nuevo.
  16. Hola, pues me pasa lo que pongo en el título. Noto que en las cuestas arriba y cuando hay que hacer 80-120 o así le cuesta una barbaridad, además no silva el turbo de una forma tan audible como antes. He estado mirando en el buscador y he visto a varias personas que les pasaba lo mismo. Vuelvo a poner el tema porque se han perdido las fotos que había de las posibles fuentes del problema, una es el tubo gordote que va desde el intercooler al tubo de plástico que lo he tocado parado y está bastante más blando que el de la parte superior del motor, pero las demás no sé cuáles pueden ser... ¿Podéis darme alguna pista más? Por cierto los tubos inferiores del turbo están pringosillos de aceite. El coche no ha dado ninguna anomalía.. Es un 2.0 HDI de 110 y tiene 290000 kms. Por cierto he visto que en la zona del turbo hay una pieza a la que llegan varios tubitos pequeños y que tiene un cilindro como con unas muescas en forma de cruz que se puede girar, ¿Alguien sabe qué es eso? A ver si le hago una fotillo... Gracias!
  17. Hemos revisado más y la caja del filtro del aire está mal puesta totalmente, tienen que desmontarla y volverla a montar. El liquido es aceite de la caja de cambios tienen que revisar el montaje. Seguiré informando.
  18. Hola, como habéis visto en mi anterior post me han cambiado el embrague por los ruidacos que hacía y ya funciona bien. Ahora el problema es que el coche tira algo de líquido (creo que desde entonces) que parece algo de aceite y me han roto la pieza de la caja del filtro y he visto un tubito suelto que a ver si alguien sabe qué puede ser. Pongo foto. El coche funciona perfectamente, pero el tubo tiene una pinta que no veas de haber estado metido en algún lado.
  19. Bueno, pues ya está solucionado el asunto. Todos los ruidos se han ido de golpe al cambiar el embrague y el "cilindro guía". Total 380 lereles en el autocenter de Móstoles.
  20. Como compruebo esas piezas? Son los topes de los amortiguadores con la carrocería o la parte que se ve desde el vano? Saludos.
  21. Hola a todos, os paso a comentar lo que tengo entre manos: 1.- Tengo un ruido que sale aparentemente de la zona inferior derecha de la zona del vano que es como un clack clack que que hace al iniciar la marcha y al cambiar o retener. Lo he llevado un par de veces al taller y no han sabido decirme qué es. Tiene la rotula de suspensión y dirección de ese lado cambiadas (estaban para el arrastre) y las pastillas delanteras nuevas (el ruido ya lo hacía antes). 2.- Tengo un ruido agudo en plan grilleo cuando vas rodando o al ralentí que se quita apoyando el pie en el embrague. He leido por el foro y parece ser que es el collarín de embrague roto. 3.- El embrague cuando le pego al coche un estrujón a veces el pedal no sube hasta arriba. 4.- El coche últimamente se calienta hasta temperaturas nunca vistas (no llega al rojo). Pero ya no sé si es paranoia o el calorazo que hace. 5.- Noto el motor con un poquito menos de potencia pero no sé si es la misma paranoia del punto 4. Por lo demás el coche va perfecto y le arreo 100 kms al día.. Ahora bien, ¿estas cosas pueden estar relacionadas? El coche tiene 286000, el COM en las últimas, el radiador de la calefacción perdía agua y por milagrito del niño Jesús dejó de perder, el recipiente del aditivo no se puede llenar más de la mitad porque está rajado y no toco el FAP desde los 60000. engo dudas sobre si invertir 500 pavos en un embrague nuevo y quedarme con el clack clack ese que ni dios sabe lo que es. El coche es un 2.0 HDI 110 con el embrague y volante motor cambiados con 160000 a monomasa. He leído en otro post que con el kit valeo 835700 no incluye ni la horquilla ni la guía del cojinete ¿Puede ser que tenga petados esos componentes? ¿Se pueden cambiar solamente esos? No soy gastón de embrague, de hecho en el cambio de los 160000 salió (según el mecánico) como para ponerlo otra vez... Saludos!
  22. Hola, con vuestro permiso voy a reflotar este tema. Alguna vez, cuando acelero bastante con una marcha (por ejemplo tercera) y cambio a la siguiente el pedal no retrocede del todo. No me queda claro si el líquido hidráulico del embrague se echa por otro sitio o si por el mismo que el del llíquido de frenos, tampoco sé como se comprueba el nivel del del embrague. ¿Podríais explicarlo? ¿Si llevo el coche a un taller "normal" sabrán de que va esta película? Saludos.
  23. Hola, tengo el mismo problema y quisiera saber el detalle de cómo sacaste las juntas y si es difícil. ¿Podrías poner una foto de las juntas? Os pongo unas fotos de mi problema:
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.