Jump to content

Ale307SW

Miembro
  • Content Count

    35
  • Joined

  • Last visited



About Ale307SW

  • Rank
    Miembro

Información del Perfil

  • Género
    Sin definir

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pagué € 80.00 por el certificado en el Concesionario Santogal de Majadahonda, Madrid. En mi mensaje de más arriba detallé todo el proceso que hice para obtener la reclasificacion a Euro4. Saludos
  2. Hola @nwalme, Fui a Santogal, en El Polígono El Carralero de Majadahonda. Teléfonos 910488140 - 910488180 Dirección: Camino Carralero, 16 28222- Majadahonda - Madrid. Llama por teléfono y pregunta si tu coche cumple con la Euro4, yo llamé antes de ir y me dijeron que la cumplía. Saludos
  3. Hola, refloto el post porque terminé con la movida de la pegatina. Me dieron la Euro4 B, es un 307 SW HDI FAP del 2005. En Madrid la ITV no pinta nada, el trámite se hace en el concesionario, € 80.00 el Certificado (un robo a mano armada), en la DGT, € 8.50 de Tasa, y luego en el Correo,€ 5.00 la pegatina (otro robo). Total € 93.50 para una pegatina que no tengo muy claro para que me servirá... Saludos.
  4. Hola muy buenas, Refloto este tema porque para los que tenemos un coche anterior a 2006 es muy interesante. He llamado para informarme a atención al cliente de Peugeot y me han dicho que con el permiso de circulación y la ficha técnica itv en cualquier Concesionario Oficial extienden un certificado de cumplimiento de la norma Euro4. Según he leído en otros foros con ese certificado hay que ir a la itv para que se deje constancia en la ficha técnica del cumplimiento de la norma Euro4 y finalmente ir a la DGT y solicitar el distintivo B. ¿Alguien ha hecho este trámite?
  5. Admin, antes que nada pido disculpas al foro por no responder en su momento. Al final en la Peugeot le cambiaron el cierre centralizado porque según ellos no funcionaba y el coche hasta el día de hoy abre y cierra sin problemas. Respecto del mensaje "Fallo dispositivo antipolución" no detectaron ninguna avería y me dijeron que el problema podría tratarse de "regeneraciones fallidas" me sugirieron que le diera caña durante media hora en una autovía en cuarta o quinta a 4000 RPM, hice eso y el mensaje dejó de salir, seguramente se habrá hecho una regeneración exitosa. Como comenté
  6. Buenas tardes colegas, Actualizo: Por falta de tiempo y sitio al final decidí llevar el coche al taller en donde le cambiaron el turbo hace dos años. El diagnóstico fue "Fallo en la electroválvula de presión del turbo" y además "Fallo en el sensor del turbo"...no tenía muy claro lo del sensor porque me llamaba la atención que se hayan averiado las dos piezas simultáneamente, pero tampoco podía ponerme a polemizar con el mecánico porque soy neófito en la materia, así que no tuve más remedio que aceptar el diagnóstico y pasar por caja. Han cambiado las dos piezas
  7. Gracias por la info Carlyle y Akelix. Hablé con un amigo que tiene sitio para cacharrear, él es mucho más entendido en el tema que yo y me va ayudar . Cómo el sitio no me queda muy cerca de mi casa, la idea es solucionar el problema del tirón así que hemos decidido comprar al menos una electroválvula y cambiarla directamente. Supongo que esta es la electroválvula de presión: https://www.oscaro.es/transductor-presion-turbocompresor-pierburg-7-01632-02-0-7872695-3553-p ¿Podrían indicarme un link de Oscaro de la otra electroválvula que tengo que co
  8. Gracias por la info Carlyle. Actualizo: Esta mañana puse en marcha el motor. No se escuchaba silbar al turbo pero las RPM estaban parejas, sin variación ninguna, el ruido del motor seguía algo ronco. Di unas vueltas por mi barrio y no noté tirones, iba parejo pero con poquísima fuerza a pesar de que el motor levantaba bien de vueltas, claramente el turbo no estaba funcionado. Llegué al garaje y apagué el motor, luego de un minuto le di contacto y se oía un pitido permanente que provenía del motor, no tengo claro si ese pitido es normal aunque lo he escuchado más de una vez.
  9. Gracias a todos por la ayuda. Aparte del sonido raro, también me llama la atención en el vídeo que cuando se cae de vueltas se deja de escuchar el turbo...¿Podría ser la electroválvula de presión del turbo? Carlyle, no sé donde están las elctroválvulas del turbo y la EGR pero puedo buscar algún manual de taller. ¿Se puede hacer el intercambio desde arriba del motor abriendo solo el capot? No tengo sitio para tirarme abajo o levantar el coche. Tenía pensado esta semana llevar el coche nuevamente al taller que le puso la máquina de diagnosis, pero si puedo resolver el probl
  10. Buenas tardes colegas, Para no iniciar un tema nuevo respondo en este hilo porque tengo un problema parecido. Modelo: SW 136 CV HDI 2.0 FAP Año: 2005 Kilometraje actual: 105.000KM Comprado nuevo Anomalías anteriores: Turbo, Bomba de dirección, sonda lambda, centralita de bloqueo de puertas. Comento el caso: El coche arranca perfectamente aunque escucho el motor con un sonido algo ronco, quizás sean ideas mías porque como uso muy poco este coche no tengo muy claro cómo suena normalmente. La cuestión es que el coche estando en punto muert
  11. Hola admin Como mucho más no puedo hacer, fui a Mosa Peugeot el día 12 y me dieron turno para el día 28, el viernes que viene. Revisarán el mando y van a meterle la máquina para diagnosticar la avería del famoso "Fallo dispositivo antipolución" que, por otra parte, hace una semana que ha dejado de salir el mensaje. No sé si es que se ha arreglado, era una falsa alarma, o volverá a salir el cartelito en breve, espero que los mecánicos de Peugeot den con la tecla. El viernes informo el diagnóstico Un saludo y muchas gracias por seguir el hilo.
  12. La radio funciona perfectamente, no he comprobado si ha perdido las estaciones memorizadas porque eso me da igual, total nunca se me quedan memorizadas y no se porqué, seguramente algo mal debo hacer. No sé como es el tema del PIN con el mando, ¿Sabes si puedo hacer algo o la comprobación del PIN la tienen que hacer en un taller Peugeot?
  13. Actualizo. Esta mañana me fui al Conce Peugeot a comprar la pila (€ 5.75 + IVA), la he puesto en el mando, he intentado sincronizar el mando con el cierre centralizado con el procedimiento de poner la llave en posición de contacto y apretar el botón de cierre por 5 segundos y no hay caso, no he conseguido que funcione. No me cuadra que se haya averiado el mando junto con la batería del coche, pero considerando que este coche me ha salido tan rana ya no me asombra nada. Mañana llevaré el coche a que le pongan el cristal que tuve que romper para poder abrirlo y luego veré como sigo c
  14. En algún momento lo pensé pero no lo creo, supongo que se tendrían que haber cargado el bombín y dado que el coche estaba con la batería muerta lo relaciono más con una avería que con un intento de robo. Mañana preguntaré en algún servicio oficial como es la movida de los mandos que no actúan, una de las alternativas que me darán seguramente es que tengo que ir con el coche a codificar las llaves y soltar €140.00. Pregunto, ¿Las llaves también hay que codificarlas cuando los mandos no abren las puertas, o sólo cuando el coche no arranca con la llave? Un saludo
×
×
  • Create New...