Jump to content

Migueorko

Miembro
  • Content Count

    24
  • Joined

  • Last visited

    Never


About Migueorko

  • Rank
    Miembro

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. gracias por la información, me viene como anillo :woohoo:
  2. posiblemente tengas que adaptar, por cierto bonito coche...
  3. recién arrancado hay que esperar un poco pero despues debe de salir aire con normalidad siempre y cuando el filtro antipolen no este sucio
  4. Por cierto también tengo una autoescuela y he tenido muchos modelos de Peugeot desde principio de los 90... actualmente 207, 307, 308
  5. Hola, me presento pues hace un tiempo que ando por el foro y todavia no lo habia hecho, tengo un 207 RS PACK 90CV personalizado pero sin llegar a ser tunning, llamativo pero como coche de calle, color blanco, aleron, reposabrazo, cortinas trasera y de puertas, etc etc. todo peugeot, intentare sacar fotos para que lo veais, gracias por leerme
  6. muy buen spot, los rally son un buen reclamo siempre
  7. pasa mucho este fallo a los leoncitos, investiga un poco tu coche y darás con la solución al problema.
  8. Felicidades, ya nos contaras que tal va tu maquina
  9. a mi me sucede exactamente lo mismo... :S
  10. los 60cv se quedan justos pero al ser un coche poco pesado tampoco va mal del todo, eso si no pongas el aire acondicionado para adelantar
  11. es un pasote ese consumo, 8 litros uff
  12. es una gozada de coche, siempre teniendo en cuenta sus dimensiones claro esta..
  13. gracias por la ayuda que prestais...
×
×
  • Create New...