Jump to content

andoni308

Miembro
  • Content Count

    7
  • Joined

  • Last visited



About andoni308

  • Rank
    Recién llegado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola. Muchas gracias por el brico. Este método es valido para un 308 del 2008 2.0 Hdi 136 RHR?
  2. Hola. Yo tengo activada la aux 2. O al menos al cambiar de source aparece aux 2. Pero al conectar en él rca de la guantera no se escucha. no me animo a poner un yatour porque no sabría cómo activar el aux 1 o subir volumen del 2. Cómo se podría hacer? Me refiero sin pasar por Peugeot y pagar.... es un 308 gt 136cv 2008
  3. Hola. Yo en su día monté un yatour en un Córdoba. La verdad que no tiene ninguna complicación. El problema que veo en el 308 es el tema de cómo activar mediante pp2000 el auxiliar 1. Alguien sabría cómo hacerlo? Por más que busco no lo encuentro. gracias
  4. me interesa mucho a mi también este tema. a ver si algún forero nos ayuda!!
  5. Muchas gracias por la respuesta. Hoy he hecho una prueba. Sin las luces encendidas(recuerdo que tiene lavafaros), no noto nada raro, ahora, con las luces encendidas le he dado al agua y después de echar el agua a los limpias hace un ruido como mecánico por el lado del deposito, y entonces se ha montado un charcazo cerca de la rueda delantera derecha. Por lo que me da a pensar, hay alguna electrovalvula o que es lo que abre paso al circuito para que teniendo las luces puestas abra el circuito para los lavafaros? Un saludo
  6. Buenas a todos, hace como una semana llene el deposito de agua del limpia de mi 308 Gt año 2008, y me di cuenta que antes de llenar el deposito me caía agua por el paso de rueda derecha delantera. Ademas, me di cuenta que los lava-faros ya no salen. veo ademas que me salta el chivato de bajo de nivel de agua del limpia cada nada. Sabéis que puede ser o como repararlo? Gracias
×
×
  • Create New...