Jump to content

lunero2000

Miembro
  • Content Count

    9
  • Joined

  • Last visited



About lunero2000

  • Rank
    Recién llegado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. De momento me han montado el nuevo y despues de unos cuantos km no da anomalia, quizas solo ha sido mala suerte y el modulo que reparaban estaba mal...
  2. Y algun fallo de la centralita del coche, que fastidie el modulo?
  3. Buenas! Perdón por no responder antes! Es un 206 2.0 hdi año 2003 Era la misma referencia que el modulo de serie. Se hizo purgado de frenos en todas las ocasiones. Hay una novedad, cuando Han desmontado el modulo que da error han visto que tenia algo quemado, el mecanico me ha dicho que hay algo que se esta cargando el modulo de abs. Mi teoria es que como los primeros fallos son intermitentes, es decir salta de vez en cuando, y cuando salta el error clavo freno y se va el fallo, por lo que pienso que algo bloquea la bomba, cuando clavas frenos se desbloquea pero este fallo continuo de bloque
  4. Buenas a todos! Os resumo el problema de abs que tengo hace tiempo: Hace unos 3 años cambie el modulo de abs ya que daba anomalia y la diagnosis daba error de comunicacion. Lo sustituí por un modulo de desguace. Hace unos meses me volvio a dar anomalia, la diagnosis fallo de comunicacion. Esta vez lleve a reparar el modulo, se reparo y a los pocos km de nuevo anomalia, fallo de comunicacion. Como estaba en garantia lo volvemos a llevar a reparar y me comentan que a ellos no les da fallo que posiblemtente sea el modulo BSI , me lo envian y le digo a mi mecanico que me cambie el BSI.. Se vu
  5. tiene un año de garantia. Me daran un turbo nuevo, pero quien se hace cargo de la mano de obra? por que hay que volver a desmontar y montar.
  6. Bueno, sigo con problemas en mi 206, esta vez ha petado el turbo...Compre uno reconstruido, y lo lleve a un buen taller en el que tienen experiencia en montar turbos. Pues me han llamado para decirme que lo han montado y el turbo nuevo pierde aceite a raudales, por el tubo de escape y por una válvula creo.. Que pensáis que puede ser?
  7. Primero de todo gracias por la respuesta. - Lo del com 2000 tengo alguno de segunda mano mirado. Por cierto hace falta que tenga la misma numeración o es suficiente con que coincida con los mismas funciones del coche (antinieblas ordenador etc..) - Lo del ABS no me urge por que cuando me da el fallo freno, salta el ABS , y se va el fallo. - Lo que más me mosquea es la otra averia.. El de la peugeot me dijo que el apostaba por el captor de presión de la rampa..si no lo he mirado mal tiene un precio de unos 70 euros. el filtro del gasoil lo cambiaron hace poquito..
  8. Hola, gracias por la respuesta! Tiene 152.000 km. he leido por algun foro que en algunos casos es la electroválvula pero si no recuerdo mal notan olor a gasoil...y no es mi caso..
  9. Buenas a todos! Tengo un Peugeot 206 2.0 HDI XS del año 2003, y desde hace unos tres años no hace más que darme problemas os cuento los más resumido posible: 1-- Fallo en el módulo de ABS, antes me daba el fallo pero frenaba saltaba el sistema ABS y se le iba el error. Hasta que al final se ha quedado fijo el chivato de anomalia y el sistema no funciona. 2-- El limpia no funciona, y es el jodido com2000 3-- Y lo que más me fastidia es lo siguiente: - el tema empezó con la famosa anomalia anticontaminación, me cambiarón si no recuerdo mal la sonda LAMBDA y no soluciono nada. En otra p
×
×
  • Create New...