Jump to content

TLozano

Miembro
  • Content Count

    16
  • Joined

  • Last visited



About TLozano

  • Rank
    Recién llegado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sinceramente, creo que ese error debe saltar por algún contador, pero bueno, supongo que el filtro, tarde o temprano, tocará limpiarlo. Es muy sencillo, tanto de desmontar (con elevador) como de limpiar luego. Saludos
  2. Pues depende... ¿Te da algún tipo de error o fallo de funcionaniemto?. No --> no lo toques. Si --> ¿Da error de riesgo de obstruccion del FAP? --> prueba a resetear el FAP diciendo que has puesto uno nuevo. Si después de eso las regeneraciones del fap las hace muy continuas o da error de sistema anticontaminacionpor culpa del FAP, pues si, tendrías que desmontar y limpiar el FAP... De todas maneras esto lo digo desde mi experiencia personal, y puedo estar equivocado. Saludos
  3. Depende mucho del uso que le das. En mi caso, cuando hago carretera estoy entre 500-600km ( a veces más) pero si hago mucha ciudad baja a 300-400km. Cuando estaba muy obstruido (antes de limpiarlo) me hacía las regeneraciones entre los 70 y 200km aprox. Saludos
  4. Bueno, comentar que con el tiempo si que tuve que desmontar el FAP y limpiarlo con una lanza de agua a presión ya que las regeneraciones del FAP eran cada muy pocos kilometros. Ahora llevo 280.000km pero la limpieza la tuve que hacer a los 260.000km. Por cierto, funciona bien. Saludos
  5. Con pp2000 me da las mismas cifras. Esta es más facil de mostrar.
  6. Hola, tengo un 307 con motor 1.6 HDI 110CV con bastantes kilometros y hace unos meses tenía una fuga en uno de los inyectores, se cambiaron las juntas y se solucionó, pero a raíz de eso, o quizas de un tiempo antes, al arrancar en frío temblaba mucho el motor. Había un calentador mal, por lo que se sustituyeron los 4, pero el problema persiste; En tiempo frío, a veces, al arrancar, tiemble el motor unos segundos (y suena diferente), tras unos segundos, o acelerar un poquito, el ruido y el temblor desaparece. Según mi mecanico cree que puede ser un inyector que falle en frío, como solo l
  7. Hola @Mak_bus , no ha vuelto a aparecer el error. Llevo 20 o 25mil km hechos y sin problema. Me da la impresión de que es algún tipo de "contador" o similar. En mi caso tenía líquido eolys de sobra porque a raíz de un accidente (cogí los restos de una rueda de camión), se rompió el deposito y lo tuvieron que poner nuevo con 100mil km. En tu caso, sería poner la máquina de diagnostico y revisar cuanto líquido queda, y si es poco, rellenarlo. Además resetear el FAP, diciendole que lo has cambiado por uno nuevo. Los pasos ahora mismo no los recuerdo muy bien, pero vamos, era entrar en la apl
  8. Bueno, pues después de poner un líquido de limpieza de FAP en el deposito y forzar la regeneración del FAP un par de veces seguidas, el mensaje de "riesgo de obtrucción del FAP" seguía apareciendo al poner el coche en marcha. Al entrar por diagbox en el FAP decía que tenía 107gr de aditivo (en el fap), y antes de la regeneración estaba al 47% de carga ¿? y al ralenti la presión de los gases de escape era de 16 mbar. Después de regenerar (aunque me dice que es NOK, (No Ok), y sospecho que es fallo de la EGR que no la he arreglado), como digo, después de regenerar me dice que la carga del FAP
  9. Gracias. He comprobado la bomba de aditivo y funciona. Saca aditivo, mas o menos la cantidad correcta. Tendré que mirar lo de la EGR, pero ya con mas tiempo, porque desmontarla es bastante lío. Quizás pruebe con algún liquido de limpieza, pero seguramente no hasta el fin de semana próximo. Lo de hacer limpieza del FAP si que lo quiero hacer. De momento echaré un aditivo de limpieza y haré la prueba. Si mejora, me plantearé desmontarlo pero con algo mas de tiempo. El bote de limpieza que tengo es para mezclar con 10-15 litros de gasoil, así que tendré que esperar a tener el depósito mas v
  10. Humm. Estoy viendo que aunque el FAP no me de sobre presión como que esté sucio, es posible que el nivel de aditivo en el FAP sea muy alto (creo que marca 170gr), e igual el problema es ese, que se tendría que cambiar o limpiar el FAP. He visto en algún foro que lo que hacen es decirle con pp2000 que se ha cambiado el FAP para resetear ese contador. Es otra posibilidad... no se.
  11. Hola Gracias a todos por vuestros comentarios. Probaré que la bomba de aditivo realmente funcione, si lo puedo hacer yo mismo sin elevador. Por otro lado, si, al repostar llené todo el depósito, suelo hacerlo así. La válvula EGR si que está mal. De hecho como unos 300-400km antes de esto se le cambió la correa de distribución, bomba de agua, etc, y como sabía que la egr estaba mal (el diagbox me da fallo de egr desde hace 70mil km), le pedí al mecánico que ya de paso desmontara la EGR y la limpiara. Me dijo que la desmontó, y que después de lo que le costo hacerlo, porque es
  12. Nota admin: puedes ver este tema en el blog Hola. Escribo a ver si alguien me puede orientar. He estado mirando pero no encuentro nada parecido a lo que me ocurre en el foro (al menos no encuentro la solución). Tengo un 307sw 1.6HDI de 110cv . El otro día, después de ir por carretera paré a repostar y llené el deposito. Al poner el coche en marcha me dio el error "Riesgo de obstrucción del FAP". No me había pasado nunca. Como estaba en mitad de viaje, decidí ir por autopista un buen rato subido de vueltas (en 4º a 120km), pero el error no desapareció. Desde ento
  13. Esto está bien.... Se me ocurre algo así como.... - ¿Y tu que eres?. Sientete Leon. - La garra del Leon. - ¿Gatito o Leon?. Tú eliges. - En internet los gatitos molan. Para el día a día... Peugeot. - El Rey de la selva (urbana). - El Rey de la ciudad. Y para algo gráfico, algo así como un leon/logotipo persiguiendo a un gasolinero o a un mecánico. (por lo del consumo y fiabilidad, vamos). Saludos
  14. Gracias. Tomo nota. Se lo mandaré por MP. SL2
  15. xxxxxxxxxxxxxxxxx Por cueriosidad ¿dónde lo miras?. Gracias Nota: por tu seguridad te borro el vin. Es mejor que se lo envíes mediante un mensaje privado
×
×
  • Create New...