Jump to content

Clayman

Miembro
  • Content Count

    38
  • Joined

  • Last visited



About Clayman

  • Rank
    Miembro

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. En primer lugar darte las gracias por la pronta respuesta. Yo juraría que la batería esta bien, pero bueno. De todos modos entiendo que lo único que puedo revisar de la batería es que el voltage es el correcto y que esta bien de agua destilada,no? Gracias de nuevo. Un saludo.
  2. Hola a toda la comunidad: Pues os cuento un poco el problema: me viene ocurriendo desde hace tiempo, que cuando voy a coger el coche, de momento, al darle al mando de la llave para abrirlo ya no va, entonces abro directamente con la llave y entro. Meto la llave y al arrancar no arranca, como si se hubiera quedado sin batería y además he observado que se encienden, en el panel de mandos, más leds de información, de los que se encienden cuando arranca en situación normal. Bien, como lo estoy solucionando?, pues abro el capó, quito el positivo de la batería durante unos segundos, l
  3. Hola ebetulo: El conector ISO hembra del Connect 2 iría conectado al conector ISO del coche. El conector ISO macho del Connect 2 iría conectado al conector ISO comprado a mayores. Entonces según lo tenemos ahora no nos quedaría mas que hacer los empalmes correspondientes de los cables sueltos del ISO comprado a mayores y del Patch Lead del Connect 2 con los cables sueltos del ISO de la radio de la siguiente manera. Creo que los de los altavoces esta claro, pero si hay alguien que no lo tiene claro que lo diga y se explica mejor. Siguiendo los colores de los cable de la
  4. Parece ser que es este, el F8. Lo que no se es como habría que cambiarlo de posición.
  5. Muy buenas a todos: Pues decir que después de un tiempo usando el reproductor estoy bastante contento con el. Lo único es que ni consigo ponerlo en hora, ni consigo almacenar en la memoria las emisoras de radio que quiero, ni tampoco, que al apagar y volver a encender empiece con lo ultimo que he estado escuchando, es decir, que si estaba escuchando música por el usb, que cuando vuelva a encender, lo primero que haga la radio es ponerme la radio del USB, como se ha hecho siempre. Si no me equivoco, esto es debido a la conexion de los cables amarillo y rojo, es decir el positivo
  6. Muchas gracias compañero. Mi duda viene porque no se si hay algún modelo en el cual coincidan los botones con los botoncitos de la placa. Ese mismo que pones en la foto me valdría? Un saludo.
  7. En primer lugar gracias por contestar, compi. He probado a poner la mano delante de la cámara y se ven mis dedos, pero borrosos. No se si tendrá que ver pero parece que ha sido a raíz de conectar la lámpara led que viene con la cámara. Aunque cada una lleva sus cables de conexión. Tendré que volver a desmontar el parachoques por tercera vez y probar.
  8. Gracias por la info compañero, pero no es exactamente lo que estoy buscando. Yo tengo esta llave ,con esta placa, la de la primera foto y lo que quiero saber si existe algún modelo de mando del tipo de la segunda foto en el cual se puede "acoplar" la placa de mi mando. Y por otro lado si se puede tallar el espadín retráctil.
  9. Hola a [email protected]: Ya es hora de cambiar mi viejo mando/llave del coche y ya que lo voy a cambiar quería cambiarlo por uno de los que tienen el "espadín" abatible. Cuales son las dudas? 1º No se si existe algún modelo en el mercado en el cual encaje bien la placa electrónica del mando antiguo. 2º Evidentemente el espadín viene sin tallar. En una tienda de copias normales y llevándole el espadín del mando antiguo me lo copiarían? Gracias de antemano. Un saludo.
  10. Saludos de nuevo. bueno pues deciros que al final he conseguido hacer funcionar la lámpara led que viene con la cámara. Parece ser que los conectores roba-corrientes no hacían buen contacto. Ya funciona todo pero ahora hay una cosa muy curiosa y es que ahora la cámara enfoca borroso. No se, misterios de la electricidad.
  11. Hola: Bueno pues después de poder trastear un poco con la radio os cuento: Efectivamente, leyendo un poco mas a fondo el manual he conseguido cambiar el idioma. Hace una traducción un poco rara a veces pero bien, solucionado. En la opción "ajustes de fábrica", introduces la contraseña:123456, y ya accedes a cambiar el idioma, la hora y demás. Con respecto al mando del volante:he conseguido asignar las teclas correspondientes a: subir y bajar volumen, pasar canciones o buscar emisoras adelante y atrás, el botón de mute/apagado de la radio y luego el problema que tengo es que cuan
  12. Hola de nuevo: Os voy a contar un poco como ha ido todo. Aunque la instalación en general no es difícil, hay que tener un pelín de maña. Lo que más me ha costado ha sido desmontar el parachoques trasero ya que el tornillo del lado derecho que agarra el para-choque y va justo encima del paso de rueda no ha habido manera de sacarlo, pero bueno quitando el resto he podido desplazarlo lo suficiente para poder trabajar. Problemas: 1º No va la luz que viene con la matrícula, ni poniendo los cables ni de una manera ni de otra, ya me fastidiaría que haya venido fundi
  13. Saludos: empiezan los problemas. 1. Se puede poner el idioma en español? 2. No vale mando del volante
  14. Hola a todos: Alguien sabe como se quitan los asientos traseros en un 307 de tres puertas? He estado mirando por aqui pero no encuentro nada. Gracias de antemano. Un saludo.
  15. ok, gracias jokameda. Ya os contare como a ido. Un saludo y gracias por todo.
×
×
  • Create New...