Jump to content

Rider

Miembro
  • Content Count

    50
  • Joined



Everything posted by Rider

  1. es que a mi lo que me extraña es que no se haya corregido. én el 2008 por poner una fecha, ya empezarían a fallar los de 2003, y en Peugeot se darían cuenta que eso es un fallo. ¿Qué es que siguieron vendiendo coches de ventipicomil euros sabiendo que la calefacción se puede estropear a los 5 o 6 años? ¿y con el 508 que están igual?
  2. yo la verdad, en invierno cierro las trampillas de la parte del copiloto y con el aire caliente que sale por mi parte ya calienta el coche. la verdad es que por calor no tengo problema. lo que pasa que encontré alguien que me desmonta el salpicadero a un precio relativamente barato y me jode tenerlo estropeado. lo que si quería saber si el fallo se corrigió o en coches con menos años sigue pasando. por que si voy a hacer la operación para que en un tiempo se vuelva a estropear no merece la pena. saludos.
  3. no pasé el pp2000 los síntomas son, que el lado del copiloto se quedó atascado en el aire acondicionado y no tiene calefacción. desmontamos la parte de la guantera para ver si el motor estaba mal y funciona perfectamente, pero no mueve las trampillas. por lo tanto llegamos a la conclusión que el fallo está adentro, por lo que hay que desmontar salpicadero y cambiar módulo.
  4. Hola. Tengo el módulo de la calefacción estropeado, estoy pensando en poner uno de desguace pero tengo algunas preguntas. mi coche es hdi 136 cv del 2006. Se que el fallo del módulo es común a muchos coches. las preguntas serían. ¿en los coches mas modernos este problema se solucionó? ¿se hicieron módulos mas reforzados para que no tengan el fallo? si es así ¿a partir de que año se solucionó el problema? o sea si compro uno de desguace por ejemplo del 2008 ya no daría problemas? ¿valen todos los módulos del peugeot 407 que sean bizona, para mi coche? ¿aunque tengan distint
  5. solucionado el tema. joder, estaba obcecado en ir a buscar la solución en navegación. después de pulsar menú, sale navegación, agenda, telemática,funciones de audio, ordenador de viaje, mapa. y ahí está la solución en mapa. de todas maneras no se para que sirve que la flecha vaya para el norte excepto para tocar los webos. y no se como se me pudo poner la opción si no anduve ahí para nada. bueno de todas formas solucionado.
  6. le costaba iniciar sesión cuando arrancaba el coche. creo que es por que está la lente sucia. prueba a llevarlo a una tienda donde instalen radios de coche a ver si te pueden limpiar la lente. o a ver que te dicen ellos.
  7. si eso es. marca el norte. la flecha se pone incluso mirando para el asiento. ¿me puedes decir donde está el botón? por mas que miro no lo encuentro. gracias.
  8. hola. tengo un navegador rt3 y desde hace unos dias la flecha no apunta para adelante. dependiendo de la dirección del coche va apuntando para sitios diferentes. leí por ahí que puede ser que haya que puede ser por que el navegador vaya en 2d y lo hay que poner en 3d. pero por mas que busco no veo como llegar a cambiar la opción. ¿alguien me puede aportar luz? gracias.
  9. Hola ¿alguien recomienda algún buen taller en Gijón especialista en peugeot que no sea el oficial? gracias
  10. Rider

    regular faro

    solucionado. tenía la bombilla de xenon mal encajada y alumbraba mal.
  11. Rider

    regular faro

    hola. pasando la itv me dicen que el faro delantero izdo. está muy bajo. peugeot 407 2.0 hdi xenon, regulación automática. lo llevo a un taller y el problema viene a la hora de regular el faro con el tornillo, ya que aún subiéndolo a tope no llega a la altura necesaria. cuando arranco, se mueven, pero queda bajo. y al intentar subir con el tornillo, llega al tope y no alcanza la altura. parece que el del taller está un poco perdido y no sabe de donde puede venir el fallo. me da la alternativa de que se lo lleve para consultar con alguien que tiene la máquina de peugeot. o que lo
  12. Hola, voy a aprovechar este hilo para exponer mi problema. en el trascurso del último mes me hizo 3 veces la misma operación. primera vez. acabo de echar gasolina. arranco y la dirección dura totalmente. como estaba cerca de casa llegué con ella así, y mire el liquido y estaba bien de nivel. al cabo de una hora lo vuelvo a arrancar y la dirección perfecta. se le habia pasado el mal. segunda vez, a los 15 días mas o menos. arranco el coche todo perfecto y a los 30 segundos se me vuelve a poner dura, pero esta vez dura muy poco, unos segundos y ya vuelve a funcionaar todo perfecto
  13. para dejar esto claro de una vez para los que vengan detrás investigando. parece ser que la Peugeot vende el portalámparas, no es necesario comprar el faro entero. a día de hoy, enero de 2014, el portalámparas son 46 €
  14. Al final encontré un mecánico que me cambia el terminal. voy a la Peugeot a comprarlo y me dice el de recambios, que no se va a solucionar el tema, que hay que cambiar el foco trasero. efectivamente, el mecánico me cambia el terminal y la luz de alerta sigue dando la lata al arrancar. sin yo decirle nada, me dice, que hay que cambiar el foco trasero, que lleva un circuito y puede estar medio dañado. lo mismo que me dijo el de la Peugeot. como no me da mucho la lata, solo salta al arrancar así se queda. me hago a la idea que es una luz de las que se encienden en el cuadro al arrancar y a l
  15. se me ocurrió ir a la Peugeot a comprar el conector blanco y que allí me explicaran como se abre. pues bien, me dicen que los terminales no se pueden sacar, que los hay que cortar para poner los nuevos. y que además para poner los nuevos se necesita una pistola especial para meterlos a presión. en resumen que si no tienes la pistola lo hay que hacer en un taller.
  16. gracias, al final logré quitar la tapa blanca, pero no veo la manera de levantar la pestaña de los terminales. voy a terminar llevándolo a un electricista.
  17. hola. vamos a ver yo saqué un cable de masa a un tornillo de la carrocería y sigue el problema. al arrancar el coche salta el testigo, luego se suele quitar y no da mas problemas. mi idea ahora es cambiar el terminal de masa de la regleta que entra en el faro, ya que está negro y puede venir de ahí el fallo. pero por mas que miro no veo como puedo abrir la regleta para cambiar el terminal. ¿ hay que cortar los cables y poner una regleta nueva? gracias.
  18. Si lees el hilo verás que puede ser por 2 causas. un piñón que se desgasta que tiene un kit de reparación y es una solución relativamente barata. solo hay que desmontar una tapa lateral y la guantera. o por el contrario que el problema venga del medio del salpicadero. en este caso hay que desmontarlo todo y la reparación es cara.
  19. a lo que iba. una valvula egr. filtro de aire y filtro de gasoil. 400 €.
  20. Según el mecánico parece que va a ser la valvula Egr.
  21. ya me lo llevó la grua. mañana ya pongo la causa.
  22. Hola. Tengo un problema que ya me lo va haciendo 3 veces. es un 407 hdi 136 cv. arranco el coche por la mañana y funciona perfectamente. marcho lo aparco y a las 2 horas lo intento arrancar. y arranca pero se ahoga y se para otra vez. y cada vez que lo intento arrancar se ahorga como si le faltara gasoil. el caso es que después de varias intentonas logro que arranque y vuelve a funcionar perfectamente. hoy me lo ha vuelto a hacer. arranca pero se ahoga hasta que se cala, y así estamos. ¿alguien sabe de que puede ser?
  23. buscando un poco me parece que ya di con la respuesta por si alguien mas tiene el problema de que no sea el piñón que se encuentra en el lateral el que esté estropeado. la otra opción es que esté estropeado la caja que lleva el clima. y todavia no se si hay solución o hay que cambiar toda la caja. después de leer el hilo sigo teniendo dudas. mirar los comentarios de marioko. y de jjcf parece que si hay kit. pero tampoco lo deja excesivamente claro. jjcf escribe. es esto lo que se ha estropeado ,condensador si miras en mi apartado hay mas fotos de desmontaje del cuadro para esta averi
  24. Hola. A mi tambien me pasó eso y lo solucioné con el motorcito que hay un poco mas arriba de este post, con el kit de reparacion, con la pieza blanca (lo mio era el piñon que estaba pasado) . http://www.clubpeugeot.es/foro/1-consultas-y-problemas-307/155271-climatizador.html?start=100#241178 Saludos con la pieza blanca, creo que te refieres a la pieza que tiene escrito un 3. se parece mucho a la que hay en el lateral. o sea, tuviste que desmontar el salpicadero y deduzco que luego hay un kit para el piñón. es que tengo que saber esto seguro. ya que si me pongo a desmontar el salpicadero
  25. Hola, estuve intentando presentarme, pero debo de ser muy torpe ya que no encuentro el botón de iniciar un nuevo hilo. así que antes de hacer la pregunta aprovecho para presentarme aquí. tengo un 407 y espero aprender de todos vosotros y aportar lo que pueda. un saludo para todos. pero bueno al tema. tengo el problema de muchos de vosotros. climatizador bizona y por la parte del copiloto solo sale aire frio. el viernes desmontamos la guantera y el panel para ver el piñón y observamos que está perfecto. incluos donde encja lo movemos con un destornillador y sigue sin cambiar a aire cali
×
×
  • Create New...