Jump to content

acorron

Miembro
  • Content Count

    8
  • Joined

  • Last visited



About acorron

  • Rank
    Recién llegado

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola !!! El ruido era problema de la cadena que mueve los arboles de levas que se había estirado tanto que ya el tensor no actuaba.
  2. Buenas !!! Ya está solucionado el tema de la cadena, el mecánico se ha enrollado y me ha cobrado un par de horas menos por lo que la reparación en total ha salido por 376 € mas 150€ de la revisión con cambio de filtro de gasoil, aire y aceite mas aceite total 5w30.
  3. Hola, el motor es el 1.6 hdi y es la cadena que mueve los arboles de levas que esta situada por detras de la correa de distribucion.
  4. Buenas!!!! Me han dicho que seguramente tengo que cambiar la cadena de los arboles de levas.Alguien sabe si es muy cara la reparación? Gracias de antemano, un saludo.
  5. Ok !!! Hoy he pillado un atasco y es la primera vez que se me ha puesto a 90º aunque de ahí no ha pasado. Lo que comentaba del ruido que hacía el motor, cuando está frío suena como un diésel normal pero cuando se calienta, hace como un ruido muy metálico y mas fuerte que en frio. Si pued ya lo grabaré y lo colgaré. Gracias.
  6. Hola, ya conseguí encontrar la pestaña de las presentaciones, disculpad que no lo haya hecho antes, Un saludo.
  7. Hola !!!!! Primero disculpad por haber entrado directamente en el foro sin pasar por aquí, pero es que estoy un poco pez en estos temas y me ha costado encontrar donde estaba la pestaña de las presentaciones. Dicho esto, he comprado de segunda mano, un 307 SW 1.6 Hdi con 175.000 km y de momento va bastante bien exceptuando lo que he comentado en el foro, pero estoy contento con el ya que va como una seda y consume bastante poco. Bueno, espero estar conectado con todos vosotros durante mucho tiempo, un saludo y perdonad de nuevo.
  8. Hola !!! He comprado hace poco un 307 SW 1.6 Hdi y cuando el coche se calienta se queda en los 80º, es normal, no va un poco bajo de temperatura? Además al arrancar en 1ª, ya sea en frio o en caliente, el coche retiembla y le cuesta salir un poco luego ya no hay ningún problema con las marchas. También hace un ruido como seco que leyendo el foro creo que es de la junta de los inyectores. Gracias de antemano, un saludo.
×
×
  • Create New...