Jump to content

Manolito555

Miembro
  • Content Count

    10
  • Joined

  • Last visited



About Manolito555

  • Rank
    Recién llegado
  1. Hola! yo soy de Badajoz, tengo el mando instalado en un 307 SW 2.0 Hdi 136 del 2006, pero no encuentro ningún sitio donde activarlo. En todos los concesionarios peugeot que he preguntado no quieren hacerlo... Alguien por caridad de la zona que pueda hacerlo? o alguien me puede recomendar algún taller? Gracias de antemano
  2. muchas gracias, pero sí estamos un poquito lejos, jeje. De todas formas se agradece. Lo dicho, algún taller o alma caritativa por Badajoz
  3. Hola a todos! Yo llevo con la maneta puesta mas de 3 meses... he ido a 3 concesionarios y nada, que no la quieren activar. ¿alguien por caridad en la zona de Badajoz me haría el grandisimo favor de activarlo? Por supuesto pago lo que me pida y la cañita despues de la activacion, o antes, jeje.
  4. Hola! yo soy de Badajoz, tengo el mando instalado en un 307 SW 2.0 Hdi 136 del 2006, pero no encuentro ningún sitio donde activarlo. En todos los concesionarios peugeot que he preguntado no quieren hacerlo... Alguien por caridad de la zona que pueda hacerlo? o alguien me puede recomendar algún taller? Gracias de antemano
  5. A mi me pasa eso mismo entre otras cosas. Esperando a que me cambien la egr, que por lo visto se debe a eso, ya te contare.
  6. Antes de cambiar turbo, que te cambie la válvula del turbo. Los turbos no se rompen por exceso de engrase, mas bien por defecto de engrase... Los tironazos en primera y segunda... Egr jodida, tengo esa misma averia ahora mismo.
  7. Hola, por ldarlecomentas... Fap dañado u obstruido. Lo extraño es que no te de averia de sistema antipolucion ni entre en modo degradado. Donde rellenaste de eolys? Si no fue en la Peugeot puede ser que no te hayan puesto a cero el calculador de eolys o que hayan jodido el sensor del tapon. Prueba a ponerlo en 3a o 4a dándole cera unos 15 minutos, mano de santo en algunas ocasiones. Si el rellenado lo hiciste en el concesionario dales la brasa un poco, a ver que le sacan
  8. Bueno pues despues de buscar el error con un cable ELM, los errores que da el coche son los siguientes: EGR: Cortocircuito a positivo. Valvula del turbo: Malfuncion en mariposa. Alguien me ayuda? El mecanico me dice que tengo que cambiar la egr si o si.
  9. Gracias por tu respuesta, he leido tambien igual que tu que se puede taponar la egr sin mas problemas, lo unico es que por lo visto hay que reprogramar la egr nueva... mismo problema entonces, visita al concesionario. Ahora mismo me estoy descargando el diagbox, alguien sabe si funciona con el cable kwp2000? Gracias a todos.
  10. Hola chicos, soy Manuel, os llevo leyendo ya desde hace tiempo, pero no me había decido a hacerme un usuario en el club hasta ahora.... Nunca es tarde si la dicha es buena. Tengo un 307 SW del 2006, un 2.0 HDI 136cv. Tiene 140.000 km y hasta hace unos meses, siempre ha ido genial, peroooo... en diciembre ha comenzado a darme problemas de sistema anticontaminación. Enumero las "peripecias" pasadas, a ver si alguien me puede echar un cable: Noviembre: Da fallo de nivel de liquido de Fap bajo, lo llevo al mecánico del barrrio (le debía un favor y la economía no está para pagar concesionarios of
×
×
  • Create New...