Jump to content

Jcperdi

Miembro
  • Content Count

    13
  • Joined

  • Last visited



About Jcperdi

  • Rank
    Recién llegado

Recent Profile Visitors

560 profile views
  1. Gracias kupru, pero...ya hice las comprobaciones con el polímetro, tal y como tu indicas y hace un par de meses que tengo el equipo instalado y funcionando perfectamente. Las dos últimas semanas tuve que desmontarlo de nuevo para buscar el problema que tenía de recepción de señal de antena y es que estaba conectado donde no era (lo había conectado siguiendo el esquema del briko que hay en este foro) al parecer en mi coche, en la posición del cable en el ISO donde se suponía que tenía que ir la alimentación de la antena, estaba anulado o era para la atenuación de la iluminación. Por eso os decí
  2. Si, si, tenía el rd3-01 de Clarion y es el de morro antiguo con antinieblas integrado en el faro, efectivamente es Van, estaba liado con la caraja mental que tengo ya !! jejeje. ¿No tendrás por casuelidad el esquema eléctrico de los ISOS de audio del coche?, porque le comentaba a xmods que he seguido el briko que viene en este foro donde hay un esquema con la posición de los cables en el ISO y en mi coche, salvo los cables de alimentación y gnd, el resto no coincidía con los de mis conexiones en el coche, por ejemplo en el briko viene cambiada la alimentación de la antena con la atenuació
  3. OK, Kupru, Gracias por toda la información y por el tiempo que has empleado. Mi coche es CanBus, pues es anterior a 2003 me he puesto en contacto con Connect2 tal y como me sugirió xmods y no pueden decirme si la interface que tienen para mi coche es compatible con el equipo multimedia, me da que al final.... me quedo sin mando al volante o le hago un invento. Gracias a los dos por vuestras respuestas, un saludo.
  4. xmods. Gracias por responder. Te he puesto un privado, pero por si acaso te digo por aquí. El equipo ya está instalado y funcionando, aunque no he conseguido que funcione el mando al volante. Resumiendo: Estos nuevos equipos parece ser que son compatibles para usar mandos al volante sin necesidad de poner un Connect 2 (creo) pero como el cableado de peugeot que aparece en los bricos de este portal son distintos a los de mi coche y por internet hay multitud de variantes, no se cual debe ser el correcto y cual se debe conectar. Básicamente lo que necesito es el código de colores de l
  5. Buenos días, aunque hace ya mucho tiempo, me gustaría saber si alguien puede aclarar este tema. Somos muchos los que hemos decidido pasarnos a los equipos multimedia y el escollo siempre es el mismo, el mando del volante del que ninguno queremos prescindir. Deciros que los temas que están abiertos son antiguos y en esas fechas no existía en el mercado equipo chinorris que disponen de compatibilidad para los mandos en el volante y ahí es donde están las dudas. Mi 307 es de 2002 con VAN BUS y el equipo chinorris que he adquirido, en teoría es compatible. Como me manejo bien con el soldador
  6. Massa, buenos días, ¿Conseguiste conectar la radio chinorris y que funcionara el mando al volante?

  7. Buenos días, aunque hace ya mucho tiempo, me gustaría saber si alguien puede aclarar este tema. Somos muchos los que hemos decidido pasarnos a los equipos multimedia y el escollo siempre es el mismo, el mando del volante del que ninguno queremos prescindir. Deciros que los temas que están abiertos son antiguos y en esas fechas no existía en el mercado equipo chinorris que disponen de compatibilidad para los mandos en el volante y ahí es donde están las dudas. Mi 307 es de 2002 con VAN BUS y el equipo chinorris que he adquirido, en teoría es compatible. Como me manejo bien con el soldador
  8. Buenos días: Parece ser que soy de los pocos que sigue trasteando con el 307 Bueno, pues yo me armé de valor y me puse a hacer la instalación de intermitentes tipo al Golf VI, audi A4, etc.. son los mismos, pensando que eran también iguales al nuevo vw polo versión 2.012, como decía el primer mensaje, línea fina de leds que debería de quedar muy chulos. El primer problema fue encontrarlos, después de buscar y buscar, encontré los del A4, A3, GOLF, que montan todos los mismos, 66 € la pareja (homologados y toda la mierda esa), pero son más grandes que los del Polo, por lo tanto enormes
  9. Seguro que esta respuesta ya no tiene interés por la fecha de publicación de la duda, pero para futuras consultas os digo como los he desmontado yo para evitar roturas de pestañas de la carcasa del retrovisor. Primero cierras el retrovisor, al cerrarlo verás que la parte que suele estar oculta en el cuerpo del chasis tiene un agujero con una pestaña, la empujas con un destornillador y haces un poco de palanca para desbloquearlo de la carcasa negra. Segundo con un destornillador o unas pinzas o alicates muy finos y de punta de loro quitas el alambre de sujeción del cristal, pones el cristal gir
  10. Armilape, estaría muy agradecido si pudieses enviar esas fotos tal y como me has comentado en tu correo electrónico, ante todo agradecer tu respuesta y espero que tu apaño me sirva, ya que me sucede el mismo caso que a ti. Gracias por todo
  11. Ok jjcf. El próximo finde me pondré con ello y haré fotografías y seguiré los pasos que me indicas, si consigo resolverlo como si no, os informaré de mi experiencia para que asi el resto que pueda tener este mismo problema tenga una referencia. Un saludo y gracias.
  12. Gracias jjcf. He mirado en los diferentes hilos, foros, internet en general y no consigo encontrar nada sobre este asunto, si que te viene información de reparación de fallos, sobre todo en volante, pero nada de este caso concreto que curiosamente me pasa lo mismo. Es decir he cambiado los asientos por unos más nuevos, en las diferentes fichas del coche hay 5 cables y en la de los nuevos asientos 4, tendré que hacer lo mismo que Armilape y hacer prueba y error, pero si el lo consiguió y con el objetivo que tiene un foro, podría haber dejado resuelto y su solución para información de todos. Gr
  13. Estimado Armilape, me encuentro en la misma situación en la que te vistes con tu peugeot, he cambiado los asientos y las fichas no coinciden, he visto que finalmente conseguistes arreglarlo,¿podrías compartir cual fue el procedimiento de conexiones de cables? Gracias
  14. Buenas tardes a todos. Con el Peugeot agenciado de mi tío, trasteando para ponerlo un poco al día. Abrazos y gracias por todos los bricos
×
×
  • Create New...